Курт Зелигманн - История магии и оккультизма

1 Курт Зелигманн

История магии и оккультизма

ПРЕДИСЛОВИЕ

"Я не хочу реализма, - восклицает Бланш Дюбуа в пьесе Теннесси Уильямса "Трамвай "Желание". - Я хочу магию". Курт Зелигманн в своем авторитетном исследовании "История магии и оккультизма" блестяще дает понять, что она не одинока в этом желании. С древнейших времен люди пытались овладеть таинственным и необъяснимым искусством магии, надеясь с ее помощью обрести власть над миром и над самими собой - и постичь мир и самих себя.
Во всех века и в рамках всех культурных традиций, верований и религий магия порождалась общей неопределенностью человеческого существования. Она представляет собой одну из самых первичных и непосредственных реакций человечества на устрашающую и непостижимую реальность. "История магии и оккультизма", этот ученый, но невероятно увлекательный труд, прослеживает ход борьбы всей западной цивилизации - от Древней Месопотамии до "просвещенного" восемнадцатого столетия, заложившего основы современной культуры, - с осаждавшими ее бесчисленными демонами.
Курт Зелигманн был выдающимся деятелем искусства, библиофилом и ученым. "История магии и оккультизма" впервые вышла в свет в 1948 году под названием "Зеркало магии: История магии в Западном мире". Это богато иллюстрированное и доступное широкой аудитории сочинение, которое вошло в число классических трудов, посвященных данной теме, вскрывает многочисленные причины, по которым магия обладает для нас неотразимой притягательностью. Перед нами вновь проходят вереницей таинственные и чудесные легенды и поверья, некогда заставлявшие людей замирать в благоговении - и до сих пор не утратившие своего очарования.
Продолжая традицию таких видных исследователей, как Адольф фон Гарнак, сэр Джеймс Фрэзер и Джордж Лаймен Киттредж, Зелигманн стремится уяснить, какой же колдовской силе покоряется наше воображение, когда мы всей душой желаем уверовать в истинность магии. Начав свой труд с "забывчивых богов", которым поклонялись древние народы Междуречья, Зелигманн приходит к выводу о том, что неискоренимая привлекательность магии не утратила своей власти над душами людей и в двадцатом столетии. Он успешно демонстрирует, как современный "рациональный материализм" сочетается с якобы ушедшими в прошлое "иррациональными предрассудками".
Представляя на суд читателя страхи и чудеса, игравшие столь важную роль в жизни наших предков, Зелигманн описывает предпосылки одной из самых древних и самых жизнеспособных форм магии - магии, основанной на силе ритуалов и заклинаний: "С незапамятных времен человек чувствовал, что его окружают враждебные сверхъестественные существа, и оружием против них были магические обряды. Злые духи подстерегали его повсюду... Ночь находилась во власти демонов зла, демонов пустыни, демонов бездны... Но древние мудрецы знали, что существуют и добрые духи, готовые даже прийти на помощь пострадавшему..." Человек настойчиво и все в более и более ритуализированной форме стремился умиротворять богов и изгонять демонов силой произнесенного слова: "Они возносили молитвы духу земли... и духу неба... Чтение заклинаний и воскурение ароматов, крики и шепот, жесты и песнопения, - все это, по мнению жрецов, должно было привлечь внимание легкомысленных богов, которым вечно приходилось напоминать о несчастьях смертных".
Страх, однако, внушали не только боги и демоны. Еще за несколько тысячелетий до Рождества Христова народы Месопотамии (шумеры, аккадцы, эламитяне, ассирийцы, мидяне и "звездные мудрецы" вавилоняне, основатели мировой державы) верили, что и среди людей встречаются носители опасных, разрушительных сил, равно как и олицетворения доброго начала. История магии и оккультизма на Западе с 5000 года до н.э. до XVIII века, - полагает Курт Зелигманн, - это, в первую очередь, история борьбы человечества за примирение принципов Добра и Зла внутри себя самого. В таком контексте весь спектр магических и оккультных учений, от древних гадательных практик до ведьмовства, от средневековой алхимии до масонских лож эпохи Просвещения, - это не что иное как колоссальная нравственно-психологическая битва, участниками которой по сей день остается большинство из нас.
Одна из самых примечательных и ценных особенностей данной книги - способность автора проводить параллели и аналогии: мы начинаем понимать, что неоднозначность, сложность и туманность воззрений и верований характеризует не только культуру прошлого, но и наши современные представления о мире. Например, вера древних в мистическую силу звезд и чисел и в возможность предсказывать по ним будущее оставила свой след не только в астрологии и нумерологии, но и в астрономии и математике. Курт Зелигманн напоминает нам о том, что великий астроном Иоганн Кеплер сделал свои открытия в ходе тщетных поисков универсального закона, который позволил бы упорядочить хаотическую вселенную. И разве вавилоняне, - задается вопросом Зелигманн, - построили знаменитый зиккурат (мифическую Вавилонскую башню) "не для того, чтобы покорить небеса и овладеть небесными тайнами"? И все же, - напоминает он, - "это величайшее магическое действо было обречено на провал. Строители были разобщены и рассеяны по всей земле... вопреки истинной цели магии, состоящей в достижении единства".
Тема единства как главного предмета устремлений магии - одна из основных тем книги Зелигманна. На смену божественным сонмам приходит "истинный Единый Бог"; чудеса и деяния Христа подводят человека ближе к единению с Богом-Отцом; и христианство до поры до времени преуспевает в объединении западного мира. И все-таки на фоне этой "всеобщей гармонии" постоянно присутствует дух разобщенности и раздора. Войны, болезни, религиозная, классовая и национальная вражда, Великая Схизма, Реформация, открытие Нового Света и заря "эпохи Разума" наряду с другими социальными факторами не дают людям прийти к согласию друг с другом и с самими собой. Разобщенность же, - утверждает Зелигманн, - порождает магию: она заставляет человека мечтать о целительной и утешительной силе сверхъестественного и искать истину в магических учениях.
Возможно, в этом и состоит причина того, что научный прогресс, буржуазная революция и эпоха Просвещения оказались бессильны против чар магии и оккультизма, властно подчинивших себе человечество. Салон мадемуазель Ленорман посещали деятели Французской революции, считавшие себя ниспровергателями всех авторитетов. Позднее, когда эти люди пали жертвами беспощадной силы, которую сами пробудили к жизни, к услугам той же мадемуазель прибегал Наполеон. Она предсказала императрице Жозефине, что император разведется с ней, - и не ошиблась.
Пророки и ясновидцы последующих двух веков, Елена Блаватская и Анни Безант, члены ордена Золотой Зари и приверженцы учения "Викка", возрождение сатанистских культов и обостренный интерес наших современников к мистическому значению смены тысячелетий, - все это свидетельствует о том, что человечество отказывается воспринимать жизнь и природу исключительно с позиций рационализма и научного знания. Нас по-прежнему чаруют фантастические видения и бесчисленные тайны магии оккультизма.
"Гегель, - пишет Зелигманн, - утверждает, что магия существовала во все эпохи и у всех народов. ... [Она] оказала мощнейшее влияние на разум человека". Пристрастие к тайнам и сверхъестественным явлениям, потребность примирить существование человека с существованием божественных сил, мечта о гармонии - внешней и внутренней, стремление овладеть магическим искусством, - все это несомненно сохранилось до наших дней. "Древние цивилизации ушли в небытие, - напоминает нам Зелигманн, - и канули в Лету древние верования. Однако желания человека остаются неизменными, и все, что дает надежду на их воплощение, будет жить и возрождаться вновь и вновь".

ВСТУПИТЕЛЬНОЕ СЛОВО АВТОРА

Цель этой книги - представить широкому кругу читателей краткое описание магических воззрений и практик, бытовавших в Западном мире. По причине исключительной объемности материала мне пришлось произвести тщательный отбор и включить в книгу только ту информацию, которая представляется мне наиболее типичной. Однако такой подход имеет свои преимущества: лаконичный обзор принесет среднему читателю больше пользы, чем пространные рассуждения на эту поистине неисчерпаемую тему.
В исследовании предмета магии можно выделить два основных направления. Существует множество специальных научных трудов, посвященных конкретным типам магии, ее аспектам и эпохам развития; как правило, такие работы пишутся в расчете на заинтересованных исследователей той или иной темы. С другой стороны, имеются бесчисленные публикации сомнительной ценности, в которых выражаются идеи, основанные не столько на фактах, сколько на слепой вере в истинность той или иной узкой системы мировоззрения; это - произведения приверженцев различных оккультных сект. К широкому же кругу читателей обращаются лишь немногие авторы, и это соображение может послужить аргументом в защиту целесообразности предлагаемой книги.
Я не претендую на принадлежность к какой-либо исследовательской школе. В ходе работы над своей книгой я опирался на научные труды Дж. Фрэзера, А. фон Гарнак, Дж. Л.Киттреджа, Франца Болла, Л. Торндайка и других выдающихся специалистов в данной области. Кроме того, в моей личной библиотеке собрано множество старинных трудов по магии и ведьмовству, которые помогли мне в отборе материала и позволили снабдить эту книгу прекрасными иллюстрациями. Меня как художника интересуют, в первую очередь, эстетическая ценность магии и ее влияние на творческое воображение человека. Наследие народов древности свидетельствует о том, что религиозно-магические представления в значительной мере стимулировали развитие художественного творчества. Это воздействие сохранилось и после того, как язычество утратило господствующие позиции в западной культуре. Оно продолжало приносить запоздалые плоды и в христианскую эпоху.
В заключение я хотел бы принести благодарность лицам, оказавшим мне помощь в подборе и организации материала для данной книги: мисс Генриетте Вайгель, Ральфу Хайемсу, Мартину Джеймсу, мисс Эдит Пораде и Марку Пагано.

ИСТОРИЯ МАГИИ И ОККУЛЬТИЗМА

"Самое прекрасное, что может испытать человек, - это тайна"
Альберт Эйнштейн

МЕСОПОТАМИЯ

1. Забывчивые боги

С незапамятных времен человек чувствовал, что его окружают враждебные сверхъестественные существа, и оружием против них были магические обряды. Злые духи подстерегали его повсюду. Под землей обитали ларвы и лемуры; вампиры возвращались из царства мертвых, чтобы нападать на живых; в городах свирепствовали Намтар (чума) и Идпа (лихорадка). Ночь находилась во власти демонов зла, демонов пустыни, демонов бездны, моря, гор, болот, южного ветра. А еще были суккубы и инкубы, насылатели эротических кошмаров; коварные демоны Маским, подстерегавшие в засаде неосторожных путников; злобный Утук, обитатель пустыни; демонический бык Телаль и разрушитель Алаль. Души людей постоянно подвергались атакам вредоносных демонов, которые требовали умилостивительных жертв и молитв. Но древние мудрецы знали, что существуют и добрые духи, готовые даже прийти на помощь пострадавшему. Жрецы высших магических культов поклонялись верховному божеству, мудрому хранителю мировой гармонии.
Такими-то ужасами и чудесами были окружены народы, заселявшие область между реками Тигр и Евфрат: легендарные шумеры, обосновавшиеся в низовьях Евфрата за пять тысяч лет до Рождества Христова; смуглые аккадцы, подчинившие себя окрестности Вавилона за три тысячи лет до нашей эры; эламитяне, наследники персов, история которых прослеживается вплоть до IV тысячелетия до нашей эры; "звездные мудрецы" вавилоняне, основатели мировой державы; ассирийцы, бывшие поначалу данниками Вавилона, а впоследствии завоевавшие всю Западную Азию и Египет; и, наконец, мидяне, слава которых казалась бессмертной, пока ее не затмили персы, распространившие свое владычество на все азиатские земли.
С широких равнин, с храмовых террас и башен жрецы пристально всматривались в ночное небо, пытаясь разгадать великую тайну вселенной - постичь первопричину бытия, смысл жизни и смерти. Они возносили молитвы духу земли Эа и духу неба Ану. Чтение заклинаний и воскурение ароматов, крики и шепот, жесты и песнопения, - все это, по мнению жрецов, должно было привлечь внимание легкомысленных богов, которым вечно приходилось напоминать о несчастьях смертных. "Помни, - настойчиво повторяли все молящиеся, - помни того, кто приносит жертвы.
Пусть изливаются на него, подобно расплавленной меди, прощение и мир; да будут дни сего человека оживотворены солнцем! - Дух Земли, помни! Дух Неба, помни!".
Страшиться следовало не только демонов: опасные силы заключались и в душе самого человека. Магия защищала, но она же и разрушала, становясь чудовищным оружием в руках негодяя, использовавшего ее во зло. Полагая себя превыше всех законов и религиозных заповедей, злой колдун насылал заклятия и смертоносные чары на всех неугодных ему без разбора: "Это проклятие обрушится на человека с силой злого демона. Визг [насылаю] на него. Губительный голос [насылаю] на него. Пагубное проклятие - причина недуга его. Губительное проклятие удушает сего человека, словно ягненка. Бог в теле его нанес рану, богиня вселяет в него тревогу. Визг, подобный визгу гиены, одолел его и владеет им" .
Верили, что некоторые колдуны обладают "дурным глазом", т.е. могут убивать жертву, просто взглянув на нее. О других говорили, что они делают статуэтки - изображения своих врагов - и сжигают их или протыкают булавками, в зависимости от степени вреда, который желают нанести жертве.

Того, кто отливает образ, того, кто насылает чары, -
Злобное лицо [его], дурной глаз,
Зловредные уста, зловредный язык,
Зловредные губы, зловредные слова, -
Дух Неба, помни!
Дух Земли, помни!

Существовали заклинания против самых разнообразных черномагических операций и против вездесущих демонов, тайно проникающих в дома,
подобно змеям, приносящих женщинам бесплодие, ворующих детей, а подчас и обрушивающихся на всю страну, подобно беспощадным азиатским воинам:

Они нисходят на земли, [покоряя их] одну за другой,
Они возвышают недостойного раба,
Они изгоняют свободную женщину из дома, где она рожала детей,
Они выбрасывают юных птенцов из гнезда в пустоту,
Они гонят перед собой волов, они уводят прочь ягненка,
Злые, лукавые демоны.

Правда, среди страха и смятения слышны и голоса, утверждающие мир и покой; заклинания идут рука об руку с гимнами и славословиями.
Сохранились фрагменты таблички с клинописным текстом, гласящим: "Гирлянды цветов... возвышенный пастырь... на тронах и алтарях... мраморный скипетр... возвышенный пастырь, Царь, пастырь народов...".
Но эти песни мирного времени смолкали, как только демон-губитель Намтар расправлял свои черные крылья. Тогда страждущим приходилось вспомнить о Мулге, владыке бездны, и о его свите - духах планет.
В смертельном ужасе они взывали к богам и духам, о которых успели позабыть в дни процветания, - ибо люди столь же забывчивы, как и боги, созданные по их образу и подобию.

Дух Мулг, Владыка земель, помни.
Дух Нин-гелаль, Владычица земель, помни.
Дух Ниндар, могучий воин Мулга, помни.
Дух Паку, возвышенный разум Мулга, помни.
Дух Эн-Зуна, сын Мулга, помни.
Дух Тишку, Владычица сонмов, помни.
Дух Уту, Царь Справедливости, помни...

Таков характер многих клинописных надписей, обнаруженных в царской библиотеке Ниневии, в которой царь Ашшурбанипал в VII веке до н.э. собрал древние аккадские тексты. Смысла их к тому времени уже не понимали, - но тем б(льшая магическая сила им приписывались. Считалось, что если эти таинственные формулы повторялись из века в век, то эффективность их не подлежит сомнению. Схожее представление о том, что магическое слово должно сохраняться в первозданном и неизменном виде, встречается и у многих других древних народов. Более того, претерпев, по сути, лишь незначительные модификации, это поверье дошло до наших дней. Преклоняясь перед оригинальным текстом Священного Писания, католики и иудаисты продолжают читать свои молитвы соответственно на латыни и иврите, несмотря на то, что эти языки давно мертвы, - как в эпоху правления Ашшурбанипала был мертв язык аккадцев.
По древним аккадским текстам можно составить достаточно четкое представление о том, как относились их авторы к сверхъестественным явлениям. Добро и зло для них были продуктами деятельности добрых и злых духов, которых посылали на землю добрые и злые боги. Мир аккадцев дуалистичен: исход борьбы между силами света и тьмы еще не предрешен. Над противниками в этой вековечной борьбе не властны никакие моральные принципы: доброй или злой всякая сила оказывается лишь за счет фатальной предопределенности. Добро могло порождать зло, как мы видим на примере Мулга, который, не являясь всецело воплощением злого начала, тем не менее, стал отцом Намтара, самого жестокого из демонов. Добро и зло не обязательно находятся по разные стороны баррикад: в мрачной бездне Мулга обитают некоторые благие духи, а вредоносные демоны уживаются на небесах бок о бок с милосердными богами. Учитывая все это, человек непременно пал бы жертвой царящего во вселенной хаоса, не прибегни он к магическому искусству для защиты от пагубных влияний.
Магия позволила человеку организовать общество и упорядочить свою повседневную жизнь. Благодаря магии процветали искусства, преуспевали торговцы, воины покоряли новые земли, над святилищами поднимался дым сжигаемых подношений, охотники блуждали в поисках добычи в северных горах, мудрецы собирались в царском дворце обсуждать государственные дела. Дошедшее до нас наследие древних народов Междуречья свидетельствует о высокоразвитой культуре, утонченном вкусе и остром чувстве прекрасного. Мы до сих пор любуемся прекрасными ремесленными изделиями той эпохи, изготовленными из металла, камня, дерева, раковин и прочих материалов. В этих произведениях элегантность гармонично сочеталась с простотой, откровенная помпезность - с глубоко личными переживаниями, добродушный юмор - с жестокостью.
Древние эламитяне изображали своих богов в обличьях животных. Но у шумеров и аккадцев на смену животным богам пришли человекообразные. Животное начало было подчинено человеческому. На арфе царя Ура изображен мифический герой Гильгамеш, стиснувший в мощных объятиях двух быков. Далее мы видим льва и пса, несущих подношения божествам; медведя, держащего арфу, "которая преисполняет радостью храмовые дворы", и играющего на этой арфе осла (шуточный образ, не чуждый впоследствии и средневековым художникам). Примостившаяся на лапе медведя лисица барабанит по доске и трясет погремушкой перед резным изображением быка, украшающим арфу. На следующей сцене пляшет человек-скорпион, а рядом с ним поднявшаяся на дыбы серна трясет двумя погремушками. Надо всеми этими картинами властвует буйная стихия танца.
Веселые пиры чередуются с торжественными жертвоприношениями, и всем этим люди обязаны магическим ритуалам, освобождающим душу от страха и пробуждающим фантазию. Именно магические цели побуждали людей создавать резные изображения и писать поэмы, исполнять музыку и воздвигать величественные памятники архитектуры.

2. Искусство гадания

Демоны были достаточно могущественны, чтобы убить человека или животное, но им не под силу было уничтожить все живое на земле и нарушить раз и навсегда заведенный порядок вещей в природе. Затмение солнца могло повергнуть людей в панику, но великое небесное светило всякий раз выходило победителем в борьбе со злом, да и как могло быть иначе? Разве оно не всходило и не садилось за горизонт день за днем, разве оно не правило сменой времен года, назначая время сева и время жатвы? Разве человек поддерживал ритмы природы заклинаниями и танцами? Разве звезды не двигались по небу в согласии с нерушимым законом, являя высшее воплощение гармонии мира? С развитием цивилизации древний дуализм утрачивал свои позиции. Халдейские мудрецы открыли высший порядок и лучший закон. Наблюдая за ночным небом, халдейские жрецы пришли к выводу, что существует верховный бог, от которого произошли все иные божества. Этот бог представлял собой творческую силу, скованную олицетворенным в нем вечным законом и вынужденную подчиняться своим постановлениям. Так из недр аккадского мира, населенного своевольными демонами, выкристаллизовалась религия высшего порядка, основанная на развитой философской системе.
Около 2000 года до н.э. произошла реформа: сложилась каста жрецов, сосредоточивших в своих руках все оккультное знание. Жрецы овладели всеми средствами проникновения в будущее. Они предсказывали грядущие события по печени и прочим внутренностям жертвенных животных, по форме и цвету пламени и дыма, по блеску драгоценных камней, по голосам ручьев, по облику растений. С ними говорили деревья и змеи - "мудрейшие из животных". Рождение урода - как животного, так и человека - считалось зловещим предзнаменованием. Искусные толкователи проникали в тайный смысл сновидений.
Как знамения толковались разнообразные атмосферные явления, дождь, облака, ветер и молния. Предвестием важных событий служило потрескивание мебели и деревянных панелей, которое именовали "Ассапут" - "пророческий голос". Голос этот не всегда предрекал несчастья, иногда он сулил и "сердечное ликование". Носителями божественных вестей были мухи и прочие насекомые, а также псы:

Если красный пес войдет в храм, бог покинет его [т.е. храм].
Если пса найдут лежащим у царского трона, дворец будет сожжен дотла.
Если белый пес войдет в храм, он будет стоять долго.
Если серый пес войдет в храм, он лишится всего своего достояния.
Если желтый пес войдет в царский дворец, дворец будет разрушен.

Кроме того, халдеи гадали о будущем на стрелах. У Иезекииля мы читаем: "...царь Вавилонский остановился на распутьи, при начале двух дорог, для гадания, трясет стрелы...". Согласно святому Иерониму, комментирующему этот фрагмент, царь при помощи стрел определял, на какой из городов напасть первым. Написав на стрелах названия вражеских городов, он складывал их в колчан, тряс и доставал одну стрелу, - после чего направлял войско к указанному на ней городу.
По сравнению со сложной, искусно проработанной халдейской космогонией эти гадательные методы могут показаться чересчур примитивными. Однако не следует забывать, что мировоззрение халдеев - равно как и древних египтян, греков и римлян, - было в основе своей магическим. Схожие "суеверия" мы встречаем у всех этих народов: практикуемые ими методы гадания являлись вполне естественным продолжением магической теории. Для мага в мире нет ничего случайного: все на свете подчинено единому закону, который воспринимается не как тяжелое бремя, а, напротив, как благословенная свобода от тирании случая. Весь мир и даже боги повинуются этому закону, связующему воедино все вещи и события. "Certa stant omnia lege" - все на свете имеет прочное основание в этом законе, действие которого мудрец различает в события, кажущихся профану случайными. Полет птичьей стаи, лай собаки и форма облака - понятные мудрецу проявления этого всемогущего "координатора", вселенского источника единства и гармонии.

3. Тайны звезд и чисел

В поисках высшего стандарта, прототипа мирового порядка и гармонии, жрецы устремляли взор к небесам, по которым странствовали недоступные звезды. Тщательные и длительные наблюдения за небесными телами породили учение, которое мы ныне именуем астрологией. Планеты-божества в своем вечном кружении разыгрывали вселенскую драму, в которой отражался закон, правящий мирозданием. Звездочеты понимали смысл этой гармоничной пантомимы. Они научились предсказывать взаиморасположения планет в этом грандиозном танце и знали, каким образом перемещения небесных тел влияют на земные события. В иерархии мира высшее правит низшим, а следовательно, звезды-божества - небесные властители всего, что расположено под небесами.
Самыми могущественными из них были семь планет - "боги толкователей". Юпитер-Мардук был творцом, воскрешателем мертвых и победителем хаоса. Его яркий светоч, подобный факелу, именовался "владыкой небес". Приближаясь к Луне и погружаясь в ее сияние, он даровал царям потомство мужского пола. Его влияние было неизменно благотворным. А вот предвестия Сина - бога Луны - оказывались не столь однозначными, ибо лунный лик был переменчив и непостоянен. В периоды убывания Луна сдерживала развитие всех земных дел, в периоды роста - напротив, поощряла его. Шамаш-Солнце, податель жизни и света, тоже не всегда был благосклонен к людям, порой насылая палящий зной и засуху. Нельзя было всецело полагаться и на Набу - бога планеты Меркурий, писца и владыку мудрости, заносившего в летописи все дела людей: ведь знание может нести с собой не только добро, но и зло. Адар-Сатурн, бог охоты, благотворно влиял на общественные дела и на семейную жизнь. Но в прочих делах он слишком часто приносил беду, а потому его называли "Великим Несчастьем". Злобным был и Нергал-Марс, владыка мертвых и бог болезней, разжигатель войны: эта планета предвещала смерть царям. Нергал истреблял урожаи пшеницы и фиников, не давал плодиться скоту и умерщвлял рыбу в реках и прудах. Его называли "Врагом", "Персом", "Лисом" и прочими нелицеприятными именами. Зато Венера-Иштар, богиня материнства и любви, была милосердна. От нее исходила великая целительная сила; благодаря ей зеленели травы и деревья, наливались зерном колосья. Только ко вдовам и грудным детям она была неблагосклонна.
Халдейские астрологи установили также влияния знаков Зодиака, изображения шести из которых сохранились по сей день. Это Телец, Близнецы, Лев, Весы, Скорпион и Рыбы. О древней их символике мы почти ничего не знаем, однако можно предположить, что первоначально все эти образы были тесно связаны с повседневной жизнью человека. Так, цены на пшеницу устанавливали по положению планет в небесных Весах, а не по величине снятого урожая. Когда знак Рыб не был отмечен сильными положениями планет, это означало, что рыболовов ожидают трудные времена. Когда же злотворный Нергал приближался к знаку Скорпиона, верили, что царю предстоит погибнуть от скорпионьего укуса.
Астрологический "язык" состоял из символов и аллегорий, недоступных пониманию профана. Говорили, что Солнце проливает слезы; Юпитер окружен придворными; Луна едет в колеснице и принимает короны от звезд, к которым приближается, - короны пагубного ветра, гнева, счастья, железные, бронзовые, медные и золотые короны. Венера берет в плен чужеземных богов и выступает в коронах разных цветов, в зависимости от соединений с другими планетами, - Марсом, Сатурном, Меркурием или Юпитером.
Все эти загадочные образы передавались, вдобавок, на древнем языке Аккада или Шумера, на "языке богов", которым пользовались только посвященные. Тайны мироздания скрывали от простого народа, опасаясь, что люди, узнав будущее, либо впадут в отчаяние, либо на радостях бросят все свои дела. Те же, кто владел знанием о звездах, были влиятельнее царских советников, и к ним часто обращались с вопросами даже чужеземные правители. О том, каким авторитетом они пользовались, свидетельствует Диодор Сицилийский (I век н.э.): "Они изучали звезды столь много лет, что лучше кого бы то ни было знают движения и влияния звезд и точно предсказывают по ним многие грядущие события".
В древности весь знакомый им мир обитатели Месопотамии делили на четыре области в соответствии с четырьмя четвертями неба. На юге располагался Аккад (Вавилония), на севере - Сабурту (Ассирия), на востоке - Элам (Персия), на западе - Сирия и Палестина. Положения планет и прочие небесные знаки интерпретировали в соответствии с этой астрологической географией. Например, считалось естественным, когда раскаты грома доносятся с юга, соответствовавшего области Аккада; но если гром гремел в другой части неба, это уже было приметой, подлежащей толкованию. В 29-е число месяца Луна благоприятствовала Аккаду, но была неблагосклонна к области Амурру, и т.д. Еще более сложной была халдейская система звезд-"заместителей". Вплоть до недавнего времени смысл ее оставался загадочным и прояснился лишь благодаря новым археологическим находкам. В общих чертах, он сводится к тому, что иногда планета или неподвижная звезда замещалась при истолковании каким-либо созвездием или зодиакальным знаком. Так, в роли "заместителей" Сатурна могли выступать знак Весов, созвездия Кассиопеи, Ориона или Ворона. В основе этих соответствий лежало сходство цвета и силы сияния тех или иных небесных тел. Считалось, что небесные тела одинаковой окраски и светимости связаны между собой. Эта теория существенно разнообразила интерпретацию звездных влияний и вносила в нее множество тонкостей и нюансов.
С незапамятных времен металлы ассоциировались с подземным миром. Они залегали глубоко в недрах земли и были скрыты от лучей небесных светил. Однако астрологи в своем стремлении соотнести все земные вещи с небесными телами постулировали родство металлов с планетами, предопределив тем самым многие принципы средневековой алхимии. Золото, по мнению халдеев, было металлом Солнца, серебро - металлом Луны, свинец - металлом Сатурна. Олово соответствовало Юпитеру, железо - Марсу, а медь - Венере.
Кроме того, в знак универсальной математической гармонии вселенной на небесах были запечатлены некоторые священные числа, служившие для халдеев подтверждением базовых идей астрологии. Казалось, эти числа поддерживают и подкрепляют друг друга, - и это порождало разнообразные мистические спекуляции. Так, число семь повторяется в "ковшах" Большой и Малой Медведиц, в Плеядах и Орионе. Семь дней продолжается каждая фаза Луны; семь планет было известно древним людям(. Мистическая связь выявлялась между числами 12 и 30. Выделяли 12 зодиакальных знаков; 30 дней насчитывали в лунном цикле, а 30 лет - в цикле обращения Сатурна. Производное этих двух чисел - 360 - приблизительно соответствовало количеству дней в году. Подобных взаимосвязей можно обнаружить множество, и они дают неутомимому астрологу обширнейшее поле для исследований и сопоставлений. Так наряду с астрологией зародилось мистическое учение о числах - нумерология. Обе эти оккультные науки проявили потрясающую жизнеспособность: их основные принципы сохранились до наших дней в неизменном виде((.
Поскольку халдеи были внимательными наблюдателями, трудно представить, чтобы вся их система знаний о мире покоилась на шаткой основе произвольных допущений. Не вызывает сомнений, что многие элементы этой системы базировались на вполне адекватных метеорологических, физических, химических и медицинских представлениях. Однако не будем забывать, что астрология, благодаря которой появились на свет многие научные открытия, была в то же время особой формой теологии. Она давала пищу не только рассудку, но также душе и духу, и долговечностью своей обязана не столько интеллектуальной, сколько духовной составляющей. С другой же стороны, следует помнить, что великий астроном Кеплер сделал свои открытия в результате тщетных поисков универсального закона, объединяющего всю вселенную. В своем стремлении к объединению мироздания он едва ли чем-то отличался от халдейских астрологов, древняя мудрость которых не утратила своего значения и на заре современной науки. Астрология и нумерология сами по себе оказались столь великими открытиями, что ни одна эпоха не осталась незатронутой их влиянием. В конце XVIII века романтик Новалис по-прежнему верит в мистическую сущность чисел. "Весьма вероятно, - пишет он, - что над природой, а равно и над историей, властвует чудесная мистика чисел. Разве все в мире не преисполнено значения, не находится в симметрии и в странной взаимосвязи? Разве Бог не являет Себя в математике, как и в других науках?".

4. Вавилонская башня

"Соотнеся тела земные с небесными и высшие с низшими, халдеи обнаружили во взаимных привязанностях между этими частями вселенной (отделенными друг от друга лишь в пространстве, но не в своей сущности) гармонию, объединяющую их в своего рода музыкальный аккорд"
Филон Иудейский

В поисках формы для вещественного отображения своей космогонии халдеи изобрели ступенчатую храмовую башню - зиккурат. Ступени зиккурата соответствовали ступеням иерархии, на которой покоятся небо и земля. По существу, зиккурат был мирозданием в миниатюре: его структура символизировала "гору Земли". В Вавилоне был воздвигнут Эль-Темен-Ан-Ки, "дом краеугольного камня небес и земли". Это магическое строение, которое Библия называет "Вавилонской башней", состояло из семи ступеней, каждая из которых была посвящена одной из семи планет. Углы его соответствовали четырем сторонам света, указывая на Аккад, Сабурту, Элам и западные земли. Согласно древней шумерской традиции четверка была священным числом небес, поэтому в основе вавилонской системы мироздания лежал квадрат или прямоугольник. Каждая из семи ступеней зиккурата была окрашена в свой цвет, соотносящийся с данной планетой. Ступень Сатурна - "Великого Несчастья" - была черной. Сатурну как "черному солнцу" отводилась низшая ступень, тогда как высшая, позолоченная, была посвящена Солнцу - дневному светилу. Вторая считая снизу ступень была окрашена в белый цвет ярко сияющего Юпитера, третья - в кирпично-красный цвет Меркурия. Четвертая, голубая ступень соответствовала Венере; пятая, желтая, - Марсу; шестая, серая или серебристая, - Луне. На эти цвета переносились благотворные или зловещие значения связанных с ними планет. Так объясняется, почему желтый пес, вошедший в царский дворец, предвещал разрушение: ведь желтый был цветом Марса-Нергала, бога войны. А белый пес приносит счастье, ибо имеет окраску благотворной планеты, Мардука-Юпитера.
Высота Эль-Темен-Ан-Ки равнялась длине стороны квадрата, лежавшего в его основании. Таким образом еще раз воздавались почести квадрату, хотя и разделенному на семь ступеней, и древняя традиция четырехчастного членения вселенной примирялась с новым учением о семи небесах. Впервые в истории человечества для отображения мирового порядка были использованы числа. Позднее числовые соотношения стали часто фигурировать в учениях философов. Согласно легенде, Пифагор во время своих путешествий посетил Вавилон, где и был посвящен в тайны мистического учения о числах, их эзотерическом смысле и могуществе. Образ семи ступеней стал вполне традиционным для магической философии. В начале XVII века Генрих Кунрат в своем труде "Амфитеатр вечной мудрости" изображает мудрецов, восходящих по семи ступеням к сокровенным светочам мудрости. Как халдейские жрецы, вероятно, предостерегали нечестивых от попытки войти в храмовую башню, так и Кунрат начертал над входом в свою "пещеру чудес": "Не приближайся, ступай прочь отсюда, профан!". На гравюре XVI столетия изображен ученый в докторской мантии, поднимающийся на первую ступень семиступенной лестницы. Взойдя по ней, он познает Бога, имя которого начертано на восьмой ступени - на пороге небесного жилища Бога. Согласно этой иллюстрации к книге Раймунда Луллия "О восхождении", семь ступеней - это минералы, огонь, растения, животные, человек, звездное небо и ангелы. Начав со скромного исследования минералов, мудрец постепенно будет восходить на следующие ступени познания, пока наконец не станет способен к постижению самых возвышенных вечных истин.
Вавилонское государство управлялось в соответствии с тем же законом, действие которого жрецы обнаружили в природе. Ничто не может потревожить раз и навсегда установленный порядок мироздания, - ничто, кроме нечестивости человека. Если человек разгневает богов, они покинут храмы и уйдут к чужеземцам. Тогда воцарится хаос, и Халдея падет жертвой злых сил. Храмовые башни были символом и зримым воплощением древней мудрости. Убежденные в том, что знания их никогда не обесценятся, вавилонские цари заботились о том, чтобы и зиккураты были неподвластны губительному дыханию времени. Поэтому высота этих башен не должна была превышать 90 метров (в пересчете на современную систему мер). На каждом кирпиче делали оттиск царской печати. Цари уподобляли зиккураты божественным творениям, говоря с похвальбой о том, что они "подобны небесам". Возможно, именно поэтому возникло ошибочное представление о том, что Вавилонская башня была невероятно высокой.
Царь Набопаласар, правивший в 625 - 604 гг. до н.э., реставрировал ряд храмовых башен и, в том числе, вавилонский зиккурат. Запись об этом благочестивом деянии гласит:

Что же до храмовой башни Вавилона, Эль-Темен-Ан-Ки, еще до моего времени обветшавшей и обрушившейся, то владыка Мардук повелел мне заложить ее основание в сердце земли и вознести ее вершину к небесам.
Я сделал так, чтобы множество работников собрались в моей земле. Я приступил к делу, я изготовил кирпичи и обжег их. Словно низвергающиеся с небес потоки дождя, которые невозможно измерить, словно могучий разлив реки, я сделал так, чтобы из Арабту доставили битум и асфальт.
С помощью Эа, с прозрением Мардука, с мудростью Набу и Нисабы... я принял решение. Совершив изгнание демонов мудростью Эа и Мардука, я очистил место [где стоял старый зиккурат] и заложил на нем же фундамент [нового].

В фундамент было помещено изображение царя с золотыми и серебряными изделиями, золотом, ювелирными украшениями, "благостными маслами" и ароматическими травами.
Члены царской семьи в торжественной процессии несли драгоценные инструменты и корзины. Строительный раствор для церемониальной закладки фундамента был замешан на вине.
Далее царь продолжает:

С ликованием построил я храм пред ликом Эшарры и башню его вознес ввысь подобно горе; владыке моему Мардуку, как в былые дни, я посвятил его, дабы взирали на него с восхищением. О Мардук, владыка мой, взгляни благосклонно на мои благие деяния.
По высочайшему велению твоему, кое никому не дано изменить, да пребудет творение рук моих нерушимым вовеки. Таким же твердым, как кирпичи Эль-Темен-Ан-Ки, коим вовеки не расшататься, сделай и основание трона моего на вечные времена.
О Эль-Темен-Ан-Ки, даруй благословение царю, восстановившему тебя. Когда Мардук радостно вступит в свое жилище, в тебя, о храм, напомни Мардуку, владыке моему, о моих благочестивых деяниях.

Однако башня вскоре обветшала. Царь Навуходоносор, сын и преемник Набопаласара, правивший в 605 - 562 гг. до н.э., упоминает об очередной ее реставрации в следующей надписи: "Я восстановил храмы Вавилона. Что же до Эль-Теме-Ан-Ки, то обожженными кирпичами и блестящим камнем-угну высоко вознес я ее вершину".
И все же ни кирпичи, ни асфальт, ни могущественные заклинания не спасли этот зиккурат от окончательной гибели. Знаменитая Вавилонская башня ушла в небытие вместе с величием Вавилона. Ее занесенные песком руины словно бы свидетельствуют о правоте легенды из Книги Бытия, повествующей о смешении языков, которое учинили Элохим, дабы помешать сооружению этой "нечестивой" башни. Выражаясь символическим языком Востока, строители ее сказали: "...построим себе город и башню, высотою до неба, и сделаем себе имя, прежде нежели рассеемся по лицу всей земли".
В самом деле, разве не для того воздвигался этот зиккурат, чтобы покорить небеса и овладеть небесными тайнами? И все же это величайшее магическое действо было обречено на провал. Строители были разобщены и рассеяны по всей земле, - утверждает Книга Бытия, - вопреки истинной цели магии, состоящей в достижении единства.

ПЕРСИЯ

1. Заратуштра

В примитивном дуалистическом мире силам света и силам тьмы поклонялись с равным усердием. На мысль о равенстве начал добра и зла человека могли навести наблюдения за природой и раздумья о своей собственной жизни. В душе человека уживаются самые разнообразные, подчас противоречащие друг другу стремления; добро и зло в его мыслях и поступках переплетены столь тесно, что даже отличить их друг от друга удается не всегда. Более того, добрые намерения нередко порождают зло, а преступные намерения оборачиваются во благо. Оба начала кажутся вечными, и ни одно природное явление не может свидетельствовать о том, что свет рано или поздно должен возобладать над тьмой. С востока приходит благой дождь, оплодотворяющий землю, а с запада - злой дождь, несущий разрушительные наводнения. Южный ветер несет чуму и лихорадку, а северный ветер очищает воздух и изгоняет болезни. Не удивительно, что первобытный человек повсюду видит добрых и злых духов. Он призывает их на помощь, пытается улестить их молитвами и подношениями, лжет им, - одним словом, делает все, на что способен, лишь бы привлечь к себе благотворные силы и отвратить пагубные. Но, побуждаемый страхом, он воздает злым духам больше почестей, чем добрым. Если стрела охотника пролетала мимо цели, промах чаще объясняли не неопытностью стрелка, а гнусными происками злого духа. В столь примитивном мире человек был не властен почти ни над чем.
Но по мере развития цивилизации человек все четче осознает свои способности и лежащую на нем ответственность. Звездная религия халдеев учила, что удача и несчастье - это вовсе не случайные события, зависящие лишь от прихоти разнообразных духов, а результат влияния небесных тел, оказывающих на землю добрые и дурные воздействия в согласии с математическими законами. Человек же, судя по всему, неспособен противостоять воле планетных богов. Однако чем дальше развивалась эта система, тем в большей мере мудрецы ставили судьбу человека в зависимость от этических ценностей. Получалось, что воля звезд в некоторой степени определяется поведением человека. События, вершащиеся на небесах, оказывались неким мистическим образом связанны с человеческими поступками, отнюдь не лишенными веса в сложной системе взаимодействий неба и земли. В VII веке до н.э. царь Ассирии Ашшурбанипал возносит молитву звезде Сириус:

Говори, и боги да будут в помощь тебе,
Рассуди, изреки свое предсказание,
Прими воздетую мною руку, внемли моему заклятию.
Сними [с меня] чары, изгладь мое прегрешение.

Судя по этому тексту, кто-то наслал порчу на царя, и он задается вопросом, не является ли это карой за некое совершенное им прегрешение. Он взывает к духу звезды с просьбой не только снять с него эти чары, но и устранить их причину - злодеяние. При этом Сириус предстает как посредник между царем и высшими божествами. Эти божества помогают духу звезды в его милосердных делах и объявляют через него свою волю.
Возможно, именно во времена Ашшурбанипала мидийский пророк Заратуштра (которого греки впоследствии называли Зороастром) выступил с проповедью о том, что сколь бы могущественным и вездесущим ни было зло, его можно избегать, а в конечном счете и победить. Заратуштра очистил от неясностей древние поверья о сонмах добрых и злых духов, правителях мироздания, расколотого между Добром и Злом. Он возвел родословную мириадов этих сверхъестественных существ к двум первоначалам: царю света Ахурамазде (Ормузду) и князю тьмы Ангро-Майнью (Ариману, или Ахриману). Заратуштра ниспроверг с небесных тронов весь старый пантеон добрых духов. Однако искоренить память о них в народе было невозможно, и потому им были великодушно дарованы места в иерархии злых духов. Эти духи во главе с Ариманом противостояли добру далеко не так своевольно и беспорядочно, как демоны старых поверий. Царство зла было упорядочено по образцу царства добра. Две равные по силам армии выстроились друг против друга в боевом порядке, словно белые и черные фигуры на шахматной доске. Однако выигранное сражение не несло за собой даже краткого перемирия: борьбе Добра и Зла предстояло длиться до конца времен. Небо и землю беспрестанно сотрясал боевой клич: "За Ормузда!" "За Аримана!"
Шесть верховных демонов - главные приспешники Аримана. Им соответствуют шесть верховных ангелов из свиты царя света. Ангелы эти являются олицетворениями божественной мудрости, истины, власти, благочестия, целостности и спасения. Верховные демоны воплощают в себе силы анархии, отступничества, гордыни, разрушения, тления и гнева. Демон гнева именовался Айшма Дэва; древним евреям он был известен как Ашмедай, а христианским демонологам - как Асмодей. Вопрос о том, почему именно этот злой дух привлек внимание Запада в большей степени, чем прочие зороастрийские демоны, пока остается без ответа. Согласно Пьеру де Ланкру (ум. 1630), Асмодей - "князь четвертой иерархии злых духов, именуемых карателями злодеяний, преступлений и прегрешений". Брабантский ученый доктор Иоганн Вейер (1515 - 1588) в своем трактате "Псевдомонархия демонов" дает любопытное описание этого демона: "...великий король, сильный и могущественный, является о трех головах: быка, человека и барана. Хвост у него змеиный, изо рта он извергает пламя, а лапы имеет гусиные. Сидит на адском драконе, держа в руке копье и знамя"(. Наверняка при виде демона с гусиными лапами заклинатель от ужаса должен был с головы до пят покрыться гусиной кожей! Однако бояться Асмодея не было нужды. Достаточно обратиться к нему по имени и сказать: "Ты истинно Асмодей". Тогда этот демон вручит заклинателю магическое кольцо и сделает его сведущим в геометрии, арифметике, астрономии и механике. Он будет правдиво отвечать на все вопросы. Кроме того, Асмодей может научить человека становиться невидимым и указать ему местонахождение кладов.
Кроме того, в зороастризме существовало множество других, не столь высокопоставленных демонов, или дэва, сбивающих человека с пути истинного и отвращающих его от поклонения Ормузду: дух высокомерия Паромаити, дух лживого слова Митокс, дух дряхлости Заурва, дух упрямства и упорства во грехе Акаташа, дух похоти Верено(. Еще более низкое место в иерархии дэва занимали многочисленные друхши, яту и насу - злые колдуньи, лжецы и чудовища. В стане сил добра им противостояли благие язаты.
Может показаться, что учение Заратустры отличается от примитивного дуализма лишь четкой и детальной организацией сверхъестественных существ. Однако сущность зороастрийской реформы отнюдь не сводится к искусно проработанной ангелологии и демонологии. Заратуштра выступил с проповедью о разделении времени на великие эпохи, с завершением каждой из которых подводятся итоги борьбы между добром и злом. В конечном счете победу одержат силы света, Ариман же обречен на поражение. Заратуштра выделил две формы времени: бесконечное время, или вечность, и конечное время - огромный временной период, "высеченный" Ормуздом из необъятной глыбы вечности. Длительность конечного времени - двенадцать тысяч лет. Оно делится на четыре цикла по три тысячи лет. Над каждым тысячелетием властвует один из знаков Зодиака. Таким образом, конечное время представляется как великий небесный год, мельчайшим подразделением которого оказывается суточный цикл - двенадцать дневных и двенадцать ночных часов. Мистические числа, управляющие этим циклом, - три, четыре и двенадцать. Тройка и четверка в сумме дают семерку. Потому-то над силами зла властвует Ариман с шестью верховными дэва, а над силами добра - Ормузд с шесть верховными ангелами: в каждом из царств насчитывается семь владык. Первая трехтысячелетняя эпоха - это время духовного творения, когда Ормузд создал идеи всех вещей. Вторая эпоха - время материального творения, когда были созданы все небожители и духи, небеса, вода, земля, растения, животные и человек. Следующие три тысячи лет - это эпоха преобладания зла над добром, соответствующая истории человечества до прихода Заратустры. И, наконец, четвертая эпоха, начавшаяся с проповеди Заратустры, завершится днем Страшного суда.
Будучи в основе своей дуалистической религией, зороастризм, тем не менее, тяготел к монотеизму. Считалось, что первопричиной зла стало сомнение, одолевшее благого бога. В поздних священных текстах, легших в основу учения секты зурванистов, говорится о едином божестве, от которого родились Ормузд и Ариман, во всем несходные между собой братья. Это единое божество именовалось Зурван Акарана - "бесконечное время". Оно вечно покоится в славе и абсолютно непостижимо, поэтому человеку остается лишь преклоняться перед ним в благоговейном безмолвии.
Согласно зурванистским текстам, творение началось с того, что Зурван Акарана эманировал свет, из которого явился Ормузд. Этот первородный сын Зурвана сотворил чистый, идеальный мир, учредил иерархию ангелов и создал бесчисленные идеи всех вещей, которые намеревался воплотить в бытие. Второй эманацией Зурвана стал Ариман. Он появился на свет охваченный завистью к старшему брату и безудержной жаждой власти. Ормузд изгнал его в царство тьмы, и с того времени Ариман правит ночью и будет править ею до тех пор, пока не завершится битва между добром и злом. Война началась с этого изгнания. Через тысячу лет Ормузд создал материальный свет по образцу сверхъестественного небесного сияния. Затем он сотворил первое живое существо - быка, но вскоре тот был уничтожен Ариманом. Тогда из семени этого быка Ормузд создал первых людей - мужчину и женщину. Ариман соблазнил женщину молоком и сладкими плодами, и человек впал во грех. В противовес "благим животным" Ариман создал злобных зверей, ядовитых змей, насекомых и прочих "вредных животных", которых зороастрийцы обозначали собирательным термином "храфстра". Война между силами света и тьмы продолжается по сей день, и зло успело набрать чудовищную силу. Однако в тот момент, когда Ариман уже готов будет торжествовать победу, его постигнет справедливое возмездие.
Возмездие наступит в Судный день с приходом Спасителя. Землю захлестнет поток расплавленного металла, который погубит всех грешников, но не тронет праведников. Так добро и зло будут окончательно разделены, и Ормузд установит вечное царство света. Мертвые воскреснут, ад будет очищен и станет частью возрожденного мира, над которым смерть и время утратят власть.

1 Следующая страница


История магии и оккультизма 2

Зороастрийское учение оказало на западный мир гораздо более сильное влияние, чем полагают многие. И хотя сейчас приверженцев этой религии осталось мало, идеи ее продолжают жить в христианстве. Как замечает Уильям Джексон, "всякий, кто имеет хотя бы поверхностное представление об иранской религии, не может не поражаться сходству ее с иудаизмом и христианством". Исследователь подчеркивает, как тесно связаны эти религиозные системы, проводя параллели между принятыми в них иерархиями ангелов и демонов и указывая на удивительное сходство между христианскими и зороастрийскими догмами о грядущем воскресении мертвых, приходе Спасителя, Страшном суде и установлении царства света. Вопрос о том, где именно зародились все эти идеи, пока не получил общепринятого разрешения. Однако нам представляется, что большинство из них сформулировал на основе более древних учений именно Заратуштра, учение которого стало распространяться и набирать силу вскоре после возвращения иудеев из Вавилонского плена.
По-видимому, именно в Вавилоне древнееврейские мудрецы и познакомились с зороастризмом, после чего включили некоторые его элементы в систему своего вероучения. Не вызывает сомнений, что многие зороастрийские идеи были приняты гностиками. Особенно это верно в отношении эллинистического гностицизма, стремившегося примирить древнегреческие философские воззрения с восточными. Образ бесконечного света как воплощения высшего божества, учение о всемогущем и вечном слове, которым Ормузд сотворил мир, идея эманации божественного света, породившего принцип добра, и многие другие черты зороастризма сохранились в более или менее модифицированной форме в философских системах гностиков и неоплатоников: митраизм и манихейство были отпрысками зороастрийской религии. Даже мусульмане, подвергшие зороастрийскую веру жестоким гонениям и почти искоренившие ее, заимствовали некоторые ее элементы. В наше время в Индии и Иране сохранились общины парсов, насчитывающие в общей сложности около 200 тысяч членов. Они по-прежнему выполняют магические обряды в согласии со священными текстами, авторство которых приписывается Заратустре.
Древняя религия зороастрийцев неожиданно обрела новую жизнь в средние века. В конце XII века на юге Франции распространилось дуалистическое вероучение альбигойцев. В ходе так называемого альбигойского крестового похода эта "ересь" была беспощадно подавлена, однако элементы ее сохранились в народных верованиях. И по сей день в Каркассоне и Альби можно подчас услышать путаные рассказы о борьбе между добром и злом, исход которой еще не предрешен. Снова и снова на увядшем древе древнеперсидской религии созревают новые плоды дуалистических учений, вызывая в памяти образ зерна, сохранившегося в гробницах древних фараонов: брошенное в землю, оно пробуждается от векового сна и приносит запоздалый урожай.

2. Магия волос и ногтей

"...не обрезайте свои ногти на празднествах богов"
Гесиод

Далеко не все священные тексты зороастризма дошли до наших дней, а из тех, что сохранились, лишь малую часть можно с большей или меньшей уверенностью приписать самому великому Заратустре: в общей сложности, всего семнадцать песнопений (так называемые гаты). В них содержатся древние законы, регулирующие зороастрийский культ, и предписания о жертвоприношениях. Кроме гат, в зороастрийский канон входит ряд других книг, в том числе "Видевдат" - свод законов и предписаний, направленных на отвращение злых сил и демонов. "Видевдат" начал составляться приблизительно с середины V века до н.э. и включил в себя разнообразные гимны, молитвы и культовые указания. В том числе, здесь содержатся описания ритуалов, более близких по типу к магическим, чем к религиозным, а потому заслуживающих нашего внимания. Вообще, теологические догматы зороастризма являются по своей сути религиозными, но ритуалы изгнания демонов содержат выраженный магический аспект. В качестве примеров рассмотрим два очистительных ритуала: в этой главе - ритуал обращения с волосами и ногтями, а в следующей - ритуал изгнания демона-мухи.
В 17-й главе книги "Видевдат" излагаются правила обращения с обрезками волос и ногтей, которые, будучи отделены от тела, становятся "вместилищем нечистоты". Волосы и ногти мертвеца фигурируют в легенде о том, как Заратуштра обратил в свою веру княжескую семью и избежал смерти от рук заговорщиков. Согласно этой легенде, придворные князя спрятали в комнате пророка кости и обрезки волос и ногтей мертвеца. На этом основании Заратуштра был обвинен в колдовстве и приговорен к повешению. Но в тот момент заболел любимый конь князя: ноги его втянулись в брюхо. "Освободи меня, - сказал пророк князю, - и я освобожу одну ногу твоего коня". Князь помиловал Заратустру, и одна нога коня вышла из брюха. "О повелитель, - вновь обратился Заратуштра к князю, - если ты согласишься принять мою веру, я освобожу и вторую ногу". Так князь стал зороастрийцем, и пророк сдержал свое слово.
Затем он освободил и две остальные ноги коня, но лишь после того, как в его веру обратились все родственники и придворные князя.
Волосы и ногти, которыми чародеи пользовались для вызывания духов умерших, "живут" как бы независимо от тела. Они лишены чувствительности и кажутся мертвыми. Однако они растут - и растут гораздо быстрее, чем другие части тела. Возможно, именно из-за столь стремительного роста и абсолютной нечувствительности волосы и ногти в древности воспринимались как своего рода растения-паразиты, поселившиеся на человеческом теле. Поэтому не удивительно, что отпускать их на свободу считалось небезопасным.

Заратуштра спросил Ахурамазду: "О Ахурамазда, милосерднейший дух, создатель плотского мира, праведный! Каково наипагубнейшее из деяний, коими человек умножает вредоноснейшую силу дэва, как если бы приносил им жертвы?" - И сказал Ахурамазда:
"Поистине оно совершается, когда человек здесь, внизу [т.е. на земле], расчесывая волосы или сбривая их, или обрезая ногти, бросает их в яму или расщелину.
Тогда из-за несоблюдения законных обрядов дэва плодят на земле то, что мы называем вшами, и что пожирает хлеба на полях и одежды в хранилищах.
Посему, о Заратуштра, всякий раз, когда здесь, внизу, будут расчесывать волосы или сбривать их, или обрезать ногти, пусть отнесут их на десять шагов от мужа праведного, на двадцать шагов от огня, на тридцать шагов от воды, на пятьдесят шагов от освященных связок барсмана [т.е. священных ветвей].
Затем пусть выкопают яму в земле, - глубиной в десять пальцев - в твердой, в двенадцать пальцев - в мягкой; положат туда свои волосы и промолвят победоносные слова: "Милостью Мазды произрастают растения".
А затем пусть проведут вокруг ямы три борозды ножом из металла, или шесть [борозд], или девять, и прочтут [молитву] "Ахуна-Варья" три раза, или шесть [раз], или девять.
Для ногтей же пусть выкопают яму вне жилища, глубиной в верхний сустав мизинца; положат туда ногти и промолвят победоносные слова: "От благочестивого слышны слова святости и благой мысли".

Беспокойство Заратустры по поводу волос и ногтей неоднократно становилось предметом насмешек со стороны тех, кто воспринимал его как суеверие, недостойное мудреца. Действительно, подобные обряды характерны для первобытных племен, далеко отстающих по уровню развития от древнеперсидской цивилизации. В таких племенах принято прятать обрезки волос и ногтей или сжигать их в священных местах. Иначе волосы и ногти могли попасть в руки злых колдунов и использоваться в чарах, обращенных против своего прежнего владельца. Согласно Фрэзеру, среди примитивных народов весьма распространено поверье, что человека можно заколдовать с помощью обрезков его волос и ногтей. До сих пор в некоторых первобытных племенах имеют обыкновение отпускать пленников, захваченных на войне, предварительно обрив им голову. Сбритые волосы становятся "заложниками", так как дают победителям власть над побежденными. С их помощью отпущенных на свободу пленников можно наказать, если те провинятся перед племенем победителем. Любое действие, которое произведут победители над этими волосами, немедленно отразится на побежденных.
Однако если мы задумаемся о том, сколько похожих поверий до сих пор существует в так называемых цивилизованных странах Европы и Америки, наш скептицизм по поводу зороастрийских предрассудков окажется уже не столь обоснованным. Чилийские гаучо прячут обрезки волос в стены. Так же поступают турки. Армяне хранят их в церквях, а также прячут в дупла деревьев и в колонны. Французские крестьяне, живущие в Вогезских горах, тайно зарывают в землю остриженные волосы и выпавшие зубы и помечают это место особым знаком, чтобы легко найти его в день Страшного суда. Грамотеи из ирландской деревни Драмконрат вычитали в Библии, что ни один волосок не упадет с головы человека без ведома всемогущего Господа, - и сделали вывод, что на Страшном суде им придется отчитаться за судьбу всех своих волос. Благоразумные жители Льежа (Бельгия) тщательно снимают со своих расчесок каждый волосок, чтобы тот, не приведи Бог, не попал в руки какой-нибудь ведьмы.
Идея о том, что из волос и ногтей возникают насекомые или какие-либо иные животные, вовсе не является плодом фантазии Заратустры. Это поверье зародилось гораздо раньше, чем сама древнеперсидская цивилизация, и было все еще широко распространено в XVI веке нашей эры. Знаменитый французский судья Анри Боге в своей книге о ведьмовстве, опубликованной в 1603 году, ссылаясь на авторитет святого Фомы Аквинского, утверждает, что гнилые палки могут превращаться в змей. И несмотря на то, что Парацельс объявил: "Nihil est sine spermate" ("Ничто не существует без семени"), - подобные древние предрассудки сохранялись и в эпоху Лейбница и Ньютона. Да и в наши дни бретонские крестьяне верят, что насекомые могут зарождаться самопроизвольно: волосы, брошенные на ветер, - утверждают они, - превращаются в мух.
Змеи, клопы, лягушки, вши, мухи и т.п. считались несовершенными тварями, зарождающимися не от семени, а из разлагающейся материи. А это, в свою очередь, указывало на их связь с инфернальными силами. Согласно учению Заратустры, они были созданы Ариманом, ибо от Ормузда не могло произойти ничего несовершенного. В христианстве все несовершенное также было делом рук дьявола. Народные поверья гласят, что дьявол не может явиться в совершенном человеческом облике: он либо хромает, либо имеет лошадиное копыто, выдающее его истинную природу. Сатана, как и Ариман, представлялся владыкой несовершенных тварей. Иначе зачем бы ему вручать своим поклонникам в знак дружбы серебряную вошь?! Однако вера в то, что волосы и ногти особо подвержены порче и разложению, может вызвать некоторое недоумение: ведь они продолжают какое-то время расти и после того, как человек умрет.
В христианстве, как и в зороастризме, волосы ассоциировались с адом. Набожные иудеи сходным образом воспринимают ногти, из-за чего стараются подстригать их как можно короче. Они утверждают, что ногти - это обиталище зла и единственная часть тела, неспособная служить Богу. Аналогичные поверья бытуют на Мадагаскаре, где аборигены считают, будто под необстриженными ногтями живут злые духи. "Ведьмы, - пишет Парацельс, - вручают свои волосы Сатане как залог заключенного с ним договора. Но в руках врага эти волосы не пропадают впустую, ибо он мелко нарезает их и смешивает с испарениями, из которых делает град; вот почему в градинах мы часто находим маленькие волоски". Веру в то, что волосы - это главное пристанище дьявольских чар, разделяли и охотники на ведьм. Прежде чем отправить подозреваемого в ведьмовстве в пыточную камеру, его лишали всех волос на теле. В результате многие сознавались в своей виновности еще до пыток как таковых. Французский судья Жан Боден (1530 - 1596), считавшийся авторитетом в области ведьмовства, описывает следующий случай. В 1485 году в Северной Италии сорок ведьм единовременно признались в своих преступлениях, пройдя эту процедуру. Выступая в защиту такого обычая, Боден напоминает своим читателям, что точно так же поступили с Аполлонием Тианским, которого приказал схватить по обвинению в колдовстве император Домициан.
Возмутительные происшествия в освобожденной от нацистов Франции, когда патриоты остригали женщин, уличенных в связях с немцами, быть может, восходят все к тем же обрядам примитивной магии. В сущности, это аналог ритуала очищения, который производят в первобытных племенах над человеком, нарушившим табу. Волосы женщин были заражены "вирусом" табу, которое французы наложили на оккупантов.

3. Изгнание демона-мухи

"Царь крыс, лягушек и мышей,
Клопов, и мух, и жаб, и вшей..."
И.В. Гете, "Фауст"

Мухи, как мы уже знаем, - это несовершенные твари. Они рождаются из гнили и повсюду разносят эту гниль, вызывая болезни и портя пищу. Каждый, кому доводилось путешествовать по восточным странам, поймет, почему мухи порой воспринимались как настоящее бедствие. Зороастрийцы представляли себе муху трупоядной демоницей-насу, воплощением нечистоты, гниения и распада. Насу боялись "псов и птиц, пожирающих трупы," - благих творений Ормузда, способных изгонять демонов одним взглядом. Под взглядом этих животных демоница обращалась в омерзительную муху и улетала, оставив труп в покое. Это поверье легло в основу церемонии, которую полагалось совершить над телом покойного, чтобы к нему можно было прикасаться без опасений. В противном случае нарушение табу влекло за собой необходимость в сложном обряде очищения под названием "барашном", которому подвергался всякий, прикоснувшийся к "неочищенному" трупу: "...пусть маздаяснийцы в первый раз три ямы в земле выроют, чтобы омыть их тело коровьей мочой, не водой. Пусть подведут моих собак; [собаку, пусть приведут ее - так это должно быть сделано и не иначе - перед человеком]". Эту процедуру следовало проделать трижды, причем в третий раз очищаемого омывали уже не коровьей мочой, а водой: "Сначала пусть вымоют руки. Ведь если руки не вымыты, то все тело это делает нечистым. А после того, как руки вымыты трижды, следует обмыть вымытыми руками переднюю часть головы с макушки".
Изгоняемая очистительной водой, демоница Друхш-йа-Насу перепрыгивает с одного участка головы на другой, с другого - на третий... Наконец, она покидает голову и спускается на грудь. Далее все части тела одну за другой следует омыть водой в ходе сложной, детально проработанной церемонии. При этом демоница проделает столь же сложный маршрут передвижений: с правого плеча - на левое плечо, с левого плеча - в правую подмышку, из правой подмышки - в левую подмышку, из левой подмышки - на спину, и так далее, пока, наконец, не будет загнана под подошву, где станет "подобна мухе". В конце концов, из-под подошвы Друхш-йа-Насу перебегает в свое последнее пристанище - в пальцы ног.
Разом на пальцы оперевшись и пятки задрав, правые пальцы следует облить, и тогда Друхш-йа-Насу на левые пальцы обрушивается. Левые пальцы следует облить. И тогда изгнан Друхш-йа-Насу в форме отвратительной мухи, [прилетающей] с северной стороны, с торчащими вперед коленями, поднятым кверху задом, [которая] вся покрыта пятнами, как ужаснейшие храфстра [т.е. демонические твари]. И так помолиться следует словами победоносными, наигромчайшими:

"Как избранный Владыка [...]
Кого Ты на защиту
Поставишь мне, о Мазда,
Когда меня лукавый
Замыслил погубить? [...]
Кому разбить преграды,
Твоим храня ученьем
Мне в доме домочадцев? [...]
Сгинь, дэвовский Друхш! сгинь, дэвовское отродье! [...] сгинь, Друхш! убирайся, Друхш! пропади пропадом, чтобы, на севере сгинув, не губить мира плотского Истины!".

Поражает сходство этого очистительного обряда зороастрийцев с католическим ритуалом экзорцизма, который совершали над людьми, одержимыми бесом. В 1582 году Иероним Менго опубликовал трактат "Бич демонов", посвященный этой непростой теме. Прошло более ста лет, прежде чем это любопытнейшее сочинение было включено в список запрещенных папой книг (1709 г.). А вплоть до этого момента священник-экзорцист вполне мог совершать ритуалы, подобные описанным в трактате Менго, где, помимо прочего, рекомендуется часто обмывать одержимого святой водой, - приблизительно так же, как в зороастрийском обряде. Как и в ритуале "барашном", демон систематически изгоняется из каждой части тела. А поскольку во времена Менго анатомию уже знали лучше, чем в Древней Персии, то и перечень частей тела в "Биче демонов" оказывается гораздо более внушительным, чем в "Видевдате", а церемония, соответственно, сложнее. На заключительном этапе экзорцизма тело одержимого целиком омывают смесью святой воды с другими жидкостями, "дабы очистить его от некого зла, против которого не было предусмотрено никаких средств, от неких чар, что все еще могут таиться в волосах околдованного".
Для защиты от "мушиной напасти" прибегали к помощи сверхъестественных сил не только древние персы, но и другие народы Востока. Ханаанеяне поклонялись божеству Ваал-Зебубу, храм которого никогда не оскверняли эти нечистые насекомые. Имя "Ваал-Зебуб" означает "повелитель мух". Впоследствии оно было искажено и приобрело форму "Вельзевул". Древние евреи - заклятые враги ханаанеян - называли Вельзевула "князем бесовским", а фарисеи обвиняли Христа в том, что он "изгоняет бесов не иначе как силою вельзевула" (Матфей, 12:24; Лука 11:15). Западные теологи и демонологи были отлично знакомы с Вельзевулом. Пьер ле Луайер (1550 - 1634), главный советник короля Франции и опытный специалист в вопросах демонологии, сообщает историю некой одержимой женщины из города Лан. Когда над этой женщиной провели обряд экзорцизма, Вельзевул вылетел у нее изо рта в облике мухи. "Это достоверно засвидетельствовано, - добавляет ле Луайер, - нотариусами и многими благонадежными людьми, так что сомневаться в истинности этого случая не приходится".
В христианской традиции Вельзевул нередко предстает верховным владыкой царства тьмы. Но своим авторитетом он во многом обязан другим демонам, принимавшим облик мухи, бесенятам, которых кормили грудью английские ведьмы, а также легендарной огромной мухе, ужалившей правителя Ломбардии Куниберта. Последнее случилось в тот момент, когда Куниберт обсуждал с неким приближенным, как избавиться от двух придворных, которые не выказывали своему господину должного почтения. Весь двор бросился в погоню за зловредной мухой, но преследователям удалось лишь оторвать у нее несколько лапок. А тем временем к двум вышеозначенным придворным подошел усталый одноногий человек и предостерег их о грозящей беде. Благодаря этому они успели спастись.

ДРЕВНИЕ ЕВРЕИ

1. Воины Иеговы

В плодородных долинах Тигра и Евфрата под властью вавилонских и ассирийских царей обитал один народ, не испытывавший почтения к сонмам добрых духов и не страшившийся полчищ злых демонов. Не желая пресмыкаться перед идолами, сколь бы прекрасными или, напротив, зловещими те ни казались, этот народ поклонялся лишь единому Богу - духовному владыке, который не вселялся в рукотворные изображения, но был незрим и всемогущ и правил всем материальным миром. В VIII веке до Рождества Христова самые знатные иудеи были переселены в Ассирию, и ассирийцы попытались навязать жителям Иерусалима чуждых богов. В 605 году до н.э. Вавилон вновь обрел могущество и основал очередную халдейскую мировую державу. Царь Навуходоносор разрешил многим иудеям вернуться в долину Евфрата. Но жители Палестины продолжали бунтовать, и тогда в Халдею было переселено еще больше иудеев, чем в прошлый раз. После убийства вавилонского наместника в Иерусалиме иудеи, опасаясь возмездия, бежали в Египет. Цари Месопотамии, должно быть, надеялись, что остатки мятежного народа исчезнут, смешавшись с населением других областей Вавилонской империи. Но упрямые иудеи не оправдали этих надежд: они всеми силами держались за свои обычаи.
Быть может, причиной ужесточения этических норм среди древних евреев, пришедшегося на тот период, стало охватившее изгнанников чувство вины. Ведь они были убеждены, что ссылка в чужую землю, в края идолопоклонников, - не что иное как кара, которую Иегова обрушил на Свой народ за совершенные им грехи. А величайший из всех возможных грехов как раз состоял в идолопоклонстве, а также в попытках обратиться к магии. Разве пророки не предупреждали народ Израиля о том, что Земля Обетованная не выдержит скверны и извергнет святотатцев? А ложные боги оказались бессильны перед судьбой: ни один из них не предотвратил опустошения Палестины. Иудеи, оказавшиеся в изгнании, не могли вспоминать об этих ложных богах иначе, как со стыдом и отвращением.
В Египетской земле они научились поклоняться Сету. Предание гласит, что кумир этого божества в облике кобылы или собаки полагалось устанавливать в согласии с некими астрологическими правилами. Моавитяне чтили нечистого Ваал-Фегора, обитавшего в ямах и расселинах, - и во времена Исхода израильтяне, соблазненные женщинами из Ситтима, вновь забыли об истинном Боге и приносили жертвы идолам этого ложного божества. Строгостью морали культ Ваал-Фегора, мягко говоря, не отличался, и пророк Осия так обличает его разлагающее влияние:

...поэтому любодействуют дочери ваши
и прелюбодействуют невестки ваши.
Я оставлю наказывать дочерей ваших, когда они блудодействуют,
и невесток ваших, когда они прелюбодействуют,
потому что вы сами - на стороне блудниц
и с любодейцами приносите жертвы,
а невежественный народ гибнет.

Поклонялись израильтяне и богине филистимлян Дагон - полуженщине-полурыбе(*. Ее гигантское бронзовое изваяние имело облик прекрасной женщины, чье тело, как у сирийской богини Деркето или аскалонской Дирке, оканчивалось огромным рыбьим хвостом. Переняли они также культ вавилонской богине Суккот-Бенот, которая, согласно легенде, изображалась в виде наседки, окруженной цыплятами. Бог емафитян Асима имел обличье козла, Анамелех - обличье лошади, а самаритянский Нергал - обличье петуха. В Аккароне поклонялись идолу Ваал-Зебуба в виде мухи, к которому израильский царь Ахаз тщетно отправлял посланцев в надежде на исцеление от болезни.
Но самым отвратительным божеством был аммонитянский Молох, пожиратель детей. Только у него одного не было храма в Иерусалиме. Даже во времена величайшего падения нравов он так и не получил доступа в священный город. Но железное изваяние Молоха находилось в расположенной неподалеку от Иерусалиме долине Енном: сбивая с пути истинного своих приверженцев, этот жестокий бог втайне радовался их несчастьям. Имя "Молох" происходит от древнееврейского "мелех" - "царь". Первоначально целью кровавого культа Молоха являлось обеспечение здоровья и долголетия царя, который магическим образом распространял свое благополучие на весь народ, и, в первую очередь, способствовал богатым урожаям(. Однако Молох требовал чересчур высокую цену за это благоденствие, ибо люди в угоду ему вынуждены были сжигать собственных детей. Молох безраздельно властвовал над долиной Енном. Варварская какофония кимвалов, труб и барабанов заглушала вопли несчастных жертв.
И все же, несмотря на все эти колебания и частые отступничества от истинной веры, древние евреи представляли собой уникальное явление среди всех народов той эпохи. Снова и снова вдохновенные пророки напоминали им о старинном завете с единым Господом. И во времена гонений и бедствий иудеи сами вспоминали о Нем, узнавая в своих несчастьях суровую, но праведную десницу "ревнивого Бога". Именно этим особым восприятием несчастий древние евреи, в первую очередь, и отличались от своих соседей, веривших, что все беды проистекают от злых сил, с которыми следует пойти на компромисс, если все магические средства окажутся неэффективны.
Теперь мы знаем, что народ Израиля был вовсе не единственным и не первым изобретателем единобожия: еще в Древнем Египте при молодом фараоне Аменхотепе IV монотеизм стал государственной религией. В 1375 году до н.э. этот фараон ниспроверг старых богов и, преодолев сопротивление жрецов, учредил культ единого бога, Атона, имя которого, возможно, сохранилось в древнееврейском слове "Адонаи" ("господь"). Атон не признавал никаких идолов и изображений: единственным его символом был сияющий диск солнца. Кроме того Аменхотеп, одновременно с введением единобожия изменивший свое имя на "Эхнатон"(, запретил культ мертвых и все связанные с ним магические обряды. Однако религия Атона оказалась недолговечной. Фараон-реформатор умер в 1358 году до н.э., и вскоре Атон навсегда утратил свое исключительное положение и лишился популярности в народе, питавшем немалое пристрастие к скульптурным изображениям богов.
Все народы, живущие бок о бок, исподволь учатся друг у друга и обмениваются идеями, - независимо от того, связывает ли их дружба или разделяет вражда. Так и иудеи в изгнании, несмотря на все свое упорное сопротивление, не могли противостоять чужеземным влияниям. Если верить апокрифической Книге Товита, то жизнь иудеев в Ниневии вовсе не ограничивалась узкими рамками замкнутых общин. Многие выходцы из Палестины достигали высокого положения в обществе и становились богачами. Сам Товит был поставщиком царя Салманасара V, правившего Ассирией в 727 - 722 гг. до н.э., ездил в Мидию с официальным поручением, а также, очевидно, путешествовал и по другим землям Западной Азии. При следующем царе, Асархаддоне, покорителе Египта, племянник Товита стал главным казначеем, ведавшим всеми счетами царства. Многие иудеи забыли свою родину, и лишь единицы, по-видимому, оставались тверды в вере отцов. Потому и не удивительна жалоба Товита: "...все братья мои и одноплеменники мои ели от снедей языческих, а я соблюдал душу мою и не ел, ибо я помнил Бога всею душою моею".
Даже те, кто остался в Палестине, едва ли могли укрыться от ассиро-вавилонского влияния. Из гневных речей Иезекииля (VI в. до н.э.) мы узнаем, что народ постоянно подпадал под влияние чужих религий. За исключением лишь немногих стойких приверженцев истинной веры, иудеи не могли противостоять соблазнам ложных культов и магических учений; магические обряды совершались даже в иерусалимском храме: "...и вот всякие изображения пресмыкающихся и нечистых животных и всякие идолы дома Израилева". А у северных ворот храма "сидят женщины, плачущие по Фаммузе". Но и этом не исчерпывались святотатства: "...у дверей храма, между притвором и жертвенником, около двадцати пяти мужей стоят спинами своими ко храму Господню, а лицами своими на восток, и кланяются на восток солнцу".
Так в Святая Святых вторглись отвратительные идолы Месопотамии и персидские культы. У ворот храма зазвучали пронзительные трубы и жалобные флейты в честь древнего бога Таммуза (Фаммуза), которого некогда чтили шумеры под именем Думузи - "истинный сын". От них-то древние евреи и заимствовали этот культ. Таммуз был молодым возлюбленным Иштар - великой богини-матери, олицетворявшей женское плодородие. Подобно Астарте, Кибеле, Афродите и Исиде, Иштар была воплощением всякой жизни и роста. Когда Таммуз умирает и спускается в подземный мир, его оплакивают все женщины. Иштар отправляется вслед за своим возлюбленным и освобождает его из-под власти ада. Таммуз возвращается к жизни, к свету дня, и вся природа ликует. Растения, увядшие во время путешествия Иштар в загробный мир, вновь начинают зеленеть и плодоносить.
С незапамятных времен Иштар почитали все девушки и женщины Западной Азии. Этот древний культ сопровождался магическим обычаем, обеспечивавшим плодотворную силу богини и принявшим форму храмовой проституции. Не исключено, что такой обычай восходит еще к тем далеким временам, когда брачные отношения были еще неизвестны людям или запрещались как нарушение первобытного общинного права. Разумеется, истинному последователю Иеговы предающаяся блуду Иштар должна была казаться отвратительной.
Итак, на долю иудейской веры выпало немало потрясений. Народ неоднократно отпадал от нее, обращаясь к разнообразным языческим культам (таким, как культ Таммуза), - и заимствовал из них элементы, которые затем включались в монотеистическую религию. Мировоззрение Даниила и Иезекииля носит несомненные черты персидских влияний. Трудно не заметить следы персидских верований и в рассказе Товита о своей снохе Саре, мидийской иудеянке. Ее преследовал демон Асмодей, убивший семерых ее женихов. Изгнали Асмодея с помощью дыма от сжигаемых сердца и печени рыбы. "Демон, ощутив этот запах, убежал в верхние страны Египта, и связал его Ангел.
С подъемом зороастрийской религии народ Израиля стал очевидцем краха империи своих угнетателей. В середине VI в. до н.э. персы вошли в Вавилон. Сорок тысяч иудеев вернулись в опустошенный и разрушенный Иерусалим. Потерпев поражение в политическом плане, древние евреи утратили веру в надежность земных благ. Они поняли, что Царство Божье - не на земле. Они осознали, что Палестина - это лишь перекресток, по которому проходят армии могучих империй, и решили, что только приход Мессии избавит их от политических неурядиц. Вслед за зороастрийцами, они погрузились в раздумья о загробной жизни, совершенно нетипичные для древней религии Моисея. Теперь они мечтали лишь об установлении Царства Божьего на земле, которое положит конец их безнадежной борьбе.

2. Магия в Священном Писании

Существование магии не вызывает ни малейших сомнений у авторов Священного Писания. Магия для них - реальность. Типичное для них осуждение оккультных практик проистекает не из подозрения о том, что магические операции - всего лишь мошенничество и шарлатанство, но из уверенности в том, что магия наносит моральный и социальный вред, ибо практикующий ее нарушают запреты Господа и попирают божественный закон. Бог в Священном Писании предстает небесным правителем, под юрисдикцией которого находится все человечество. К набожным и праведным людям Он относится благосклонно, однако в конечном счете судьба каждого человека - в Его руках: если Он обрушивает беды на голову праведника, то поступает так не из-за несправедливости, но потому, что пути Его неисповедимы и недоступны разумению смертного. Для религии Моисея, равно как и для христианства, магия была беззаконной попыткой подчинить себе волю Господню. Однако ритуалы самих этих содержат множество элементов, восходящих к магическим практикам, и отрицать это невозможно. Библейские чудеса во многом подобны магическим трюкам, упоминаемым в том же Священном Писании, и единственное различие между ними состоит в том, что чудо совершается по воле Иеговы и с Божьей помощью, а магия творится при содействии сил зла.
Советники египетского фараона Ианний и Иамврий, будучи волшебниками ("волхвами"), способны воспроизвести некоторые чудеса, совершаемые Моисеем: они также превращают жезлы в змей и насылают жаб на Египет. Дьявол - "обезьяна Бога" - научил их противопоставлять свою магию божественным чудесам пророка. Однако сила дьявола ограничена: египетские волшебники могут лишь призвать жаб, но сделать так, чтобы они исчезли, уже не способны. Таким образом в Библии проводится разграничение между чудом и черномагической операцией. Впрочем, сторонний наблюдатель при дворе фараона наверняка сказал бы, что Моисей - всего лишь более опытный чародей.
Безусловно магическую операцию совершает патриарх Иаков. Иаков договаривается со своим тестем Лаваном о том, что Лавану будет принадлежать весь скот без пятен, а сам Иаков заберет себе всех пятнистых овец. "И взял Иаков свежих прутьев тополевых, миндальных и яворовых, и вырезал на них белые полосы, сняв кору до белизны, которая на прутьях; и положил прутья с нарезкою пред скотом в водопойных корытах, куда скот приходил пить". Затем животные совокуплялись, "и зачинал скот перед прутьями, и рождался скот пестрый, и с крапинами, и с пятнами". Иаков действовал в согласии с классическим принципом магии, гласящим, что подобное притягивает подобное: благодаря пятнистым прутьям появлялись пятна и на шкуре новорожденных ягнят. Своему дальнейшему богатству Иаков обязан вовсе не божественному вмешательству: пятна на шкуре овец возникали отнюдь не чудесным образом, а за счет того, что патриарх был сведущ в магии.
Из библейского повествования мы узнаем, что Иосиф практиковал гадание по воде - гидромантию. Когда братья Иосифа во второй раз покидали Египет с зерном, Иосиф велел своим слугам спрятать в мешке Вениамина серебряную чашу. Чаша эта, как выясняется, служила не только для питья: "...не та ли это [чаша], из которой пьет господин мой? и он гадает на ней...". Гидромантия, очевидно, была весьма распространенным видом гадания во времена Иосифа. Он говорит о ней как о чем-то общеизвестном, причем понятном не только египтянам, но и евреям: "...разве вы не знали, что такой человек, как я, конечно угадает?".
Моисей, чтобы избавить свой народ в пустыне от нашествия змей, устанавливает над станом израильтян "медного змия". Это изваяние послужило им талисманом. Подобные изображения использовались для защиты от злых сил с незапамятных времен. Подобное не только притягивает, но и усмиряет подобное. Григорий Турский (538 - 594) повествует о том, как парижане, копая ямы для моста, нашли странные медали, назначение которых осталось им непонятным. На одной из этих магических монет была изображена крыса, на другой - змея, а на третьей - огонь. Затем эти талисманы, - пишет Григорий, - так или иначе пропали, и с тех пор Париж познал нашествия крыс, ядовитых змей и пожары - три несчастья, от которых прежде был избавлен. Жак Гаффарель (1601 - 1681), маг и библиотекарь кардинала Ришелье, сообщает, что во время захвата Константинополя султаном Мухаммедом II была случайно отбита челюсть у бронзовой змеи. Так как это изваяние было талисманом, с тех пор в городе стали бурно плодиться змеи. Гаффарель упоминает и моисеева медного змия, однако не считает его магическим талисманом на том основании, что при виде меди змея якобы становится еще более ядовитой и злой. С точки зрения Гаффареля, Моисей взял для изваяния этот металл именно для того, чтобы народ Израиля понял: он имеет дело не с талисманом, а с проводником божественной силы, никак не связанной с магическими приемами. Но, разумеется, эти аргументы не выдерживают критики.
В Книге Чисел мы находим описание обряда, который можно классифицировать как магический на том основании, что исполнитель данного ритуала не просто молит Бога вынести решение, а, в сущности, вынуждает Его сделать это. Ревнивый муж, заподозривший свою жену в неверности, должен привести ее к священнику. Священник произведет подготовительные церемонии. Далее в тексте Библии говорится: "...и поставит священник жену пред лице Господне и обнажит голову жены". Налив святую воду в глиняный сосуд, священник совершает еще несколько ритуальных действий, после чего приказывает жене выпить эту воду. "...и когда напоит ее водою, тогда, если она нечиста и сделала преступление против мужа своего, горькая вода, наводящая проклятие, войдет в нее, ко вреду ея, и опухнет чрево ея и опадет лоно ея, и будет эта жена проклятою в народе своем; если же жена не осквернилась и была чиста, то останется невредимою и будет оплодотворяема семенем".
Еще один обычай, входивший в древнееврейский культ, сформировался на основе поверья о том, что злого духа можно изгнать из человека в тело животного. В Новом Завете повествуется о том, как Иисус исцелил бесноватого, который "всегда, ночью и днем, в горах и гробах, кричал [...] и бился о камни". Иисус заставляет нечистых духов перейти из этого человека в стадо свиней. Этот ритуал основан на чрезвычайно древней традиции. Суккот, празднику кущей, предшествовал йом-киппур, день очищения, когда полагалось совершить очистительный обряд. Первосвященник брал двух козлов и по жребию определял, какой из них будет посвящен Яхве, а какой - Азазелю. Козла, посвященного Господу, приносили в жертву обычным способом, а козла Азазеля отсылали в пустыню, куда он уносил с собою и все грехи Израиля. Суффикс "el" ("господь") заставляет предположить, что в древнейшую эпоху Азазель был божеством, возможно - местным богом семитских племен. Утратив функции бога, Азазель был "изгнан" в пустыню как нечистый дух. Он превратился в объект презрения, и народ Израиля стал перекладывать на него все свои грехи.
Из всех форм магии наиболее прочные корни в народе Израиля имела традиция гаданий о будущем и о местонахождении потерянных предметов. Из Книги Бытия мы узнаем, что во владении сирийца Лавана, отца Рахили, находились терафим - домашние божки. Лаван всецело полагался на их советы. Тайно покидая отцовский дом с Иаковом, Рахиль взяла с собой этих идолов, доверять которым привыкла с детства. Она опасалась, что терафим подскажут Лавану, в каком направлении они бежали. И даже когда Лаван догнал беглецов без посторонней помощи, Рахиль решила не отдавать идолов отцу и спрятала их под одеждами. Терафим оказались единственной вещью из отцовского дома, от которой Рахиль не смогла отказаться. Пережитки таких наивных поверий долгое время сохранялись в древнееврейской народной магии. Мы не знаем, каким образом гадающий обращался к терафим за советами и каким образом получал ответ, однако такие божки, подобные римским ларам, хранились во многих домах Древнего Израиля. И тщетно пророк Захария утверждал, что "терафимы говорят пустое".
Вопрошание Бога дозволялось и приветствовалось законом. Его совершали в святилище. Прежде чем принять важное государственное решение, следовало узнать Господню волю посредством особого оракула, входившего в устройство ефода первосвященника. Наплечники ефода были украшены ониксами и витыми цепочками из золота. Поверх ефода надевали квадратный наперсник с урим и туммим - двенадцатью драгоценными камнями(*, через которые Иегова давал военные советы, указывал на преступников и предсказывал будущее. Но если Бог гневался, Он нередко отказывал Своему народу в советах и помощи. И тогда цари в отчаянии обращались к гадателям, несмотря на то, что по закону те подлежали смертной казни: "... а пророка того или сновидца того должно предать смерти...".
Царь Саул прибег к некромантии, когда ефод остался нем. Желая узнать исход битвы (в которой ему предстояло погибнуть), Саул с несколькими доверенными людьми отправился к Аэндорской волшебнице. "...прошу тебя, поворожи мне, - сказал он, - и выведи мне, о ком я скажу тебе". "...кого же вывести тебе?" - спросила та. "Самуила выведи мне", - отвечал Саул. И тогда из-под земли появился дух пророка Самуил - "муж престарелый, одетый в длинную одежду", - и возвестил устрашенному царю скорую гибель(*. Был ли это и в самом деле дух Саула, посланный Господом с целью напугать и без того встревоженного царя, или же Саул беседовал с бесовским наваждением? Этот непростой для комментаторов вопрос остается в Библии без ответа.
Саул всегда старался искоренить в своем царстве колдовство и чародейство. Но при этом он был более суеверен, чем многие другие древнееврейские цари. Он слишком часто обращался к оракулу на ефоде, и Господь устал от его бесконечных вопросов. Не чужд был веры в магическую силу "урим и туммим" и преемник Саула, праведный царь Давид. Когда в стране наступил голод, Давид вопросил Господа о причине этого несчастья и получил ответ, что во всем виновен Саул. Правда, сам Саул уже давно отправился к праотцам и никак не мог навлечь гнев Господа на избранный народ, но еще оставались в живых многие его сыновья. Давид приказал схватить семерых из них, и "повесили их на горе пред Господом". Это произошло весной, в первые дни жатвы ячменя. И лишь когда пошли осенние дожди, Давид позволил собрать кости казненных и похоронить их в родовой гробнице. Так сыновья Саула сыграли роль талисманов, привлекающих дождь. Магическая сила, заключавшаяся в царской крови их тел, в их костях, сработала, как и предполагал Давид. В средние века ведьмы пользовались костями с точно такой же целью, вызывая дожди и бури. Они сохранили древнюю веру в то, что кости мертвого способны влиять на погоду, если обойтись с ними должным образом.
К самому кощунственному и отвратительному способу гадания прибегал Манассия, четырнадцатый царь Иудеи. "...пролил Манассия и весьма много невинной крови, так что наполнил ею Иерусалим от края до края". Сей царь избранного народа гадал на еще трепещущих внутренностях людей, убиваемых специально для этой цели. И даже великий Соломон не всегда действовал в согласии с заветами Господа. В преклонном возрасте он отвратился от веры своих отцов и стал почитать богиню-блудницу Астарту. Он взял себе множество чужеземных жен, которые поклонялись своим богам, и построил в Иерусалиме святилища для всех этих богов. Было сложено немало легенд об удивительных познаниях Соломона в области теологии и демонологии. Утверждали, что этот мудрейший из царей владел волшебной лампой и печатью, которая позволяла ему повелевать духами ада. Под именем Сулеймана он стал одним из излюбленных персонажей восточных сказок. Его трон из слоновой кости был обрамлен фигурами львов, на головах которых восседали орлы. Когда царь приближался к трону, львы рычали в знак приветствия, а орлы раскрывали крылья. Однако ни это, ни прочие чудесные предания не могут заслонить от исследователя тот факт, что после смерти Соломона в Иерусалиме воцарился религиозно-магический хаос. Священное Писание, столь красноречиво прославляющее богатство и величие Соломона, его несравненную мудрость, его лошадей и колесницы, оставляют без ответа вопрос о том, вернулся ли Соломон хотя бы перед смертью к вере в Иегову.

ЕГИПЕТ

1. Сфинкс.

"Я дитя дня вчерашнего;
Божественные Львы-Близнецы породили меня на свет"
Египетская Книга Мертвых

Среди барханов и песчаных дюн в пустыне неподалеку от Гизы высятся три величественные пирамиды, гробницы трех царей - Хеопса, Хефрена и Микерина. А у подножья этих пирамид восседает Сфинкс, распростерший когти над городом мертвых и хранящий заключенные в нем тайны магии. Перед пирамидами, - пишет Плиний, - "находится Сфинкс, о котором, пожалуй, следует рассказать побольше, так как его обходят молчанием, божество окрестных жителей". Сфинкс и впрямь понуждает к молчанию. Арабский писатель XIII в. Абд аль-Латиф сообщает нам, что "истинная причина, по которой люди избегали всякого упоминания об этом памятнике, состояла в том, что он внушал ужас". В ту эпоху лик и тело Сфинкса все еще были прекрасны, а его уста, говорит Абд аль-Латиф, несли на себе "печать изящества и красоты и словно бы улыбались". Гигантская голова его, окрашенная красной краской, еще не уступила разрушительному дыханию времени. Арабы называли его "Абу-ль-хоуль" - "отец ужаса". На плоском камне, прислоненном к его груди, можно прочесть, что еще за четырнадцать столетий до Рождества Христова это создание, чудовищное и прекрасное, высилось над песками пустыни. И уже тогда Сфинкс не имел возраста и происхождение его было окутано покровом тайны.
За четырнадцать веков до нашей эры в тени Сфинкса, полузанесенного песком, остановился на отдых египетский царевич, позднее ставший фараоном Тутмосом IV. Все утро он охотился в окрестностях и лишь к полудню даровал своим слугам долгожданную передышку. В этот час полуденного уединения, в окружении спящих спутников, царевич принес семена цветов в жертву Гору, "ибо великие чары пребывают на месте сем от начала времен". Затем царевич уснул, и во сне ему явился бог солнца (изображением которого в то время и считался Сфинкс). Бог говорил с царевичем ласково, как отец с сыном. Он пообещал ему, что тот взойдет на трон и будет править долго и счастливо, а затем повелел царевичу очистить Сфинкса от песка: "Обещай мне от всего сердца, что ты сделаешь так, как я желаю; и тогда я узнаю наверное, впрямь ли ты сын мой и помощник мой". Позднее царевич действительно взошел на трон, хотя и не смел на это надеяться, - и, вспомнив свой сон, приказал очистить Сфинкса от песчаных заносов во исполнение воли бога. Однако ветер и песок неутомимо продолжали свой вечный труд, и спустя несколько веков гигантская статуя снова была погребена под заносами. Так пустыня и человек боролись за власть над этим таинственным изваянием.
Плутарх (45 - 126 н.э.) в своем трактате "Об Исиде и Осирисе" утверждает, что Сфинкс символизирует тайны оккультной мудрости. В других сочинениях он описывает его как величественное существо с гигантскими крыльями неуловимого, непрестанно меняющегося цвета. Когда Сфинкс поворачивается к солнцу, крылья его сверкают золотом, а когда он обращается лицом к облакам, они переливаются всеми цветами радуги. Но даже Плутарху, несмотря на все его усердие, не удалось проникнуть в загадку Сфинкса. Долгие века это непостижимое создание оставалось стражем тайн египетской магии. Плутарх утверждает, что многие греческие философы - Солон, Фалес, Платон, Пифагор, Евдокс и "даже сам Ликург" - решались на опасное и трудное путешествие, чтобы побеседовать с египетскими жрецами.
Сами египтяне верили, что каждое слово и каждый жест жреца исполнены чудотворной силы. В избранных служителях бога заключалась сверхъестественная мощь, чем сильнее был этот "магический заряд", тем удивительнее оказывались чудеса, творимые жрецом. Фараон же обладал такой силой, что способен был заставить землю содрогнуться, просто подняв руку. Возможно, именно поэтому фараонов - кроме тех случаев, когда они участвовали в четко расписанных ритуальных церемониях, - обычно изображали в позе неподвижности: так устранялась опасность катастрофы, которую царь мог вызвать непроизвольным жестом. Ведь магическая сила была заключена не только в самом человеке, но и в его изображении.
К изображениям в долине Нила с древнейших времен относились как к живым существам. Египет был страной магических изваяний, сокровенная власть которых простиралась на физический мир. Поэтому зловещие фигуры Сфинксов, сторожившие врата храмов, не только отпугивали непосвященных, но и могли вершить суд, вознаграждать и карать, как сам фараон, чьими образами они первоначально и являлись. Каменные уста Сфинксов размыкались, изрекая волю богов. Христианские отцы церкви недвусмысленно свидетельствуют о том, что феномен говорящих статуй бытовал и в их времена. Нередко при возглашении таких оракулов присутствовал сам фараон. Собирался также народ, и писцы заносили слова откровения в папирусные свитки. В оазисе Сива находилась статуя Аммона, к которой некогда совершил паломничество сам Александр Великий. Аммон пообещал македонянам власть над всем миром. Подчас изваяния творили и еще более удивительные чудеса. Они могли покидать свои постаменты и ходить среди людей. Так, в период правления царицы Хатшепсут статуя бога Аммона прошла по залам храма в Карнаке и остановилась перед юношей, которому предстояло в тот день стать фараоном Тутмосом III (правил в 1501 - 1477 гг. до н.э.). Молодой человек преклонил колени перед богом, но Аммон поднял его и велел занять место, отведенное в храме для царей. Так божество совершило государственный переворот. Что значили доводы жалкого человеческого разума перед волей всесильного Аммона, вмешавшегося в дела престолонаследия?! Всякий раз, когда под резцом скульптора бесформенная каменная глыба принимала черты живого существа, в изваяние вливалась магическая сила - сила, которую можно было заточить в камне путем заклинаний и магических жестов и которая поддерживала жизнь в статуе до тех пор, пока последняя оставалась цела. Если же статую разбивали, душа покидала ее. Именно поэтому на рельефных изображениях демонов, враждебных человеку, высекали иероглифические письмена: целостность изображения нарушалась, и можно было не опасаться, что оно повредит человеку.
И только над великим Сфинксом не властны ни человек, ни природа, и никакое вмешательство не смогло изгнать обитавший в нем дух. Ветер и песок тысячелетиями тщились изгладить его черты. Отчасти они в этом преуспели, но таинственный колосс не утратил силы и поныне. Ни одна статуя за всю историю человечества не подчиняла себе воображение людей с такой неотвратимой властностью. В нем заключена сила мыслей, которые посвящали ему бессчетные поколения. Бесчисленные заклинания и обряды напитали мощью его непостижимую душу - душу, не покинувшую этого пустынного гиганта и по сей день.

2. Погребальная магия

"Египтяне видели в воскресении Осириса залог вечной жизни в загробном мире для себя самих"
Дж. Фрэзер

Низвергнув египетских богов и демонов и превратив культ Атона в государственную религию, Эхнатон также объявил запрет на погребальную магию. Этот фараон-реформатор не верил в загробную жизнь. Однако именно учение о загробной жизни лежало в основе всей египетской магии. В ходе столетий эта магия превратилась в изысканную науку, цель которой состояла в том, чтобы обеспечить покойному приятное существование в мире ином. О том, какую власть имели над умами египтян раздумья о посмертной участи, свидетельствуют гигантские пирамиды и гробницы фараонов и вельмож, жрецов и прочих привилегированных особ. Глядя на эти монументы, мы начинаем понимать, сколь непомерное бремя принял на свои плечи Эхнатон, попытавшись изгнать погребальную магию из своей страны.
Царство мертвых, - полагали египтяне, - лежит на крайнем западе, где каждый вечер скрывается солнце-бог. Умерших они называли "жителями запада". В народных верованиях загробное царство часто отождествлялось с подземным миром. Через этот подземный мир еженощно проплывает солнечная ладья: души мертвых дожидаются ее с нетерпением и каждый вечер с ликованием встречают божественный свет. Преисполненные восторга, они берутся за корабельные канаты и увлекают ладью к восточному горизонту по подземной реке. С другой стороны, существовало поверье, что души покойных в облике птиц взмывают в небо, где солнечный бог Ра проплывает днем в небесной барке. Ра превращает их в звезды, после чего они вместе с ним странствуют по своду небес. Эти представления уживались с верой в то, что далеко-далеко на северо-востоке простираются поля Иару - чечевичные поля, колосья на которых поднимаются выше, чем на полях по берегам Нила. Эта блаженная земля со всех сторон окружена водой, и только душа праведного человека может надеяться на то, что лодочник перевезет ее в райские поля.
Своего расцвета погребальный культ достиг, когда в него был включен миф об Осирисе. Бог Осирис, брат и супруг Исиды, появился на свет, чтобы спасти человечество. При его рождении раздался голос, возвестивший: "Родился Владыка Всего". Но демонический брат Осириса, злобный и завистливый Сет, хитростью заключил его в саркофаг, который затем спустил в море через Танисское устье Нила. Убитая горем Исида долго странствовала в поисках тела своего супруга и наконец нашла саркофаг близ сирийского города Библа, в ветвях тамарискового дерева, разросшегося вокруг гроба Осириса. Исида доставила тело мужа обратно в Египет, но Сет разорвал его на части и разбросал по всей стране. И снова несчастная Исида отправилась на поиски останков возлюбленного супруга. Каждую найденную часть его тела она тут же предавала земле или, как полагали некоторые, хоронила вместо них изображения Осириса (тем самым она добилась, что Осириса стали почитать во всех уголках страны). Согласно этой последней версии, Исида с помощью своего сына Гора и других божеств - Нефтиды и Тота - соединила все части тела Осириса и, овеяв их своими крыльями, посредством магии вдохнула в них жизнь. С тех пор Осирис стал царем загробного мира.
В управлении миром мертвых Осирису содействовали сорок два помощника - чудовищные персонификации грехов, вместе с Осирисом вершившие суд над душой покойного. Прежде чем услышать приговор суда, покойный входит в "зал обеих истин", где сердце его взвешивают на весах справедливости. В зависимости от того, окажется ли его сердце легким или отягощенным грехами, усопший обретает вечную жизнь или приговаривается к наказанию. Те, кого Осирис признает виновными, обречены на муки голода и жажды. Они во веки веков будут лежать в одинокой и темной могиле и никогда уже не вернутся к свету солнца. Или, хуже того, их предают во власть ужасных палачей - крокодилов и гиппопотамов, жаждущих растерзать жертву на клочки. Но праведные и благочестивые души получают заслуженную награду. О том, какова посмертная судьба блаженной души, различные традиции повествуют по-разному. Праведник поселяется на полях Иару; поднимается в небеса и присоединяется к свите солнца-Ра; остается с Осирисом в подземном мире; или попадает в Абидос, город мертвых, которым правят души фараонов, некогда властвовавших над всем Египтом.
В загробный мир отправляется лишь одна из нескольких душ человека, именуемая Ба, - тогда как Ка остается с мумией. Ка - это таинственная жизненная сила, сохраняющая и в могиле магическое подобие жизни. Она обитает среди вещей, помещенных в гробницу покойного, или среди их изображений. Роль настоящих вещей играют рисунки, статуэтки, миниатюрные копии жилищ и предметов быта. Эти изображения наделяются в ходе особых ритуалов магической силой, которая притягивает Ка, не способную отличить освященный образ вещи от реальной вещи. Можно сказать и так, что магические действия, производимые жрецами, превращают изображения в реальность. Таким образом, жрец обеспечивает Ка покойного безмятежную жизнь в безмолвных недрах гробницы, откуда она может время от времени выходить, чтобы понежиться в лучах солнца. Но что проку от этих благ, если суд Осириса сочтет душу-Ба виновной?
Однако и здесь жреческая магия могла предоставить усопшему шанс на спасение. Египетских богов можно было обмануть, запугать и принудить к послушанию. Египтяне так свято верили в силу магии, в могущество изреченного слова, в неотвратимую власть магического жеста и прочих ритуалов, что у них всегда оставалась надежда подчинить своей воле не только демонов, но даже благих богов. Жрецы угрожали ужасным возмездием божествам, которые не проявят к покойному снисхождения. Они грозили направить молнию в руку Шу, бога воздуха. Тогда тот не сможет более поддерживать небесную богиню, и ее усыпанное звездами тело рухнет на землю и погребет под собой весь мир.
Жрецы прилежно заполняли папирусные свитки магическими формулами, которые должны были помочь душе покойного выстоять перед загробным судилищем. В египетской "Книге Мертвых" подробнейшим образом повествуется обо всем, что встретит усопший во время своего странствия по миру теней, и даются многочисленные советы о том, как вести себя перед судьями и стражами загробного царства. "Книга Мертвых" сообщает имена демонов и судей, а знание истинного имени духа давало покойному власть над ним. В этом бесценном "путеводителе" приводятся слово в слово ответы, которые покойный должен давать судьям, чтобы те вынесли благосклонный вердикт: "Я всегда сторонился зла; я давал хлеб голодному, воду жаждущему, одежду обнаженному, корабль сбившемуся с пути; сироте я был отцом, вдове - супругом, бездомному я давал кров". Такие ответы, произнесенные с правильной интонацией и в строго предписанной форме, судьи признавали правдивыми. Но что если покойный окажется не в состоянии произнести эти слова? Что если духи воздуха похитят у него дыхание, или иные демоны украдут у него рот, голову, сердце или даже имя, без которого он окончательно утратит свою личность? На этот крайний случай в "Книге Мертвых" также содержатся спасительные формулы и заклинания. Текст "путеводителя", записанный на папирусе помещали в саркофаг, либо высекали на стенках саркофага необходимые душе покойного предписания.
Правда, несмотря на столь тщательно разработанную процедуру, оставалось еще одно опасение. Вдруг случится так, что в зале суда совесть грешной души пробудится и заставит сердце покойного свидетельствовать против лживых слов, звучащих из его уст? Однако и здесь жреческая магия находила выход из положения. На грудь мумии помещали изображение священного жука-скарабея с вырезанным на нем заклинанием, которое позволяло усмирить мятежное сердце: "О сердце мое, не свидетельствуй против меня".

3. Путешествие в подземный мир

Прежде чем покойный предстанет перед Осирисом, его уста должны быть "раскрыты", - ведь в противном случае он не сможет отвечать на вопросы в согласии с наставлениями жрецов. Ритуал "раскрытия уст" был очень важен. Его совершали перед статуей покойного, установленной в гробнице. Статую помещали на возвышение, которое символизировало могильный холм, вплотную к арке, под которой лежала мумия. Жизненная сила усопшего, Ка, входила в изваяние через затылок, и статуя обретала подобие жизни. Затем жрецы открывали ей рот в ходе сложной церемонии, описанной в "Книге Мертвых".
На виньетке в одном из дошедших до нас папирусов изображен человек, восседающий на пьедестале в форме эмблемы Маат - богини истины и справедливости. Этот усопший, - как сказано в свитке, писец по имени Ани, - теперь именуется Ани-Осирисом, ибо как и все блаженные души он слился воедино с великим Осирисом. В эпоху, когда жил Ани, такое слияние считалось наградой тем, кто избежал посмертного наказания. Перед статуей Ани-Осириса стоит жрец, облаченный в шкуру пантеры. В правой руке он держит посох, которым вот-вот коснется губ изваяния. Текст под виньеткой гласит:

Осирис, писец Ани, торжествующий, говорит: "Да разомкнет мои уста бог Пта, и бог города моего да ослабит [погребальные] пелены, даже пелены, покрывающие уста мои. И Тот, преисполненный и нагруженный талисманами, пусть придет и ослабит повязки, даже повязки Сета, стесняющие уста мои; и бог Тем пусть бросит ими в тех, кто стеснил бы меня ими, и отгонит их прочь. Да будут уста мои раскрыты, да разомкнет мои уста Сет своим железным ножом, коим открывал он уста богов. Я богиня Сехет, и я восседаю на месте своем под великим ветром небес. Я великая богиня Са, обитающая среди душ Гелиополя. Что же до всякого заклинания и всякого слова, которые могут быть произнесены против меня, да устоят перед ними боги, всякий и каждый из сонма богов да устоит перед ними...
На защиту усопшего призываются Пта, бог-покровитель художников и ремесленников, и Тот, чье магическое слово стало плотью, вызвав мир из небытия. Они должны обратить в бегство Сета-разрушителя, врага Осириса. Призывается также Шу, бог воздуха, ибо он воплощает собой дыхание, необходимое для речи. Шу стоит на земле, поддерживая небесный свод, изгиб которого подобен раскрытым устам. В незапамятные времена богам также нужно было разомкнуть уста, и это магическое действо исполнил именно Шу. Ани отождествляет себя с несколькими божествами, в том числе с Сехет и Са. Этот прием, как мы вскоре увидим, наделяет его сверхъестественной силой.
Как только завершится ритуал размыкания уст, Ани отправится в опасное и нелегкое путешествие по загробному миру. Он встретит на пути множество злых духов, но могущественные слова отгонят их прочь. В своем путеводителе, "Книге Мертвых", Ани найдет ответы на вопросы, которые зададут ему в подземном царстве. Достигнув реки, где ожидает его старик-перевозчик, Ани скажет ему так:
"О страж таинственной ладьи, я тороплюсь, я тороплюсь, я тороплюсь. Я иду к моему отцу Осирису".
Тогда к нему обратится корпус ладьи: "Назови мое имя".
"Тьма - твое имя", - ответит Ани.
Затем раздастся голос мачты: "Назови мое имя".
"Тот, кто ведет великую богиню по предназначенному ей пути, - твое имя".
Затем парус велит: "Назови мое имя".
"Нут, богиня небес, - твое имя", - скажет Ани, и если все эти ответы он произнесет правильным тоном, они будут приняты. Ладья, по-видимому, символизирует вселенную. Корпус ладьи - Кеб, бог темной земли, вмещающей пещеры подземного мира. Мачта - это Шу, бог воздуха, который поддерживает на вытянутых руках, как на реях, изогнутое дугой тело Нут, богини небес, которую символизирует парус.
Как только писец выйдет из ладьи, его снова окликнут:
"Кто ты такой?"
Несколько голосов спросят его:
"Как тебя зовут?"
"Я - тот кто живет под цветами; обитатель его оливкового древа - мое имя".
"Проходи", - скажут боги, и Ани достигнет города "к северу от оливкового древа".
Затем последуют новые вопросы и прозвучат новые ответы на тайном языке сокровенной мудрости. Только владеющий этой мудростью сможет свободно миновать двадцать один столп, пройти через пятнадцать ворот и семь залов, ведущих в палату суда.
"И что же ты видел там?" - спросят Ани о городе, который он миновал.
"Ногу и бедро", - раздастся загадочный ответ.
"Что ты дал им в уплату?"
"Да будет мне дано узреть ликование в землях Фенху".

Предыдущая страница 2 Следующая страница


3 Курт Зелигманн

"А что дали тебе они?"
"Пламя огня и хрустальную скрижаль".
"Что же ты сделал с ними?"
"Я закопал их у борозды Манаат как дары для ночи".
"Что нашел ты затем у борозды Манаат?"
"Кремневый скипетр, имя которого - податель слов".
"Что же сделал ты с пламенем и хрустальной скрижалью, после того как закопал их?"
"Я произнес над ними слова в борозде, я погасил огонь, я разбил скрижаль, я устроил пруд, наполнив его водой".
"Проходи, - скажут усопшему, - и войди в двери зала двух Маат [зал суда], ибо ты знаешь нас".
Но на этом испытания не оканчиваются, ибо нужно будет еще назвать имена дверных засовов, петель, порога и пазов. Ани узнает их из "Книги Мертвых" и назовет. И тогда наконец двери распахнутся, и писец вступит в зал суда и предстанет перед Осирисом.

4. Сила слова

Все, что человек называется своей собственностью, магическим образом становится частью его самого. Обрезки его волос и ногтей не утрачивают связи с ним; предметы, к которым он прикасался, хранят частицу его личности; и имя его - такая же часть его, как любой орган тела. Более того, он может быть связан даже с предметами, к которым никогда не прикасался: так, изображение человека соединено с ним самим прочнейшими узами. Магическая сила, заключенная в человеке, входит в его портрет или скульптурное изображение. Люди из первобытных племен нередко возражают против того, чтобы их фотографировали: они опасаются, что частица их души может попасть в руки незнакомца.
Дж. Фрэзер так описывает принципы, на которых основаны эти магические поверья: "Первый из них гласит: подобное производит подобное или следствие похоже на свою причину. Согласно второму принципу, вещи, которые раз пришли в соприкосновение друг с другом, продолжают взаимодействовать на расстоянии после прекращения прямого контакта". Опираясь на первый из этих принципов, который Фрэзер называет "законом подобия", маг имитирует желаемый результат с целью добиться его в реальности. С помощью же второго принципа, "закона соприкосновения", маг оказывает на предмет, принадлежавший какому-либо человеку, такое же воздействие, какое должен будет испытать сам этот человек.
Нанося повреждения портрету своей жертвы, маг заставляет страдать изображенного на портрете человека, как бы далеко тот ни находился. Если же маг снабдит изображение прядью волос жертвы или, скажем, посохом, который принадлежал ей, то сила магического воздействия возрастет, поскольку два основных принципа - подобия и соприкосновения - объединятся. Еще мощнее будет воздействие, если маг назовет свою жертву по имени. Имя - единственная часть человека, с которой может работать маг при условии, что жертва его находится далеко и в распоряжении чародея нет никаких принадлежавших ей предметов. Вот почему имя - ценнейшее достояние, которое следует ревностно оберегать. В магическую силу имени верили и до сих пор верят очень многие люди. Но особенно сильна эта вера была среди древних египтян. Каждому из них при рождении давалось два имени: истинное (великое) и благое (малое). Общеизвестным становилось только малое имя, великое же принадлежало Ка человека и заключало в себе всю его магическую силу. Злые духи и боги могли сколько угодно обращать свой гнев против малого имени: человеку это ничуть не вредило.
Учитывая эти поверья, не удивительно, что египетские жрецы стремились раскрыть истинные имена богов и тем самым обрести сверхъестественную власть. Стоило произнести истинное имя божества - и вся его сила оказывалась в распоряжении заклинателя. "Если это имя произнести на берегу реки, поток пересохнет. А если произнести его в полях, вспыхнут искры. Если на мага, ведающего истинное имя бога, нападет крокодил, властью этого имени земля обрушится в воду; юг станет севером, и земля перевернется".
В египетских магических заклинаниях сверхъестественной силой обладало не только имя, но и каждое произнесенное слово. Ничто не могло появиться на свет прежде, чем будет произнесено его имя. Лишь после того, как идея вещи будет "спроецирована" на внешний мир, вещь обретет реальное существование. "Слово, - сообщает нам иероглифическая надпись, - творит все вещи: все, что мы любим и ненавидим, всю совокупность бытия. Ничто не существует до тех пор, пока оно не названо отчетливым голосом". Для полноты эффекта слово должно произноситься правильно. При чтении заклинаний необходимо соблюдать верную интонацию, тайный ритм, которому научил мудрецов Тот, бог магии и изобретатель речи. Успех магической операции определялся тем, насколько точно произнесена формула. Ритмам и мелодиям заклинаний египетских магов обучали в особой школе - "доме жизни", где ученики осваивали все магические искусства. В ходе столетий примитивные верования преобразовались в сложнейшие методики. Чтобы магия срабатывала эффективно, требовалось все больше и больше знаний.
Прежде чем приступить к магическому обряду, нужно было провести длительную подготовительную работу. В течение девяти дней маг совершал ритуальное очищение. Затем он умащал тело благовониями и омывал рот натром. Он обязательно должен был облачиться в чистую одежду - белую и совершенно новую, которую предварительно следовало окурить благовониями. Затем маг рисовал себе на языке зеленой тушью перо - символ истины. И, наконец, он чертил на земле магический круг краской цвет которой должен был соответствовать божеству того часа, в который проводился ритуал. И лишь затем можно было приступать к заклинаниям.
Чтобы обезвредить врага, маг обмазывал себе ступни глиной, помещал между ними отрубленную голову осла и натирал себе рот и кисть руки кровью этого осла. Затем он поворачивался лицом к солнцу и, вытянув одну руку перед собой, а другую отведя назад, обращался к Сету-Тифону, владыке зла, произнося с соблюдением магического ритма следующую формулу: "О ужасный, незримый, всемогущий, бог богов, убийца и разрушитель...". Во многих церемониях магу полагалось издавать странные нечленораздельные звуки и произносить слова, неизвестные в египетском языке. Нередко заклинатель призывал богов с помощью имен, которые либо имели семитское происхождение, либо и вовсе представляли собой причудливые плоды фантазии. Поскольку слово было наделено магической силой, отступать от его предписанного произношения запрещалось. Тайные слова магического языка передавались из поколения в поколение, и давно уже почти никто не знал, каким именно богам соответствуют эти диковинные звукосочетания. Заклинание, дошедшее до нас от эпохи Рамсеса II (1292 - 1225 гг. до н.э.), содержало совершенно непонятные слова:

О Уалпага, о Кеммара, о Камоло, о Кархенму.
О Асмагааа, Уана. Утун [враги] солнца.

Се приказание тем, кто среди вас, враги.
Умер жестокой смертью убийца брата.
Крокодилу обрек он душу свою.
Никто его не оплакивает.
Но душа его предстала перед судом двойной справедливости,
Перед Мамуремукахабу [Осирисом]
И теми всевластными владыками, что рядом с ним,
Который [т.е. Осирис] так отвечает врагу своему:

О лев, черный лик, кровавые очи,
[Яд] в уста того, кто уничтожил свое имя...
[Имя] Отца своего. Они еще не утратили силы укуса.

Этот текст, несомненно, адресован чудовищным судьям загробного мира. Он должен предостеречь их от излишнего доверия к убийце, который попытается обмануть их с помощью магических формул. Перед нами - мощнейший образчик "антимагии", направленной против магических уловок, к которым может прибегнуть преступная душа. Это заклинание обеспечит ему заслуженное возмездие: "Крокодилу обрек он душу свою!". Силе слов могло противостоять лишь одно оружие: еще более могущественные слова, еще более могущественная магия.
Нередко злые духи являлись к людям незваными. Особый страх внушали покойники, осужденные скитаться по земле, пока их душа не будет уничтожена. Их узнавали по характерному для мумии носу, приплюснутому из-за погребальных повязок. Такие покойники выкрадывали из колыбелей спящих детей, уводя их из-под самого носа бдительной матери. Нужно было соблюдать особую осторожность, снимая с себя одежду: по ночам призраки следили за живыми, пытаясь застать их врасплох без защитных амулетов. Чтобы оберечься от этой опасности, пользовались особым заклинанием: "Красоты N. [имя произносящего заклинание] - красоты Осириса. Его верхняя губа - [верхняя губа] Исиды. Его нижняя губа - [нижняя губа] Нефтиды. Его зубы - маленькие мечи. Его руки - [руки] богов. Его пальцы подобны божественным змеям. Его спина подобна [спине] Кеба...".
Несмотря на изощренный ритуал проводов усопшего в загробную жизнь, всегда оставалась опасность, что покойник вернется в свое жилище. Чтобы этого не случилось, следовало читать пространные заклинания:

О овца, сын овцы, агнец, сын овцы, сосущий молоко матери-овцы, да не будет усопший ужален ни змием, ни змеей, ни скорпионом, ни иным гадом. Да не овладеет яд его членами, и да не войдет в него никакой покойник, ни покойница. Да не преследует его тень [какого бы то ни было] духа. Да не будут властны над ним уста змия Эм-ккаху-эф. Он - овца.
Ты, входящий, не войди ни в один из членов усопшего. О ты, слышащий его, не услышь его. О ты, обвивающийся кольцами, не обвейся кольцами вокруг него. [...]
Я произнес эти слова над священными травами во всех углах дома, после чего обрызгал весь дом святой водой вечером и на восходе солнца. Тот, кто слышит это [т.е. усопший], пребудет простертым на своем месте.

Всемогущее слово защищало и от житейских опасностей. Египтяне, обитавшие на краю зловещей пустыни, встречали каждую ночь с тревогой. Разумеется, дом хорошо охраняли псы, готовые отогнать любого незваного гостя, но прежде чем спустить их на ночь с привязи, желательно было придать им сил магическим заклинанием:

Встань, дикий пес. Я скажу, что должен ты делать сегодня. Ты был на привязи. Разве теперь не свободен ты? Именем Гора повелеваю тебе: да будет лик твой подобен открытому небу. Да будут челюсти твои беспощадны. Пусть сила твоя [сокрушает] жертву, как [сила] бога Хар-шефи. Убивай, как богиня Аната. Да вздыбится грива твоя железными кольями. Посему будь Гором и будь Сетом. [...] Наделяю тебя силой колдовской; отними слух [у жертвы]. Ибо ты отважный, грозный страж.

Во многих заклинаниях маг отождествляет себя с богом или с несколькими божествами. Человек, на которого напали крокодилы, кричит: "Не выступайте против меня! Я Аммон. Я Амхур, страж. Я великий владыка клинка. Я Сет", и т.д. Владыки страны считали себя близкими родственниками, сыновьями богов. Фараоны во время битвы обращались к Аммону-Ра, богу солнца, чтобы напомнить ему об этих родственных узах. Фараон не молил о победе, а требовал ее как принадлежащую ему по праву. И "отец битв" мог ответить ему: "...Рамсес-Мериамун, я с тобой! Это я, твой отец! [...] Моя рука с тобой, и я для тебя лучше, нежели сотни тысяч"(. Высшие силы мироздания, сверхъестественные владыки мира повиновались словам смертного. Мировому порядку постоянно грозила смертельная опасность. Любой безрассудный жрец мог в любой момент перевернуть землю и небо, чтобы выполнить пожелание своего заказчика. "Как же это возможно, - хочется воскликнуть вслед за неоплатоником Порфирием, - чтобы богов можно было принудить к повиновению, словно простых смертных?"
Египетская магия принципиально отличалась от месопотамской. Правда, халдеи знали, что у их верховного бога есть имя. Но оно было им неизвестно, а потому произнести его было невозможно, хотя к этому божеству и обращались в минуту великой опасности. Это имя само по себе было отдельной личностью, ипостасью божества. Оно существовало независимо от бога и имело собственную власть над другими богами, духами и над всей природой. Узнать его не могли даже посвященные жрецы. А следовательно, его нельзя было ни к чему принудить.
Египтяне же вели себя по отношению к богам, как дети, которые понимают, что родители распоряжаются их судьбой, и, тем не менее, пытаются добиться от них удовлетворения бесчисленных желаний. Для египтянина мир вращался вокруг его желаний и проблем, и боги, как родители, должны были уступать его давлению. Словно дети, египтяне при необходимости лгали своим богам-"родителям", и эта ложь не вызывала у них угрызений совести и не умаляла веры во всемогущество сверхъестественных существ. Египтянин был убежден, что боги просто не смогут отвернуться от него и лишить его своих милостей.

5. Исида

С течением столетий египетская магия изжила себя и ушла в прошлое, но один из элементов древнеегипетской космогонии оказался более живучим. Это - культ Исиды. Великая богиня Исида олицетворяла кротость и нежность, материнскую любовь, супружескую верность, плодовитость и женскую красоту. Она пестовала и берегла все живое. Она роняла животворную слезу в нильские воды, и Нил разливался, покрывая поля плодородным илом. Душа Исиды обитала на звезде Сириус. И первый утренний восход Сириуса, приблизительно совпадавший с летним солнцестоянием, долгое время служил египтянам сигналом о начале разлива реки, от которой зависела жизнь всей страны. Воскрешенный скорбящей Исидой ее супруг, Осирис, вновь восставал из мертвых. Из года в год повторялся вечный акт воссоздания мира: Осирис, священный Нил, оплодотворял землю Египта.
Исида носила множество имен и объединяла в себе качества многих местных божеств. Благочестивый египтянин обращался к ней за покровительством, а чужак узнавал в ней черты богинь-матерей своей родной страны - Минервы, Афродиты, Цереры, Гекаты... Исида превосходила их всех. Ее материнская любовь и супружеская верность противостояли распутству и жестокости Астарты, Анахиты, Кибелы и всех прочих чудовищных богинь Востока, калечивших судьбы бесчисленных девушек и женщин. Тем богиням были угодны человеческие жертвоприношения, война и бесплодие; Исида же любила и защищала жизнь. Культ ее распространился по всей Европе и Западной Азии и, в конце концов, некоторые элементы его слились с новорожденным христианским вероучением. Многие эпитеты Исиды непосредственно были заимствованы в качестве атрибутов Девы Марии - например, "непорочная" или "mater domina"( (в стяженном виде "Мадонна" это словосочетание сохранилось во многих языках до наших дней). "Величественный ритуал Исиды, - замечает Дж. Фрэзер, - эти жрецы с тонзурами, заутренние и вечерние службы, колокольный звон, крещение, окропление святой водой, торжественные шествия и ювелирные изображения божьей матери - и действительно во многих отношениях напоминает пышную обрядовость католицизма".
Облик и одеяние богини были преисполнены глубокой символической значимости. На постаменте ее статуи в городе Саис были высечены таинственные слова: "Я - все, что было, что есть и что будет... Ни одному смертному не дано узнать, что сокрыто под моим покрывалом". Апулей (II в. н.э.) дает живое и яркое описание этой богини, на основе которого иезуит Атанасиус Кирхер (1601 - 1608) создал гравюру с изображением Исиды. Прическа богини на этой гравюре увенчана завитком волос, символизирующим влияние луны на рост растений. Волосы Исиды украшены колосьями пшеницы в напоминание о том, что именно эта богиня даровала человечеству первые зерна и научила возделывать поля. Кроме того, голову богини венчает шар - символ вселенной - покоящийся на венке из цветов, что еще раз подчеркивает власть Исиды над растительным миром. Этот богатый головной убор довершают изображения двух змей, олицетворяющих плодотворную силу луны и ее извилистый путь на небосклоне. Локоны Исиды, свободно ниспадающие на плечи, подразумевают, что перед нами - питательница всего мироздания. В левой руке богиня держит ведро - символ разлива Нила; в правой - систр, посвященный ей у египтян ударный музыкальный инструмент. Эти атрибуты, согласно Кирхеру, характеризуют Исиду как владычицу Нила и защитницу от зла. Платье богини переливается лунными оттенками. Будучи также царицей тверди небесной, Исида облачена в расшитую звездами мантию, подол которой окаймлен цветами - символом почвы, напоминающим о том, что Исида была первооткрывательницей целебных трав. Лоно богини украшено полумесяцем, магические лучи которого даруют плодородие земле. Правая стопа Исиды покоится на земле, левая - погружена в воду: богиня властвует над обеими этими стихиями. Она - stella Maris, Звезда Моря, защитница всех плавающих и путешествующих. На заднем плане гравюры изображен корабль - символ женского начала, посвященный Исиде.
Все эти атрибуты должны были удивлять верующего и волновать его воображение. Облик Исиды одинаково чаровал и простодушного невежду, и мудрого философа. Искатель высшей истины не довольствовался объяснениями философов-стоиков: он не видел особого смысла в том, что миф об Исиде символизировал разлив Нила, затмение Луны или иные астрономические явления. Из мира материального искатель устремлялся в сферу идей в надежде обнаружить там трансцендентную разгадку легенды о Матери Мира.
Плутарх, которому были близки философские воззрения платоников и восточных мудрецов, говорит в туманных выражениях о мистической троице, ипостасями которой являются Осирис, Исида и их сын, Гор. В них, по мнению Плутарха, олицетворены разум, материя и космос. Они представляют собой идеальный треугольник, пропорции которого воплощают в себе божественную тайну: катет, равный четырем частям, соответствует Исиде, женскому принципу зачатия; высота, равная трем частям, - Осирису, мужскому порождающему принципу; а гипотенуза, равная пяти частям, - Гору, плоду союза.
Любой треугольник, построенный по этим пропорциям, - священный символ, наделенный магической силой; и сами эти три числа - тройка, четверка и пятерка - являются носителями сверхъестественных энергий. Египтяне и философы пифагорейской школы придавали мудрости чисел огромное значение, как мы увидим в следующей главе. История любых чисел и геометрических фигур, появляющихся на чертежах магических кругов и на талисманах в более поздние времена, восходит к этой древней нумерологии. "И сам я придерживаюсь того мнения, - говорит Плутарх, - что когда пифагорейцы присвоили имена некоторых богов отдельным числам, [...] то этим они подразумевали что-то увиденное основателем их школы в египетских храмах, или какие-то церемонии, проводившиеся в них, или какие-то символы, увиденные там". В чем именно состоит тайна этих чисел, Плутарх нам не сообщает - либо из нежелания обнародовать сокровенное знание, либо по собственному неведению. Тем не менее, он настойчиво повторяет, что все элементы египетской религии следует понимать аллегорически.
Исида продолжала жить на христианском Западе - не только в культе Мадонны, но и в оккультном учении магов. Развивая идеи Плутарха, маги усмотрели в образе этой древней богини-матери оккультную аллегорию Мировой Души, по воле Бога питающей и хранящей весь сотворенный мир. Изгнанная с христианских небес, она обитает в мире звезд и над землей, вечно изливая в мир животворную силу. "Она представляет собой женскую часть природы, или же [воплощает в себе] качество, позволяющее ей быть причиной зарождения всех прочих живых существ". Изображение Мировой Души на гравюре XVII века все еще сохраняет некоторые символы древней Исиды: волосы ее свободно ниспадают на плечи, лоно украшено полумесяцем, одна нога покоится на суше, другая - погружена в воду. Мировая Душа прикована цепью к Богу, в согласии с высказыванием Плутарха: "Исида всегда причастна к высшему". В свою очередь, к Мировой Душе прикован человек (образ и подобие Бога!), ибо самое существование его зависит от животворных семян, которые изливаются из груди великой Матери Мира.
Миновали столетия, но древний образ Исиды не утратил своей власти над умами людей. В конце XVIII века ее вспомнили люди, казалось бы, абсолютно чуждые всяких мыслей о магии, - вожди Французской революции. На торжественной церемонии, устроенной в честь великой богини, Робеспьер, памятуя о таинственной саисской надписи, поднес зажженный факел к покрывалу, окутывавшему гигантскую статую Исиды, чья животворная сила теперь была истолкована как мощь разума, питающего прогресс.

ГРЕЦИЯ

1. Магия под маской философии

"...не надо громких слов - как бы кто не испортил наше рассуждение еще раньше, чем оно началось" Платон, "Федон"

Из всех народов древности греки в наибольшей степени полагались на интуитивные рассуждения, позволявшие поэтически оформить мрачные образы мифов и занимавшие важнейшее место в трудах философов. К объяснению природных явлений греческие философы подходили с позиции высших сфер разума, которые считались сопричастными божественным силам. Именно поэтому греки были плохими экспериментаторами: мастерски овладев приемами логических умопостроений, они, тем не менее, дали лишь весьма туманные и совершенно ненаучные истолкования загадок, окружавших их в природном мире. Разум подчинил себе материю. Питаемое греками пренебрежение и даже отвращение к эксперименту проистекало из избыточного внимания к "высшему", из привычки всецело полагаться на авторитет разумных суждений, не нуждающихся в материальных доказательствах. Через посредство эллинистических философов этот ненаучный подход проник в западную культуру и на протяжении всего Средневековья и Ренессанса, и даже позднее, тормозил развитие естественных наук.
Платон выделяет всего четыре рода живых существ: обитатели воздуха - птицы; обитатели воды - рыбы; обитатели земли - сухопутные животные; и обитатели неба - звезды, соответствующие элементу огня. В эпоху Ренессанса Агриппа фон Неттесгейм, не найдя в себе душевных сил уравнять звезды в правах с земной фауной, внес поправки в утверждение Платона. Опираясь на авторитет Аристотеля, Диоскорида и Плиния Старшего, Агриппа заявил, что стихия огня - обиталище саламандр и сверчков. Простейший опыт показал бы, что саламандры и сверчки в огне погибают, - но Агриппа унаследовал от своих духовных учителей отвращение к экспериментам. От Плиния мы узнаем, что аналогичные поверья о чудесных свойствах саламандр бытовали в Египте и Вавилоне. Нет сомнений, что Аристотель почерпнул свои познания в этой области у восточных соседей, не сочтя нужным подвергнуть саламандру научному исследованию. В результате жизнь суеверия была продлена на две тысячи лет. О том, что в эпоху Агриппы огненная природа саламандры была общепризнанным "фактом", свидетельствует поступок его современника, короля Франции Франциска I. Франциск сделал своей эмблемой изображение саламандры в языках пламени.
Рассуждения философов нередко приводили к появлению поразительнейших - и, надо признать, весьма поэтичных - нелепостей. Платон утверждает, что голова, вместилище идей, имеет сферическую форму из-за того, что сотворена по образу и подобию звезд. В отличие от прочих частей тела, голова связана с небом. Шея же служит символическим перешейком, подчеркивающим противопоставление головы и тела, отделяющим умопостигаемое от телесного. Мир Платона - это мир магии, ибо все вещи в нем находятся во взаимосвязи и образуют единство. Вселенная - живое существо, наделенное душой и разумом. У нее нет глаз, ибо за ее пределами не на что смотреть; у нее нет ушей, ибо за пределами ей нет места, откуда мог бы донестись звук. У нее нет дыхания, так как весь воздух заключен внутри нее. Руки этой живой вселенной тоже не нужны: ведь у нее нет врага, от которого пришлось бы обороняться. Нет у нее и ног, поскольку ноги не нужны для вращательного движения. И так далее. В результате выясняется, что вселенная имеет идеальную форму - сферическую.
Душа старше тела, а следовательно, превосходит его, - говорит Платон. Она состоит из трех элементов. Первые два из них - это неделимый элемент, сопряженный с божеством, и делимый, сопряженный с землей. Они связаны с третьим, который сопряжен с каждым из первых двух и помещен между ними. Эти три элемента были объединены посредством сжатия! Образовавшееся единство было разделено на полосы, которые пересеклись или переплелись между собой и приняли сферическую форму. Так возникла мировая душа, внутрь которой Бог поместил телесную вселенную. Человеческая душа состоит из тех же элементов, что и душа мира. Звездные божества - дети Бога-творца; они порождают людей, каждый из которых после смерти возвращается на свою звезду. Мировая душа пронизывает всю вселенную. Она циркулирует и в теле человека. Это вращательное движение души человек может усовершенствовать, наблюдая за движением небесных богов - планет.
Платон верил в то, что звезды влияют на земную жизнь. Его часто цитируют астрологи XVI - XVII веков. Более того, Платон стимулировал развитие алхимии, заявив, что мировая душа присутствует во всех вещах. В результате алхимики приступили к попыткам извлечь душу из различных веществ: они надеялись, что с помощью этой высшей субстанции можно будет оказывать магическое воздействие на металлы. Как персидский пророк Заратустра верил в то, что благой бог Ормузд сотворил материальные предметы из идей, так и Платон приписывал идеям божественную природу. Западные маги пришли к выводу: если идеи главенствуют над телом, то посредством этих всемогущих идей можно творить чудеса в материальном мире.
Поскольку в мире Платона небеса и земля, четыре первоэлемента, душа и дух, божественное и земное взаимосвязаны и сопричастны друг другу, не удивительно, что маги пытались извлечь пользу из этого мистического сродства. На том же основании они использовали при построении магических кругов священные числа пифагорейцев: ведь Пифагор учил, что числа старше, а следовательно, могущественнее материальных тел. Пифагорейцы верили, что мир сотворен по математическому плану и приведен в гармонию в соответствии с математическими пропорциями. Красота и порядок для этих философов были немыслимы без чисел. Размеры и массы звезд и расстояния между небесными телами проникнуты мистикой чисел. Весь космос расчислен творцом в строгой математической гармонии.
Мистическое учение о числах и их связи с природными явлениями пифагорейцы называли арифметикой. Научные исследования в области математики шли рука об руку с философскими спекуляциями и фантазиями. В конце концов, пифагорейцы заблудились в мире собственного воображения, арифметика была погребена под наслоениями мистики, а числа превратились в живых существ - в полноправные ипостаси божества. Число четыре соответствовало Гермесу и Дионису; семерка, одно из древнейших мистических чисел, - Афине Палладе; десятка - Атланту, поддерживающему небесный свод. Согласно поэту Гесиоду (VIII в. до н.э.), хаос, или первозданная масса, после сотворения всех вещей обрел свое олицетворение в монаде - единице. Пятерка считалась числом справедливости, так как объединяла в себе "женское" число два с "мужской" тройкой. Шестерка соответствовала Афродите, богине любви, ибо являлась произведением двойки и тройки - первых чисел мужского и женского пола. Плутарх, как мы уже видели, интерпретировал тройку, четверку и пятерку иначе, и можно предположить, что с ходом временем мистические значения чисел не однажды менялись. Пифагорейцы были не только магами-теоретиками: они прилюдно практиковали магию. Эмпедокл (V в. до н.э.) совершал чудеса при большом скоплении народа. Он твердо верил в то, что способен воскрешать мертвых, вызывать дождь и засуху и т.д.
Философы облачили древние магические поверья в прекрасные одеяния разума. Но большинство философов, как и члены всех сословий греческого общества, не гнушались примитивной народной магией и предрассудками.
Фалес (640 - 548 гг. до н.э.) верил в явления демонических призраков, а Платон - в привидений, т.е. духов умерших, которым пришлось вернуться в мир живых из-за неспособности отрешиться от плотских страстей. Демокрит (V в. до н.э.), от души смеявшийся над человеческой глупостью, тем не менее, всерьез рекомендовал при укусе скорпиона сесть верхом на осла и прошептать ему на ухо: "Меня укусил скорпион". За счет этого боль якобы должна была передаться ослу.
Все древние философы верили в магию. Вырваться из этого заколдованного круга не смог ни Гераклит, ни Фалес, ни Пиндар, ни Ксенофонт, ни Сократ. Позднегреческие философы, например, Порфирий (233 - 303 гг. н.э.) всецело посвящали себя практической магии. В наследство своим заклятым врагам, ранним христианам, они оставили сложную систему демонологии. Порфирий был убежден в существовании бесчисленных зверообразных демонов, которые преследуют людей и осаждают людские жилища, питаясь кровью и скверной. Когда мы едим, эти демоны незримо вьются вокруг нас, словно мухи, и отогнать их можно лишь при помощи сложного ритуала. Подобная церемония служила не для умилостивления богов, а исключительно для изгнания демонов.
С незапамятных времен греческая магия испытывала влияние восточных традиций. Ни одна нация в мире не приветствовала чужеземные учения с таким энтузиазмом, как эллины. Греческие жрецы, философы и историки отправлялись в далекие путешествия в поисках мудрости. Чудотворец Аполлон Тианский достиг берегов Индии. Платон сообщает о том, что греки поддерживали тесные культурные связи с Египтом и Критом. Греки сопровождали персидских царей Дария и Ксеркса в их походах. Платон в "Алкивиаде" устами Сократа заявляет, что персидские учителя превосходят афинских. Он с восхищением повествует о блестящем образовании, которое получают персидские царевичи, и о достоинствах их наставников, мудрейшим из которых называет того, кто преподает "магию Зороастра". Мифические герои и боги Востока были эллинизированы. Дельфийский культ зародился на Крите; Адонис произошел от древнееврейского Адонаи; Афродита представляла собой приукрашенную и смягченную версию Астарты; Исида превратилась в Афину; чужеземное происхождение Диониса даже не пытались замаскировать.
В народе эллинистических философов - как и восточных мудрецов - считали магами. Никто не сомневался в том, что у Сократа был дух-помощник, открывавший ему тайны будущего. Друг Сократа Ксенофонт (ок. 427 - 355 гг. до н.э.) сообщает, что многие собеседники философа обращались к этому духу с волновавшими их вопросами. Плутарх пишет, что дух этот давал ответы чиханием: если он чихал направо, это означало "да", если налево - "нет. Апулей утверждает, что демон Сократа имел зримый облик, но Максим Тирский яростно оспаривает это мнение. Споры о внешности и характере демона Сократа не утихали до XVIII века. Нар, автор "Эссе о демоне или гадании Сократа" (Лондон, 1782), приходит к обескураживающему выводу, что Сократ использовал слово "демон" всего лишь для описания своего дара пророчества. Нар рассудительно заключает, что, несмотря на всю свою мудрость, греческие философы оставались детьми своей эпохи и, подобно не столь выдающимся своим современникам, разделяли верования и предрассудки своих отцов.

2. Сновидения, призраки и герои

В душе древнего грека аполлонийское начало соседствовало с дионисийским: гармоничный, рациональный мир четких пластических форм и интеллектуальной ясности уживался с темным, зловещим и хаотическим миром призраков. Приверженцы культа Диониса вызывали души умерших и поощряли веру в ведьм и привидения.
Чудовища, преследовавшие древних греков в ночных кошмарах, обладали примерно теми же отвратительными чертами, что и средневековые призраки и бесы. Их можно уподобить и тем ужасным монстрам, ведьмам и гротескным животным что подчас проникают в сновидения наших современников. Апулей (II в. н.э.) описывает в "Золотом осле" поистине душераздирающий кошмар. Дело происходит в Фессалии. После доброго обеда Аристомен и его друг ложатся спать в каком-то захудалом трактире. Только что Аристомен успевает заснуть, как дверь распахивается и в комнату входят две ведьмы-старухи. Кровать Аристомена опрокидывается и прикрывает собой Аристомена, упавшего на пол. Наблюдая за происходящим из этой малоудобной позиции, он видит, как старухи закалывают его друга и аккуратно сцеживают его кровь в маленький мех. Затем одна из них запускает руку в рану и вырывает сердце жертвы, а рану затыкает губкой, бормоча при этом заклинание: "Ну, ты, губка, бойся, в море рожденная, через реку переправляться!".
Затем ведьмы замечают Аристомена и подвергают его издевательствам, после чего исчезают. Наутро выясняется, что сон оказался правдой: стоило другу Аристомена наклониться над рекой, чтобы напиться воды, как волшебная губка вывалилась, и околдованный путник рухнул замертво(. Греки с их богатым воображением точно так же подчас не умели отличить реальное от иллюзорного. Когда во сне им являлись мифические чудовища, изображения которых они видели днем, им казалось, что визит волшебного существа был не галлюцинацией, а подлинным происшествием.
Но даже если сновидение не смешивалось с реальностью, оно все равно давало обильную пищу воображению. Во сне греки получали предсказания будущего, божественные откровения и предостережения о грозящих опасностях. Чаще всего ночные гости вселяли в эллинов ужас.
Насылателем кошмаров считался козлоногий, рогатый Пан, сын нимфы Дриопы(. Ранние христиане изображали дьявола в облике Пана и наделяли его многими чертами этого греческого бога пастухов.
Прежде чем отправиться в путь, мореплаватели проводили ночь в храме Посейдона, моля этого морского бога о том, чтобы он послал им пророческий сон, приоткрывающий завесу тайны над исходом плавания. Большим почетом пользовались также храмы Асклепия, в которых бог-целитель посылал верующим сновидения, открывающие способ излечения от болезни. Боги ниспосылали вещие сны не только частным лицам: государственные деятели и полководцы нередко посылали своих помощников в храмы получить сон-откровение о делах общественной значимости. Когда Александр Македонский слег от смертельного недуга, несколько его полководцев отправились в храм Асклепия узнать, следует ли оставить царя во дворце или лучше перенести его в святилище бога-целителя. Асклепий велел оставить умирающего героя в покое.
Примечательная особенность таких "асклепиевых" сновидений состояла в том, что они легли в основу всей медицинской науки греков. При каждом успешном исцелении история болезни и предписанное средство от недуга тщательно записывались или даже высекались на стенах храма. С течением столетий эти терапевтические сны образовали внушительный архив. Утверждали, что великий врач Гиппократ был обязан своими познаниями, в первую очередь, храмовым записям, ведшимся в его родном городе, Косе. В связи с этим упоминали сновидение, спасшее Афины от мора: некой женщине явился во сне призрак какого-то мертвого скифа, посоветовавший полить вином все улицы и переулки охваченного эпидемией города. По совету скифа, зараженный воздух "очистили" вином, и мор отступил.
О том, какое огромное значение придавали греки сновидениям, свидетельствует повышенное внимание к их точной интерпретации. Искусный толкователь снов мог рассчитывать на большую награду. Сонник Артемидора Далдиана, современника Апулея, завоевал невероятную популярность. Артемидор утверждал, что многие сны содержат в себе простой и ясный образ предвещаемого ими события, но некоторые сновидения открывают будущее в символической форме, и этот символ следует верно истолковать. Толкователь должен уточнить все детали сновидения, которое он намеревается расшифровать. Если начало сновидения оказалось запутанным и неясным, толкование нужно начать с конца и, продвигаясь в обратном направлении, восстановить отправную точку событий. Более того, толкователь должен учитывать, в каком состоянии души пребывал человек, увидевший сон, каково его общественное положение и состояние здоровья. Важно знать, приснился ли данный сон господину или рабу, богачу или бедняку, старику или юноше. Толкование сна будет зависеть от всех этих факторов.
Если, например, старику приснилось, что он ранен в грудь, это предвещает неприятности. Но если такой же сон увидела молодая девушка, это сулит ей верного возлюбленного. Если бедняку приснилось, что он превратился в женщину, это добрый знак, ибо кто-то проявит о нем заботу. Богачу же такой сон предвещает потерю высокого положения: ему придется удалиться от дел и затвориться в доме. Увидев во сне, что его утешают и ободряют, раб может рассчитывать на счастливые события, господин же - лишь на несчастье и оскорбление. Если больному приснилось, что он стал хозяином трактира, это значит, что он скоро умрет, ибо смерть, подобно трактирщику, принимает к себе всех без разбора. Здоровому же человеку такой сон предвещает благополучное путешествие. Некоторые сны, по мнению Артемидора, являются счастливыми предзнаменованиями для людей, занятых каким-либо конкретным делом или профессией. Так, сон о муравьях, забравшихся в принадлежащий человеку экипаж, благоприятен для учителей и ученых: это означает, что они добьются внимания публики, символом которой являются муравьи. Но всем прочим людям такой сон предвещает смерть: жилищем для них, как для муравьев, станет земля.
Тот, кто ест книги во сне, тоже скоро умрет. Но законникам, учителям и государственным деятелям такой сон сулит пополнение знаний. Увидеть себя во сне с ослиными ушами хорошо только для философом, которым дозволяется истолковать это сновидение в следующей лестной манере: они останутся равнодушны ко всяким сплетням и пустым слухам, "ибо осел редко шевелит ушами". Прочим людям такой сон предвещает рабство: им придется трудиться тяжело, как домашней скотине. Увидеть же себя одетым в нелепую одежду - дурное предвестие для всех, кто не терпит, чтобы над ними насмехались; а вот актерам и танцовщикам этот сон предвещает великие успехи на сцене.
Кошмарные сны, которые Артемидор тщательно перечисляет, тоже могут сулить удачу. Сон, в котором спящий держит в руке собственную голову, благоприятен лишь для тех, у кого нет ни жены, ни детей. А вот сон о сожжении на костре является счастливым знаком для всех: больному он предвещает выздоровление, а молодым людям - бурные любовные страсти. Хорошо также увидеть себя во сне бичуемым кнутами: богатому и способному человеку это сулит разнообразные выгоды и блага. Столь же благоприятен сон о распятии. Всякий, кто увидит себя во сне распятым на кресте, может рассчитывать на безмятежное счастье в супружеской жизни. Мореплавателям такой сон предвещает благополучное путешествие, "потому что крест, как и корабль, состоит из дерева и гвоздей, и потому что страдания распятого в чем-то подобны морской болезни". Политику сон о распятии обещает назначение на высокий пост в той местности, где во сне был воздвигнут крест. Рабам же этот сон сулит скорое освобождение.
В то время среди греков был также широко распространен культ мертвых. Верили, что покойники встают из могил, если не успели завершить при жизни какое-то важное дело, а также если над ними не были совершены должным образом все погребальные обряды. Как правило, покойник, вернувшийся в свое жилище, наводит ужас на домочадцев. Очень редко греческие привидения оказываются столь нежными и поэтичными, как призрак, посетивший дом Евкрата. У Евкрата умерла любимая жена. Вместе с ее телом на погребальном костре сожгли ее платье и украшения. На седьмой день, когда вдовец читал диалог Платона "Федон", чтобы хоть немного утешиться, жена вошла в комнату, села рядом с ним и пожаловалась, что одну ее золотую сандалию не сожгли. Сандалия, - сказала она, - выпала из гроба и не попала в костер. Как только душа покойницы произнесла эти слова, послышался лай собаки, и призрак исчез. Сандалию затем нашли и сожгли. Покойница больше не возвращалась.
Кладбища всегда внушали грекам мистический ужас. В теле покойника могли сохраняться остатки жизни, а потому всегда оставалось опасение, что умерший может восстать из могилы или, по меньшей мере, послать в мир живых своего призрачного двойника. Кроме того, на кладбищенских аллеях и в некрополях по ночам появлялись сверхъестественные существа - например, адская Геката в окружении призраков и воющих псов(.
Зловещее видение такого типа предстало Диону - ученику Платона, тирану Сиракуз (409 - 354 гг. до н.э.). Избавившись наконец от негодяя Гераклида, Дион отдыхал в вестибюле своего дома, погруженный в раздумья. Внезапно он услышал за спиной чьи-то шаги. Дион обернулся и увидел перед собой рослую женщину, которая своим черным лицом и черным одеянием напоминала богиню мщения. Не обращая внимания на тирана, она мела метлой пол в зале. Дион позвал на помощь, но призрак тут же исчез. Несколько дней спустя сын Диона покончил жизнь самоубийством, а вскоре был убит и сам тиран.
Во время своего путешествия в Индию Аполлоний Тианский со своим спутником Дамием перевалил через снежные вершины Кавказа и спустился на равнину, залитую лунным светом. Достигнув берега реки Инд, они встретили Эмпусу - чудовищную обитательницу ада, которая все время меняла облик, а иногда становилась невидимой. "Сообразив, кто перед ним, Аполлоний осыпал чудовище бранью и велел своим спутникам сделать то же самое, объяснив, что это - действенное средство против такого явления. Фантом обратился в бегство, визжа точь-в-точь, как это делают призраки".
Позднее, уже вернувшись из Индии, Аполлоний отправился в путешествие по Греции и посетил Афины, Эфес и Коринф. Согласно Филострату, биографу Аполлония, в Коринфе этот философ встретил ламию - вампира. Среди спутников Аполлония был юноша Менипп, бедный студент, чьим единственным имуществом был плащ философа. Аполлонию пришлись по душе красота и рассудительность этого молодого человека, и он принял его в свое окружение. Вскоре до Аполлония дошли слухи, что в Мениппа влюблена некая чужеземная госпожа - красивая и невероятно богатая финикиянка. Она хотела выйти замуж за Мениппа, хотя нищий философ был ей не ровня; Менипп же с радостью готов был взять ее в жены, ибо любил ее всем сердцем. Он пригласил Аполлония как почетного гостя на свадебный пир, и учитель, почувствовав, что его ученику грозит опасность, объявил, что ради такого особого случая нарушит свой обычай воздержания от жирной пищи и вина. Явившись на пир, Аполлоний попросил представить ему невесту. Пристально осмотрев ее, он повернулся к Мениппу и спросил, кому принадлежат все серебряные и золотые чаши и прочие украшения в пиршественном зале. "Этой госпоже, - отвечал юноша, - ибо вот все, чем я владею", - добавил он, указав на собственный плащ. "Все эти богатства, - сказал Аполлоний, - ненастоящие. Это лишь иллюзия, а твоя прекрасная и восхитительная невеста - не смертная женщина, а вампир, ламия. Такие существа, конечно, ценят радости Афродиты, но еще больше любят пожирать человеческую плоть".
Невеста сделала вид, что подобная чепуха ей отвратительна. Она заявила, что философы вечно отравляют радость честным людям, пугая их дурными знамениями, и велела неблагодарному гостю покинуть дом. Но Аполлоний взял со стола серебряный кубок и взвесил его на руке. Тот оказался легче перышка. Спустя несколько мгновений кубок растаял в воздухе. Потом исчезла тарелка; Аполлоний произнес магическое заклятие, и все повара и слуги рассыпались в прах, а затем начали рушиться и стены дома. Не выдержав этого издевательства, невеста созналась, что действительно хотела сожрать Мениппа, предварительно откормив его, "ибо в ее обыкновении было питаться молодыми и красивыми телами, в которых кровь чиста и сильна".
Но страх перед призраками и привидениями не мешал древним грекам вызывать души умерших в особых местах, предназначенных для таких ритуалов. Заклинателей душ называли "психагогами" - "душеводителями". О самих ритуалах известно очень мало, но можно не сомневаться, что им предшествовали пост и сосредоточение. Почти наверняка для этих церемоний, проводившихся под покровом ночи, требовались также кровь и сожжение жертв. Психагоги были весьма влиятельными особами. Один из них не побоялся передать тирану Периандру (625 - 585 гг. до н.э.) дурные вести от его усопшей жены. Покойница явилась перед заклинателем обнаженной и дрожащей от холода, ибо на похоронах ее одежды погребли вместе с ней, а не сожгли на костре, как требовал обычай. Услышав это, мудрый Периандр повелел устроить общественный пир для всех коринфских женщин. Нарядившись в лучшие одежды, женщины собрались на городской площади, ожидая пышных зрелищ. Однако им было велено раздеться, после чего одеяния их собрали и сожгли в яме, посвятив покойной супруге тирана. Жена Периандра объявила устами психагога, что теперь ей тепло и уютно в царстве Аида.
Несмотря на то, что некоторые философы и, в первую очередь, Платон, возмущенно протестовали против некромантии, ритуалы заклинания мертвых остались важной составной частью эллинистической религии.
Наряду с культом мертвых и некромантией, существовали также особые магические обряды умилостивления покойных героев. Вообще, этих полубогов побаивались, но во времена опасности они становились милосердными покровителями и защитниками людей. Как правило, культ героя был тесно связан с каким-либо городом или районом; в более древние времена он мог иметь форму культа предков или домашних богов, центральным элементом которого являлось поклонение домашнему очагу. Усыпальницами некоторых героев служили небольшие здания, окруженные колоннадой, священными деревьями и садами. Могилы других были недоступны всеобщему обозрению, располагаясь под фундаментами общественных построек; точное их местонахождение хранилось в тайне из опасения, что кости героя могут похитить. Кости эти, как впоследствии мощи христианских святых, наделялись чудодейственной силой, дарующей удачу городу или местности, где они погребены. Отличной иллюстрацией к этому поверью служит миф об Эдипе. Узнав о том, что он убил собственного отца и стал супругом своей матери, Эдип во искупление этих чудовищных злодейств отправился в скитания по городам и весям Эллады. Несмотря на то, что все питают к нему отвращение, несмотря на то, что на нем лежит тягчайшая вина, города соперничают между собой за право предоставить ему кров, ибо всем известно: Эдип принесет удачу той земле, где будет похоронен.
Магические обряды в честь героев совершались ночью, в весьма торжественной обстановке. Они отличались от ритуалов, входивших в культ богов. Жрец культа открывал отверстие в западной стене гробницы героя и произносил магические формулы. В жертву герою приносили вино, молоко и умащения для волос; в отверстие вливали кровь, которая, как считалась, на время возвращала покойного к жизни. От усыпальницы героя исходила могучая сила, влиявшая на жизни людей и на благосостояние города, а подчас таинственным образом отражавшаяся и на судьбе всей страны. Агамемнон, покоящийся в такой усыпальнице, играет активную роль в действии трагедии Эсхила "Хоэфоры": он ни разу не появляется на сцене, но без него трагедия осталась бы незавершенной. В "Персах" герой-царь Дарий восстает из могилы, чтобы принять участие в действии. В этой трагедии Эсхил впечатляюще воссоздал магический ритуал заклинания мертвого.
Но, как известно, от великого до смешного один шаг. Греки превращали в героев и причудливых аллегорических персонажей, шутливое поклонение которым становилось пародией на героический культ. В Мунихии воздавали почести мифическому Акратопоту, который пил неразбавленное вино. В глазах любого порядочного эллина он был закоренелым пьяницей: ведь греки всегда разбавляли вино водой. В Спарте поклонялись Кераону и Маттону - виночерпию и хлебопеку, а в Беотии место героев в аналогичном культе и вовсе заняли хлеб и пироги. Такая самоирония очень характерна для греков. В противовес им, все ближневосточные культы преисполнены торжественного пафоса. В Ветхом Завете невозможно обнаружить даже следов чувства юмора. Фригийцы, вавилоняне и ассирийцы неисправимо благоговейны в своей обрядности, а персы и евреи бесконечно суровы и строги.

3. Знамения, оракулы и астрология

Христианская церковь осуждала даже те магические операции, которые ставили перед собой благие цели. Знахарь, исцеливший заговорами соседскую корову, подлежал столь же суровому наказанию, что и ведьма, наславшая на эту корову порчу. Но греческая религия была далеко не столь сурова: она не подчинялась церковным авторитетам. Бережно поддерживая старинные обычаи, она в то же время приветствовала новые откровения. Главное, чтобы магия преследовала достойную цель и служила общему благу. И это условие относилось ко всем, кто занимался практической магией, - как к жрецам, так и к "свободным художникам" в области магического искусства.
Платон в "Законах" постановляет: "Если окажется, что человек из-за своих магических узлов, заговоров и заклинаний уподобился тому, кто наносит другому вред, пусть он умрет, если он прорицатель или гадальщик"(. Однако в "Тимее" он объявляет гадание на печени жертвенных животных благим и вполне законным действием, ибо "цель бога состояла в том, чтобы исходящее из ума мыслительное воздействие оказалось отражено печенью, словно зеркалом, которое улавливает напечатления и являет взору призраки"((. С третьей стороны, то же гадание, сопряженное с преступлением, каралось смертью: Аполлоний Тианский предстал в Риме перед судом, когда "было объявлено, что он принес в жертву некоего отрока, дабы узнать тайны будущего посредством гадания на внутренностях юноши". Такие случаи, по-видимому, не были единичными, ибо против них была направлена отдельная статья закона.
Способность к спонтанному пророчеству считалась божественным даром, ниспосылаемым лишь тем, кто его достоин, и в особые моменты жизни. В платоновской "Апологии" Сократ, выслушав смертный приговор, объявляет: "А теперь, о мои обвинители, я желаю предсказать, что будет с вами после этого. Ведь для меня уже настало то время, когда люди особенно бывают способны пророчествовать, - когда им предстоит умереть".
В "Пире" же Платон именует искусство гадания "творцом дружбы между богами и людьми".
Первым пророком и основателем всех мистерий считался мифический Орфей. "Своей музыкой он возвращал мертвых к жизни". Орфическая религия процветала в Греции уже за шесть столетий до Рождества Христова. Голова Орфея хранилась на острове Лесбос и верили, что она сохранила свою магическую силу и способна предсказывать будущее. Легендарного прорицателя Мелампа змеи научили языку птиц. Еще один мифический провидец, Эпименид, прожил три столетия, а проспал из них всего тридцать лет. В Афинах открывал людям тайны грядущего божественный ясновидец Мелисанг. Бакис был одержим нимфами: эти дочери рек и ручьев изрекали истину его устами. Последним из этого избранного общества был Аполлоний Тианский, живший уже в I веке н.э. Говорили, что он обладает поистине божественным могуществом. Во многих малоазиатских общинах возводили храмы и святилища в честь этого соперника Иисуса из Назарета.
Ясновидение теснейшим образом было переплетено с повседневными религиозными обрядами. Оракулы богов предсказывали будущее, а старики-прорицатели надзирали за жертвоприношениями и прочими религиозными церемониями. По внутренностям жертвенного животного, по цвету и форме жертвенного огня сперва определяли, принята ли жертва божеством и угодна ли она ему, а затем получали ответы на вопросы о будущем, приобщаясь к божественной мудрости.
Слово "оракул" означает "ответ". Чтобы получить оракул, жрецы обращались к богу через посредничество пифии - женщины-медиума. Пифия входила в транс, вдыхая наркотический дым или ядовитые испарения, поднимающиеся из расщелин в земле. В Аргосе с той же целью пифия пила кровь жертвенных ягнят. Как только божественный дух входил в тело пифии, жрец задавал ей вопросы и получал из ее уст ответы богов-олимпийев. Как правило, эти ответы, произносимые с диковинной, нехарактерной для обычной речи интонацией, были двусмысленными. Лукиан (II в. н.э.) насмехался над этой двусмысленностью: "Только второй Аполлон смог бы прояснить слова первого". Так, рассказывают, что пифия предостерегла Нерона: "Опасайся шестьдесят третьего года". Нерон истолковал это пророчество применительно к своему собственному шестидесятитрехлетию. Однако в действительности оно относилось к Гальбе, который находился именно в этом возрасте, когда сверг Нерона.
Самый знаменитый и почитаемый оракул находился в Дельфах, на горе Парнас. Окрестные глыбы и скалы рождали причудливое эхо; из пещеры на склоне горы исходили ядовитые испарения; в тайном святилище хранилось изображение Аполлона, увитое ветвями лавра. Чтобы изречь оракул, пифия садилась на золотой треножник, установленный у расщелины, откуда поднимались наркотические пары. Вскоре она погружалась в божественный транс: шея ее набухала, тело извивалось в конвульсиях, голова судорожно дергалась. Это зрелище было достаточно эффектным, чтобы все присутствующие преисполнялись благоговейным ужасом.
Чтобы осознать все значение подобных мантических феноменов, следует учесть, что любой религиозный экстаз во все времена считался признаком божественном вдохновения. На буйных празднествах в честь Орфея и Диониса люди нередко входили в такой экстаз и выкрикивали пророчества. Да и в обыденной жизни божественные вести распознавались в полете птиц, в шелесте деревьев или в чихании соседа. Вековая тренировка в отслеживании подобных знамений оказалась полезной. Благодаря ей восприятие древних греков обострялось. Постоянная бдительность не только способствовала пополнению оккультных знаний, но и развивала наблюдательность в самом широком смысле слова.
Оракулы и знамения играли важную роль в политической жизни. Прежде чем объявлять войну, необходимо было испросить совета у богов. И нередко оракулы, предоставлявшие также стратегические рекомендации, оказывались ответственными за начало военных действий. Можно сказать, что ясновидящая дельфийская пифия подчас выступала в роли общегреческого министра иностранных дел и военного советника.
Полководцам приходилось постоянно быть начеку: ведь любое неблагоприятное знамение могло посеять панику в рядах войска. В IV веке до н.э., когда Тимофей готовил к отправке в поход союзный аттический флот, какой-то воин чихнул, и все дело застопорилось. Воины наотрез отказались садиться на корабли. Тимофей рассмеялся - хотя едва ли на душе у него было весело - и спросил: "Что это за знамение,
если от него всего-навсего чихнул один человек?"(. Агафокл (361 - 289 гг. до н.э.), отправляясь в опасную экспедицию в Ливию, взял с собой "счастливых сов" - священных птиц Афины Паллады. Увидев, что воины перед битвой удручены и подавленны, он выпустил птиц. Совы уселись на щиты и шлемы воинов, и боевой дух вернулся к ним. По сей день во время религиозных шествий в Южной Италии выпускают на волю голубей. Этот обычай напрямую восходит к древней традиции гадания по полету птиц.
Знамениями божественной воли считались также необычные явления, происходившие в храмах. Если пропадало священное оружие, если статуя божества потела, если двери храма сами по себе распахивались и т.д., все это считалось дурными предвестиями. Не исключено, что к этим "чудесам" прикладывали руку сами жрецы, когда хотели повлиять на общественное мнение. Единственная в своем роде книга, приписываемая Герону Александрийскому (II в. н.э.), поясняет, что такие чудеса можно было творить при помощи различных механических приспособлений. Капли ароматических масел под давлением теплого воздуха стекали с рук бронзовых статуй и падали на огонь алтаря. Когда распахивали двери храма, водяной сифон производил таинственные трубные звуки. Когда перед дверью храма зажигали огонь, воздух в пустотелом алтаре нагревался и, расширяясь, выталкивал капли воды из соединенного с алтарем сосуда в подвешенное на веревке ведро. Ведро опускалось, приводя в движение стержни, соединенные со створками двери, и дверь открывалась. Разумеется, весь этот механизм был тщательно скрыт от зрителей.
Однако не следует полагать, будто все магические операции в древности были рассчитаны исключительно на то, чтобы обманывать доверчивых простаков. Даже самые рьяные проповедники новорожденной христианской религии не сомневались в сверхъестественной силе эллинистических богов и демонов, хотя и осуждали проявления этой силы как дьявольские искушения. Религия у древних греков - как и у всех прочих народов - тесно переплеталась с магией. Рассматривая магические обряды греков, мы в первую очередь должны задаваться вопросом, какова была этическая подоплека каждого из таких ритуалов. И если эти магические действия никому не наносили вреда или, по меньшей мере, имели какое-то моральное оправдание, то мы не вправе судить их слишком строго. Подавляющее большинство магов и жрецов искренне верили в то, что проповедовали. Конечно, многие жрецы оракулов могли воздействовать на медиума - пифию - путем внушения. Но весьма вероятно, что они делали это бессознательно, о чем свидетельствуют опыты современных исследователей оккультных феноменов. В наши дни даже скептики не сомневаются в том, что предчувствия и ясновидение действительно существуют. А в эпоху, когда подобные феномены были общепризнанной частью культуры, они наверняка происходили даже с большей легкостью, чем ныне. Убежденные в том, что прорицание возможно, греки активно стремились воспользоваться этой возможностью. Правда, непонятно, какую пользу они могли из нее извлечь: ведь столь же твердо эллины были уверены, что судьбы не избежишь. Возможно, кое-кто из них в конце концов склонялся к мнению, выраженному греко-сирийским мыслителем Ямвлихом: "Лучше не заглядывать в грядущее и смиренно ожидать превратностей судьбы". Однако люди продолжали вопрошать о будущем. Именно Ямвлиху, невзирая на приведенное высказывание, приписывается изобретение алектромантии - гадания по поведению птиц. Совершив подготовительные магические обряды, следовало написать на песке буквы алфавита и рассыпать по ним ровным слоем горсть пшеницы или ячменя. Затем гадающий замечал буквы, с которых птица склевывала зерно, записывал их в том же порядке и пытался обнаружить скрытый смысл в полученных таким образом словах.
Ценность предвидения убежденно отстаивал Птолемей - великий астроном и астролог, современник Ямвлиха. Этой теме посвящена глава "О влиянии звезд" в его знаменитом астрологическом трактате "Тетрабиблос" ("Четверокнижие"). Вообще, - заявляет Птолемей, - благо в том, чтобы владеть знанием человеческим и божественным и радоваться этому знанию. Конечно, предвидение будущего на самом деле не приносит ни славы, ни богатства; однако в этом искусство предсказания ничем не отличается от всех прочих искусств. Непредвиденные события повергают нас в ужас или, по меньшей мере, нарушают спокойствие духа; но если мы предупреждены о грядущей судьбе, то можем ожидать будущего со спокойным достоинством.
Не все события человеческой жизни совершаются по воле богов, и не все они неизбежны; наконец, не все они определяются единой и неумолимой судьбой, ибо кроме судьбы, существуют также природные явления. Человек подвержен не только тем катастрофам, что предопределены его собственной личностью, но и тем, что проистекают от общих причин - мора, наводнения или пожара, жертвами которых становятся целые толпы. Такие происшествия следует объяснять отсутствием каких-либо небесных влияний, которые могли бы предотвратить их. Тот, кто занимается предсказанием будущего, должен прорицать лишь те события, которые относятся к сфере естественной причинности. Все эти тонкости, подробно рассматриваемые Птолемеем, - несомненный продукт позднегреческой философской мысли. Первоначально греки относились к астрологии совсем иначе, ибо размеренное движение небесных тел наводило, скорее, на мысли о математической точности событий и неотвратимости судьбы.
Астрология не была греческим изобретением. Более того, греки познакомились с ней довольно поздно, лишь благодаря Александру Македонскому, принесшему астрологические знания из Вавилона и Египта. Однако она очень быстро завоевала огромную популярность. Эллины не только старательно записывали время рождения детей, в котором заключалось важное астрологическое значение, но и основывали на толковании гороскопов все ответственные решения. Халдейские астрологи, поселившиеся в Афинах, пользовались славой и почетом. Вавилонянин Берос основал астрологическую школу на острове Кос. Уважение к нему было так велико, что в афинском гимнасии установили статую Бероса с золотой лирой - символом божественного дара пророчества.

4. Элевсинские мистерии

Обойдя всю землю в поисках своей дочери Коры, богиня земли Деметра в конце концов встретилась с ней в городе Элевсины. В память об этом счастливом событии Деметра основала здесь тайный культ и посвятила в свои мистерии городских старейшин. Посвященным мог стать только порядочный гражданин и мудрый человек. Во всяком случае, так гласит легенда о происхождении и предназначении культа Деметры. Обряды Элевсинских мистерий содержали в себе тайный магический смысл, строго охранявшийся от посторонних. Схожие секретные культы существовали и в других греческих городах, однако Элевсинские мистерии пользовались самым глубоким уважением. Культ этот сохранялся даже в первые века христианской эры. Ни бесчисленные превратности истории Эллады, ни кровавые войны не затронули великую тайну Элевсин. Посвящение в мистерии Деметры одновременно заключало в себе обещание неземного блаженства. Из гомеровского гимна к Деметре мы узнаем, что означало для эллина эта посвящение: "Счастлив тот из земных мужей, кто видел эти таинства; но непосвященный и не принимающий в них участия никогда не имеет доброго жребия после смерти, но пребывает во мраке и тоске"(. Итак, Элевсинские мистерии даровали надежду на более счастливую загробную жизнь, чем та, что ожидала простого смертного.
Естественно, в конце концов появилось столько желающих пройти посвящение, что пришлось воздвигнуть для этого отдельное здание: храм уже не мог вместить всех кандидатов. Обряд, даровавший надежду на привилегии в загробной жизни, имел откровенно магический характер. Точно такую же надежду давали ритуалы, совершавшиеся египетскими жрецами. Однако египтяне стремились, главным образом, утаить грехи усопшего от богов, обмануть судей загробного мира при помощи разнообразных магических формул, заклинаний и талисманов. А греки пошли по иному пути: они осознали, что истинные добродетели являются лучшей гарантией посмертного счастья, чем поддельные.
Священные обряды мистерий начинались с очищения - омовения в море, на берегу которого стояли Элевсины. "К морю, о посвященные!" - восклицал предводитель празднества, - и преисполненные надежд кандидаты дружно прыгали в воду. Как проходил сам ритуал в честь Деметры, так и осталось тайной. Даже те из посвященных в Элевсинские мистерии, кто затем переходил в христианство, не дерзали нарушить обет молчания. Однако по косвенным свидетельствам можно предположить, что участники обряда принимали причастие. Они пили некий напиток. Они перекладывали из корзины в сундук символические предметы. Уста неофита "замыкали" золотым ключом, и только после этого он мог приобщиться к тайнам культа. Наверняка к Элевсинским мистериям применимо то, что Аристотель говорит о мистериях вообще: "Посвященные должны были не узнавать, а переживать". По-видимому, перед ними разыгрывалась священная пантомима, основанная на мифах о Деметре: похищение Коры, скитания Деметры, брак Аида и Коры, возвращение Деметры на Олимп. В этой безмолвной драме каждый жест нес в себе откровение. Древнейшие предания представали перед участниками обряда во плоти, и это ни в коей мере не являлось обычным театральным представлением. Аналогичным образом следует понимать и входившую в обряд демонстрацию священных предметов.
Вслед за этим действом начиналось собственно посвящение, о котором в туманных выражениях сообщает Плутарх. Современные оккультисты, ухитрившиеся прочесть Плутарха между строк, дают красочные описания этого обряда - действительно, весьма любопытные, но, увы, лишь с литературной точки зрения. Более или менее достоверно мы знаем только то, что кандидатам приходилось долго блуждать по запутанным подземным коридорам. Эти скитания во тьме, это паломничество к незримой цели требовало от неофита исключительного присутствия духа. А затем наступало самое суровое испытание, во время которого посвящаемый должен был преодолеть в себе страх. Кандидаты дрожали и тряслись, обливались холодным потом и застывали от ужаса. Но в конце концов они замечали впереди свет, который мало-помалу становился все ярче. Занималась заря нового дня. Под звуки священных гимнов перед неофитом распахивались врата в залитый светом великолепный зал. Взору его представали возвышенные зрелища, до слуха доносились торжественные речи. Неофита увенчивали гирляндами цветов и в обществе чистых душой и праведных людей он праздновал день своего второго рождения. Обновленный и свободный, он теперь мог покинуть храм. Можно ли сомневаться в том, что мало-мальски впечатлительная натура должна была унести с собой из Элевсин крепкую и утешительную веру в грядущее блаженство? Многие исследователи оккультизма утверждали, что Элевсинские мистерии хранили в себе величайшую тайну магии и были ключом ко всей эзотерической мудрости. Однако демократический характер известных нам обрядов и сам факт многочисленности кандидатов не позволяют допустить, что в основе мистерий лежало высокоинтеллектуальное философское учение. Элевсинские мистерии были обращены не столько к разуму, сколько к вере.

ГНОСТИЦИЗМ

1. Путь к спасению

"Единство религии и единство политической власти - понятия соотносительные"
Луи Менар

Экспансия мировых держав, завоевания азиатских и египетских царей способствовали укреплению связей между народами древности. Чтобы эффективно управлять покоренными территориями, необходимо было понимать мировоззрение чужеземцев. Завоеватели предпочитали утверждать свою власть мирными методами. Однако терпимость к обычаям покоренных народов вступала в конфликт с другой, не менее важной целью: завоеватели стремились к тесному слиянию всех провинций под властью единого монарха - непогрешимого владыки, чье правление осуществлялось в согласии с божественной волей. А для того, чтобы утвердиться в роли избранника богов, такой монарх должен был прежде всего внушить подданным безраздельное почтение к этим богам, добиться того, чтобы эти боги были признаны верховными владыками мира.
Политика древних царей, судя по всему, определялась именно этими двумя противоречащими друг другу факторами. Имперские власти бросались из одной крайности в другую: насилие и гонения чередовались с проявлениями терпимости и великодушия. Но цель всегда оставалась одной: добиться главенства государственной религии над всеми прочими культами и верованиями. Царь пытался убедить своих подданных, что их вера, в сущности, ничем не отличается от его собственной религии, что они поклоняются тем же самым богам под другими именами. Так политическая необходимость вынуждала придворных мудрецов изучать обычаи чужеземных народов. Но накапливаемые ими сведения были поверхностными: внимание к чужим верованиям проистекало лишь из потребностей преходящей политической ситуации, а вовсе не из глубокого исследовательского интереса.
Мудрость философов шла следом за победоносными армиями и торговыми караванами. Александр Великий распахнул ворота Азии перед изумленным Западом. Когда же Рим освоил все тонкости искусства управления огромной державой, культурное взаимодействие наций достигло своего апогея. В основе религиозной политики Рима лежала универсальная терпимость. Учение Будды проникло в Средиземноморье и стало довольно влиятельным: правители из династий Селевкидов и Птолемеев легализовали его. Буддисты объяснили Западу, что материальные богатства не всегда бывают благом и что один из возможных путей к спасению заключен в абсолютной моральной чистоте и отказе от имущественного достояния. Для индийских монахов высшая степень нравственности состояла уже не в напряжении всех сил ради борьбы за существование, а в смирении перед превратностями судьбы и полном самоотречении.
Заметное влияние на многие провинции Римской империи оказал также иудаизм, и императоры поспешили заручиться поддержкой нового небесного покровителя - Иеговы, распорядившись ежедневно приносить ему жертвы за счет императорской казны. Август высоко оценил поступок своего внука, посетившего иерусалимский храм во время поездки по Палестине. И после падения Иерусалима влияние иудаизма в Римской империи не только не сошло на нет, но стало еще сильнее. В Александрии иудеи некоторое время занимали ведущее положение среди ученых и философов. Их воззрения смешивались с элементами греческих учений. Эллинизированный рабби Аристобул проводил параллели между греческой философией и иудейской теологией. Александрия превратилась в исключительно плодотворный интеллектуальный центр: Восток и Запад слились здесь в дружеском объятии. Здесь встречались и переплетались между собой великие духовные учения. Сочетание вавилонской астрологии, зороастрийской магии, египетского тайного знания, эллинской философии, иудаизма и христианства породило уникальное в истории человечества религиозно-философское течение - синкретизм, объединивший в себе множество разнообразных доктрин и религий. В основу гностицизма легло широко распространившееся убеждение, что откровение и божественная мудрость не могут быть прерогативами какой-либо отдельной нации, - напротив, они должны присутствовать в культуре каждого цивилизованного народа. В каждой религии содержится семя великой истины, обретшей свою кульминацию в учении Христа.
Греки давно были готовы принять идею религиозного интернационализма. Понятия зла, греха, ада, спасения и бессмертия были знакомы им еще до Платона. Эллинские философы выступали против примитивного политеизма своих соотечественников. Идею спасения подсказали им мифы о Геракле, Беллерофонте и Прометее. Они понимали, что Геракл совершал свои подвиги не для собственного удовольствия, а ради блага всего человечества. За человечество пострадал и Прометей; не случайно миф о нем напоминает историю восхождения Христа на Голгофу. Идея о том, что спаситель человечества должен претерпеть муки, зародилась в недрах греческой философии. Разве Платон не утверждал, что совершенный праведник будет подвергнут пыткам и бичеванию? "Они ослепят его, и, подвергнув его мучительнейшим пыткам, повесят на столбе".
Вавилонские идеи, прежде всего астрологические, также издавна оказывали влияние на Запад. Стало известно, что вавилонские жрецы поклоняются "единому богу" - Илу, первозданному, от которого произошли все прочие божества. Ипостасями Илу являлись Ану (владыка времени), Нуах (разум), и Бел (посредник). Эта первая триада богов положила начало сотворению материального мира, представляющего собой эманацию верховного божества. Также выделялась первая триада женских божеств, пассивные соответствия Ану, Нуя и Бела: Нана, Белит и Давкина. Роль этих богинь не вполне ясна. Впрочем, Белит можно определить как женское начало в природе, материнское чрево, порождающее богов и людей. Этим божественные эманации не исчерпывались: на свет появилась вторая триада - самая величественная из зримых манифестаций верховного божества. Ее составили Син (бог луны, сын Бела), Шамаш (бог солнца, сын Нуя) и Бин (бог воздуха, ветра, дождя и грома, сын Ану). Поскольку каждому богу в халдейских верованиях обязательно сопутствовала богиня-супруга, то и у представителей второй триады были свои женские аналоги. Далее следовали в нисходящем порядке пять планетных богов: Адар (Сатурн), Мардук (Юпитер), Нергал (Марс), Иштар (Венера) и Набу (Меркурий). И у этих богов были супруги. Вся эта сложная иерархия, возглавляемая единым божеством, вызывала у приверженцев синкретизма глубокий интерес. Ведь и они верили в единого бога, стоящего во главе еще более сложной многоступенчатой иерархии небесных сфер - эонов.
Так как гностицизм зародился на египетской почве, можно не сомневаться, что основатели этого учения заимствовали многие элементы древней египетской магии. Некогда магические заклинания и слова силы открывали перед усопшим врата в подземный мир и защищали от демонов, подстерегавших душу на пути в царство Осириса. А теперь похожие слова, звуки и фразы открывали гностику дорогу в рай. Магия слова была для него бесценным орудием достижения вечной жизни. Гностик верил, что после смерти он будет подниматься на небеса по ступеням эонов, - и восхождение это виделось столь же трудным и опасным, как нисхождение древнего египтянина в подземный мир. Без знания магических слов праведник не смог бы отыскать дорогу к раю. Знание это было настолько важным, что Христос после распятия вернулся к людям и прожил на земле еще много лет, обучая своих последователей тайнам восхождения на небеса.
Две примечательные особенности гностической картины мира - дуализм и доктрина эманаций - были заимствованы из зороастризма (или из учений, зародившихся на его основе). Подобно благому персидскому богу Ормузду, верховный бог гностиков проявляет себя в форме мистического света. Свет этот пронизал все эоны незримого мира и смешался - оставшись недоступным для органов восприятия - с греховной материей мира зримого. Идея вечной борьбы между принципами добра и зла характерна для всех гностических сект. К концу III века н.э. гностицизм пришел в упадок, но знамя дуализма подхватили из его слабеющих рук манихеи, попытавшиеся объединить учения Заратуштры и Христа. Переняв многие элементы гностицизма, манихеи снова подчеркнули непримиримость добра и зла: "Прежде чем возникли небо и земля и все вещи неба и земли, существовало два начала, одно благое, а другое злое".

Предыдущая страница 3 Следующая страница


История магии и оккультизма 4

Из всех изложений учения Христа, собранных вождями гностицизма в бесчисленных трактатах, до нас дошло лишь одно(. Этот коптский манускрипт, обнаруженный в конце XIX века, носит название "Пистис София" ("Вера-Мудрость"). Авторство его приписывается апостолу Филиппу, который якобы составил этот текст по велению Спасителя. Душа, - говорится здесь, - должна пересечь все небесные эоны (сферы духовных сущностей). Восходя на небеса, Христос обнаружил в тринадцатом эоне одинокую и безутешную Софию, которая, однажды узрев высший свет, исполнилась непреодолимого желания подняться к нему. Властитель ее эона, Адамант, покарал Софию за этот мятеж. Он создал мнимый свет, сияющий над водной бездной. София устремилась к нему и рухнула в бездну. Но благодаря вмешательству Спасителя она была освобождена, раскаялась и вместе с Христом взошла через эоны в свою сферу. Завершив повествование о Софии, автор текста переходит к интерпретации гностической доктрины. Главное действующее лицо этой части, Мария Магдалина, спрашивает, в чем состоит первопричина греха, на что Иисус отвечает рассуждением о человеческой душе. Далее следует описание сил, правящих областью адских мук, именуемой также драконом "тьмы внешней".
В туманных метафорических выражениях "Пистис София" сообщает о двадцати четырех тайнах, заключенных в двадцати четырех эонах(. Кроме того, душа, стремящаяся к раю, должна знать также пять меток, семь гласных звуков, пять деревьев и семь "аминей". По всему тексту "Пистис Софии" разбросаны упоминания о мистических печатях, числах и прочих символах, заимствованных частично из иудаизма, а частично из древнеегипетского культа. Повторяясь в загадочной последовательности, эти символы пронизывают собой все мироздание.
Завершается "Пистис София" обширным фрагментом, содержащим молитвы Иисуса. Находясь то на горе, то посреди моря, то в воздухе, Спаситель в окружении учеников взывает к Отцу. Эти обращения предваряются магическими формулами; кроме того, Иисус совершает обряд причащения вином и водой. Затем Он объясняет воздействие знаков Зодиака на душу человека, а также добрые и дурные влияние планет, имена которых заимствованы, по-видимому, из зороастризма. Упоминаются также некоторые египетские божества - Бубастис и Тифон-Сет; а небесной матерью Спасителя оказывается сирийская богиня Барбело.
Следующий далее фрагмент взят из заключительной части текста "Пистис София", созданной независимо от остальных частей. Слова, вкладываемые ее автором в уста Иисуса, - в чистом виде магическое заклинание. Это вовсе не плод фантазии, как может показаться на первый взгляд, а причудливая смесь древнееврейских, египетских и персидских слов, искаженных до неузнаваемости в результате многократного переписывания. Люди повторяли эти слова, не понимая их первоначального смысла. Они следовали древнему правилу, воспрещавшему переиначивать непонятные иноязычные тексты: любое изменение могло разрушить силу заклинания. Наряду с этой убежденностью в магической силе слова здесь очевидна вера в мистическое могущество чисел и "истинных имен", а также некоторые другие элементы египетских и вавилонских магических поверий:

Затем встал Иисус со Своими учениками у воды морской и воззвал Он к ней в такой молитве, говоря: "Услышь меня, Отец Мой, Отец всякого Отцовства, свет безграничный:
аээиоуо-иао-аоиоиа
псинотер-теринопс-нопситер-загоуре-
пагоури-нетмомаот-непсиомаот-марххата-
тобарран-тарнаххан-зороко-тора-йеоу-сабаот".

Но [когда] Иисус так говорил им, Фома с Андреем и Иаков с Симоном Кананитом, были на западе, обращены лицами к востоку...
Но Филипп с Варфоломеем, бывшие на юге, обращены были лицами к северу. Но остальные ученики с ученицами стояли позади Иисуса. Но Иисус, стоя у алтаря, выкрикнул: "Иисус, Иисус!"; [и] повернулся на все четыре стороны света со своими учениками, облаченными в одеяния льняные, говоря: "иао, иао". Вот истолкование сего: Иота - вселенная порождена Альфой; они повернут их. О - станет концом концов. Но сказав им так, Иисус сказал:
"Йафта рафта моунаэр, моунаэр, эрманоуэр, эрманоуэр", что означает: "О Отец всякого Отцовства, [вот] кого привел Я пред Твое лицо, ибо они поверят каждому слову Твоих истин".

Мы не станем утомлять читателя подробным описанием многоступенчатых небесных иерархий, принятых в гностическом учении. Гностики, без сомнения, надеялись, что пройдя эти запутанные лабиринты, они наверняка достигнут божественного света. Они были убеждены, что путь к спасению лежит через напряжение всех душевных сил. Иудеи скитались по пустыне сорок лет, прежде чем достичь Земли Обетованной. Волею своего Бога они совершили это длительное паломничество - и очистились. Но сколь же труднее и опаснее должен быть путь на небеса! А небеса эти были вотчиной многочисленных божеств, заимствованных гностикам из самых разных религий той эпохи. Триста шестьдесят верховных владык были, в свою очередь были подчинены пяти величайшим властителям: Кроносу, Аресу, Гермесу, Афродите и Зевсу. Эти эллинские имена стоят в одном ряду с "варварскими" восточными. В паре с Зевсом выступал иудейский Иегова. Помощником Ареса был некий дух по имени Йпсантахоунхаинхоухеок. Гермесу, богу-посреднику, помогал явно не столь могущественный дух: имя его состояло лишь из двух слогов - Хайнхух. Тем не менее, Хайнхух все же входит в троицу довольно могущественных "троесильных" божеств. София, дочь Барбело, связана с Афродитой; отношения между ними, очевидно, более дружественные, чем во всех прочих насильственных альянсах такого рода. Наконец, Кронос связан с безымянным духом - некой силой, происходящей от "великого незримого".
Широкое распространение гностицизма свидетельствует о том, насколько привлекательным он оказался для народных масс. Интеллектуалы того времени также питали симпатию к новой вере, позволявшей примирить древние учения с зарождающимся христианством. Святой Павел (умер в 67 г. н.э.), сознавая всю опасность гностицизма, предостерегает эфесскую церковь от соблазнов увлечения "всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения"(. Но другие деятели ранней христианской церкви - например, Синезий (370 - 413), епископ Птолемаиды в Северной Африке, - оказались не столь осторожны. Свой комментарий на алхимическое сочинение, приписывавшееся Демокриту, Синезий посвятил верховному жрецу Сераписа в Александрии. Алхимические трактаты и гностические гимны этого епископа трудно совместить с ортодоксальным христианством.

2. Гностические секты

Согласно Валентину, одному из самых видных из проповедников гностицизма (умер в 161 г. н.э.), материя отделена от духовного, небесного мира вовсе не изначально и не навеки. Так, временное отпадение Софии от милости Бога совершается в небесном мире. Во главе всего сущего находится двоица эонов: эон Отца и эон первочеловека. Согласно мифу, первочеловек погрузился в материю и снова поднялся на небеса. Этот падший эон породил душу - Христа (которого не следует смешивать с Иисусом Христом). Искупление совершилось благодаря Гору, ограничителю, имя которого происходит от египетского Гора, сына Исиды.
Главным таинством валентиниан было таинство брачного чертога, где набожный последователь учения созерцал небесный брак Софии со Спасителем, где верующий переживал мистический опыт единения со своим ангелом. В ритуал этого таинства входила следующая формула:

Я изолью милость мою на тебя, ибо отец всего сущего видит ангела твоего перед лицом своим... ныне мы должны стать как одно; прими ныне эту милость от меня и через меня; принарядись, как невеста, ожидающая жениха, дабы стал ты [таким,] как я и как ты; да снизойдет семя света в твой чертог брачный, прими жениха и дай ему место, и распростри руки свои дабы обнять его. Смотри! милость снизошла на тебя.

Мистическим эротизмом проникнуто также учение Симона Волхва, первого из известных нам гностиков. Многочисленные последователи Симона Волхва считали его самого верховным божеством, отцом всего сущего и высочайшей из сил, произведшей посредством эманации женское порождающее начало. Эта мать всех вещей, в свою очередь, породила ангелов, которые сотворили видимый мир. Эти низшие существа из зависти удержали свою мать на земле, и та была вынуждена переселяться из одного женского тела в другое. Когда-то она была Еленой Троянской, а во времена Симона Волхва стала тирской блудницей. Симон сочетался с ней браком ради спасения человечества; спасение же не заслуживалось праведными делами, а даровалось милостью Симона тем, кто верил него и в его Елену.
На христианском Западе Симон стал восприниматься как прототип всех злых колдунов. Согласно Деяниям Апостолов (8:9-24), он был обращен в христианство апостолом Филиппом, чьи чудеса и проповедь произвели на этого мага глубокое впечатление. Симон признал, что Филипп превосходит его в магическом искусстве. Увидев, как Петр и Иоанн крестят людей, возлагая на них руки, Симон попросил научить его этому обряду, дабы и он смог передавать Святой Дух. За эту услугу Симон предложил апостолам деньги. Упреки Петра он принял со смирением и попросил простить его. Однако имя Симона стало нарицательным: "симонией" с тех пор называли торговлю церковными должностями. Согласно другой легенде, Симон пожелал показать народу, что, подобно Христу, он может подняться на небеса. И действительно, он оторвался от земли и взлетел в голубое небо Рима. Многих людей ему удалось соблазнить этим трюком, и Петр испугался, что его паства переметнется к лжепророку. Он взмолился Богу, попросив положить конец этому безобразию. Тогда демоны, поддерживавшие Симона, покинули его, и маг, рухнув наземь, переломал себе ноги.
Выдающимся гностиком был Василид, расцвет деятельности которого пришелся приблизительно на 125 год н.э. О нем много писали ранние католики. Ипполит в своей инвективе против василидиан описывает гностического "отца" как верховную сущность, неопределимую словами: об этом боге невозможно сказать ничего определенного. Однако именно он породил семя, которое заключало в себе все зародыши всех вещей и "троякое сыновство", единосущное "отцу". Первое сыновство вознеслось к высшему божеству; второе, будучи не столь возвышенным, преодолело путь восхождения лишь наполовину; третье же сыновство погрузилось в материю и стало духовным наследием избранных. Затем из мирового семени возник "великий архонт", считавший себя властелином всего мира, верховным существом. Он породил сына, который был мудрее его и заложил основы вселенной. Вместе со своим отцом он властвовал в надлунном мире. Подлунным же миром правил бог иудеев, у которого также был сын. Сын "великого архонта" стал Христом.
Многочисленные гностические секты (перечислять которые здесь было бы неуместно) разделяли между собой некоторые общие верования. Так, все гностики сходились в том, что мир сотворен не верховным божеством, а демиургом. Демиург занимал гораздо более низкое положение, чем верховный бог - "неведомый отец", или, как называет его Симон, "безграничная сила". Этого демиурга называли также Иалдабаофом. Поскольку зримый мир сотворен Иалдабаофом из материи, то по самой своей природе он несовершенен. Различные секты, в зависимости от того, с симпатией или с антипатией они относились к иудаизму, приписывали Иалдабаофу то более высокое, то более низкое положение в иерархии богов, но ни один гностик не считал этого демиурга высшим божеством, сотворившим духовный мир, небеса и ангелов. Крупная религиозная школа офитов решительно выступала против иудейского бога. Офиты наделяли Иалдабаофа чертами характера, вовсе недостойными божества. Он был горд, невежественен и мстителен. Недовольный своим творением, он решил уничтожить его при помощи первой женщины - Евы. Но София послала на землю змея, соблазнившего людей вкусить плод от древа познания - древа, на которое Иалдабаоф наложил запрет, надеясь тем самым удержать людей во мраке невежества. Обретя мудрость, человек смог объявить войну Иалдабаофу; именно таков сокровенный смысл ветхозаветного предания о "грехопадении". Когда верховный Отец посылает Христа спасти человечество, Иалдабаоф подстрекает евреев убить Христа. Но умер только Иисус - человеческая ипостась Спасителя, а Христос остался жив, ибо он - бессмертный бог.
Несколько офитских сект поклонялись змею, даровавшему человеку знание, - Уроборосу. Это драконообразное существо, свернутое кольцом и кусающее собственный хвост, - символ бесконечного цикла метаморфоз. Уроборос объединяет в себе добро и зло.

РИМСКАЯ ИМПЕРИЯ

1. Магия в эпоху римских императоров

В 77 году н.э. Плиний Старший посвятил свой труд "Естественная история" императору Титу. Признавая здесь, что магия оказывала и по-прежнему оказывает мощное влияние на многие народы, Плиний, тем не менее, заявляет, что все маги - либо обманщики, либо глупцы, и что их учение родилось из питаемого ими презрения к человечеству. Магия, по мнению Плиния, - это тщета и бессмыслица; просвещенные люди должны быть благодарны римскому правительству, запретившему столь чудовищный магический обряд, как человеческое жертвоприношение. Плиний утверждает, что основателем магии был перс Зороастр; но игнорируя тот факт, что сам Зороастр считал человеческие жертвы отвратительными, Плиний подрывает собственную аргументацию. Да и вообще, рассуждая на эту тему, он постоянно путается и обнаруживает неуверенность. Несмотря на заявленное презрение к "несостоятельной и пустой" мудрости магов, он то и дело включает в собственный труд элементы магических учений и, следуя традиции, превозносит магические свойства трав, камней, животных, амулетов и т.д.
Возмущенно осуждая магию, Плиний ссылается на императора Нерона, который поставил множество магических опытов, но ни разу не добился успеха. Далее он с удовлетворением отмечает, что император Тиберий подверг гонениям магов в Галлии. Действительно, большинство римских императоров были настроены против магии, и, возможно, Плиний как адмирал римского флота счел нужным из политических соображений разделить эту предубежденность. Всем его нападкам на магию явно недостает объективности, - равно как и его постоянным атакам на греческих философов, которых Плиний винил в тщеславии, легковерности и лживости.
Нерон, которого Плиний изображает скептиком, и впрямь относился к магии враждебно. Ненавидел он и философию и даже запретил ее изучение, объявив, что эта наука слишком легкомысленна, поверхностна и служит прикрытием для тех, кто желает заглянуть в будущее. В магии Нерон видел угрозу государственной власти, - и не без оснований: нетрудно представить себе, что произошло бы, научись граждане в самом деле читать по звездам судьбу своих владык. А вдруг звезды предсказали бы заговор против императора?! Но у жены Нерона, Поппеи, был личный гадатель, и в ее покоях вечно толпились астрологи. Да и сам Нерон, вопреки своей официальной позиции, совещался с магами по политическим вопросам. Астролог Балбилл узнавал по звездам имена врагов Нерона - и император предусмотрительно казнил их.
Тиберий, которого Плиний восхваляет за преследования магов в Галлии, обращался за советами к астрологу Фрасиллу. Фрасилл не только предсказал восхождение Тиберия на трон, но и сумел предвидеть опасность, угрожавшую ему самому. Чтобы испытать мудрость Фрасилла, Тиберий решил убить астролога, как только тот ошибется. А затем он предложил Фрасиллу предсказать свою собственную судьбу. Побледнев, астролог воскликнул, что ему грозит смертельная опасность. "Это верно, - отвечал Тиберий, - и точность этого пророчества подтверждает, что и обо мне ты говорил правду". Успокоив дрожащего пророка, он заключил его в объятия.
"Quod licet Jovi, non licet bovi" - "что позволено Юпитеру, то не позволено быку". Цезарь мог совещаться с прорицателями, но простым смертным это было воспрещено. Тиберий запретил общественные и тайные гадания по внутренностям жертвенных животных, и на период его правления маги и астрологи были изгнаны из Италии. Четыре тысячи римлян отправились в ссылку на Сардинию за то, что предавались занятиям магическим искусством. Многие были осуждены на смерть за то, что составляли гороскопы в надежде, что звезды предскажут им почести и возвышение. Но сам император втайне прибегал к тому же методу, дабы проникнуть в замыслы своих соперников. Точно так же поступали Тит, Домициан и Оттон, которому Птолемей предсказал восхождение на трон. Веспасиан снова отправил магов в изгнание, но оставил при себе своего личного астролога. Его предшественник Вителлий распорядился, чтобы к назначенному дню все маги покинули Италию. Астрологи в ответ объявили, что император покинет мир живых еще раньше, - и они не ошиблись.
Как правило, знаменитых астрологов принимали при дворе радушно. До тех пор, пока их пророчества устраивали императоров, их осыпали почестями. Однако время от времени хороший ясновидец оказывался плохим царедворцем, и его предсказания шли вразрез с планами властелина. Такие оригиналы обычно плохо кончали. Вынужденные отвечать за проступки небесных тел, они отправлялись в изгнание, шли в тюрьму или на казнь. Но те, кому чудом удавалось избегнуть смерти, быстро богатели. "Пока астролог, - пишет Ювенал, - не прошел через оковы и темницы, нет ему доверия, и он остается простым смертным. Но вот когда ему удается избегнуть смерти, все бросаются к нему за советом".
У знатных особ, как и у императора, тоже были свои личные астрологи. Ливия, носившая под сердцем Тиберия, обратилась к своему астрологу, и тот предсказал ребенку, которого она родит, блестящее будущее. Такое же пророчество было дано новорожденному Октавиану, которому предстояло стать супругом Ливии. Правление Октавиана, более известного под именем императора Августа, стало самой блестящей эпохой истории Рима. Поначалу Август относился к астрологии скептически, но затем уверовал в нее, когда Феоген, по сути, против воли будущего императора, составил его гороскоп. Едва взглянув на этот гороскоп, Феоген рухнул на колени перед будущим владыкой империи. Позднее Август приказал отчеканить медали с изображением счастливых звезд, под которыми он родился.
Если даже просвещеннейший Август отдавал должное магическим искусствам, то стоит ли удивляться, что философ-император Марк Аврелий, самый добродетельный из всех властителей Рима, обращался за помощью к халдейскому магу? Супруга Марка Аврелия, Фаустина, влюбилась в гладиатора. Не выдержав борьбы с собственным сердцем, она созналась в своем несчастье Марку Аврелию. Вместе они пришли к решению заказать магическое зелье, которое избавило бы Фаустину от недостойной страсти. Маг предписал очень простое средство: убить гладиатора и натереть тело Фаустины его еще теплой кровью. Естественно, что после этого отвратительного обряда императрицу охватывал ужас при одном воспоминании о былой любви.
Бесстрашный воин и любитель изящных искусств Септимий Север был невероятно честолюбив. Оставшись вдовцом, он задумал жениться на женщине, которая могла бы проложить ему дорогу к трону. От халдейских астрологов он узнал, что в Сирии живет некая девушка, которой звезды пророчат в супруги царя. Септимий взял ее в жены. Но он был нетерпелив, и вскоре его охватил страх: что если он поторопился с женитьбой, напрасно доверившись астрологам? Чтобы развеять сомнения, Септимий отправился на Сицилию... посоветоваться с еще одним знаменитым звездочетом! Слухи об этом дошли до императора Коммода, сына Марка Аврелия, и он пришел в ярость. Септимий чудом избежал казни и все-таки взошел на трон после того, как Коммод был убит. Следует добавить, что гороскоп самого Септимия так и не получил подобающего истолкования: ни один из астрологов не сообщил этому императору, что его ожидает смерть от удушения.
Правители Римской империи относились с подозрением ко всем магам - не только к местным, но и к чужеземным. Гадатели и колдуны владели опасными тайнами. Иудейские маги торговали на улицах столицы сновидениями: по ночам люди могли исполнять свои запретные и преступные желания, в которых днем не решались сознаться даже самим себе из страха перед Цезарем. Философы рассуждали о "вечном" и "бесконечном", считая эфемерное счастье императора недостойным даже слов. Кое-кто из них осмеливался даже критиковать правительство и давать государям непрошеные советы в делах политики. Не успели власти и глазом моргнуть, как целые толпы римлян уже поклонялись чужеземным богам, обретшим новые имена, и совершали диковинные церемонии, о которых ни слова не говорилось в священных книгах. Поистине драгоценным был совет, который Меценат когда-то дал императору Августу: "Покарай проповедников чужеземной веры, и не только из почтения к богам, но и потому, что, насаждая чужих божеств, они побуждают многих следовать чужеземным законам. Среди них рождаются заговоры и тайные общества, угрожающие власти единого государя. Не попустительствуй ни тому, кто презирает богов, ни всякому, кто предался искусству магии". Еще в 139 году до н.э. халдейских магов изгнали из Рима, но несмотря на все последующие гонения, они всякий раз умудрялись возвращаться. Август прислушался к увещеваниям Мецената, но проявил снисходительность, повелев всего-навсего сжечь две тысячи халдейских книг.
Для Плиния магия была паразитом, сосущим кровь науки. Но историк Тацит выступил его оппонентом, заявив, что не следует возлагать на истинных магов вину за мошенничество шарлатанов от магии. Сенека не имел твердой позиции по этому вопросу, однако в астрологию и гадания верил безоговорочно. А сатирик Ювенал, напротив, высмеивал и халдеев, и римских матрон, веривших в магическую "дребедень". Наконец, Меценат, как мы уже видели, усмотрел в занятиях магией благотворную почву для мятежей и заговоров. Все эти противоречивые мнения, высказывавшиеся в первом веке нашей эры, свидетельствуют лишь о том, что позиции магии в ту эпоху были еще очень сильны: она заставляла людей смеяться и страшиться, она становилась мишенью для насмешек, и она же внушала благоговейный трепет. При этом всех заботила только частная магическая практика - но никто не считал нужным критиковать официальный культ, вопреки тому факту, что государственная религия Римской империи являлась не чем иным, как легализованной магией. В самом деле, какая разница, кто толковал знамения, - жрец или маг? По закону, который был отменен только Тиберием, ни одно решение государственной важности не могло быть принято без предварительных гаруспиций - гадания на внутренностях. Магический характер имели и прочие гадательные методики, которым обучали в жреческих школах, - предсказание будущего по полету и голосам птиц, по блеску молний и шелесту деревьев. Практически, вся римская религия состояла из наследия этрусков и греков. По самой своей сути это была устаревшая религия, полная "дикарских" пережитков. Защищая ее, цезари преследовали только одну цель - укрепление собственной власти.
Первые христианские императоры приняли эстафету у императоров языческих. При Констанции приверженцы старого культа - ставшего теперь незаконным - были объявлены магами и приняли мученическую смерть за свою веру. В Восточной Римской империи при Валенте перепуганные граждане сжигали книги по собственному почину, опасаясь, что их обвинят в чародействе. Ищейки Валента пользовались методом, который уже в те времена был далеко не нов, а затем и вовсе стал общепринятым. Они "находили" домах подозреваемых книги по магии, которые сами же туда и подбрасывали. Это был удобнейший способ избавлять императора от неблагонадежных подданных, а заодно и пополнять сокровищницу золотом казненных.

2. Неоплатонизм

В Древнем Риме частная магическая практика стала прибыльным ремеслом: за деньги халдейские маги с равным усердием творили добро и зло. Искусство их неуклонно вырождалось. Но магия по-прежнему сохраняло влиятельные позиции: гностики и неоплатоники, заимствовавшие магические идеи и ритуалы, без труда вербовали приверженцев. Неоплатоники, встревоженные быстрым распространением христианства, поспешили объявить себя новыми ревнителями чистоты в языческой магии. Важным элементом их культа являлась теургия - заклинание добрых демонов.
Первоначально демоны считались людьми, которых боги "повысили в чине" после смерти за выдающиеся достоинства. Но под влиянием греческих философов, в первую очередь Пифагора и Платона, эта концепция видоизменилась: демонов стали считать божествами. Боги и герои античного политеизма превратились в прислужников Единого - безграничной и универсальной сущности, непостижимой для человека. Так был достигнут компромисс между примитивным политеизмом и философским монотеизмом. Демоны, будучи сопричастны этому верховному божеству, тем не менее, являлись в человеческом облике. Они защищали человека от всякого зла и переносили его молитвы на небеса. Неоплатоники верили также в существование злых демонов, жестоких и кровожадных. Заклинание злых демонов они считали преступлением.
Важной особенностью неоплатонической этики была вера в то, что Единый явил себя не одному лишь избранному народу, но множеству наций. "Дух Его дышал везде, где только можно было обнаружить следы божественного откровения". Поэтому особым почтением в ту эпоху пользовались древнейшие религии - восприемники самых первых откровений верховного божества. Однако неоплатонический синкретизм отличался от гностического: неоплатоники не признавали христианства. Они стремились спасти от забвения эллинскую философию, привив на ее увядающее древо черенки восточной мудрости.
В Александрии, ставшей главным "местом встречи" Востока и Запада, иудейский философ Филон (род. в 20 г. до н.э.) перевел Ветхий Завет на греческий язык, желая продемонстрировать родство древнееврейского вероучения с греческой философией. Филон объявил, что греческая философия превосходит иудейскую религию, однако великие идеи этой философии в большинстве своем зародились в недрах иудаизма и были заимствованы эллинами у древних евреев. Философскую систему Филона венчал постулат о том, что истинная мудрость и нравственность стоят выше интеллектуального постижения мира и что само по себе знание не может служить залогом спасения.
Почву для расцвета неоплатонизма, наряду с Филоном, подготовили некоторые ранние христиане - например, Афинагор и Юстин. В своем стремлении продемонстрировать превосходство христианского учения над платоническим они попытались соединить новую религию с платонизмом и стоицизмом. Чтобы доказать истинность христианского откровения, они опирались на философию. В мистицизме Плотина магических и религиозных элементов меньше, чем у поздних неоплатоников. Плотин и его ученики все еще старались исходить из философских предпосылок. Однако уже их преемники отступили от этих позиций; достижениям человеческого разума они противопоставили высшую мудрость божественного откровения.
Душа, заключающая в себе частицу божественной сущности, стремится вернуться к своему первоисточнику - Единому, из которого эманировал Нус (мировой разум), созданный по образу и подобию Единого и, в то же время, являвшийся прототипом всех вещей во вселенной. Однако, согласно Плотину, ускорить это возвращение можно лишь добродетельной жизнью, аскетизмом, целомудрием и размышлениями о Едином, - но никак не магическими обрядами. От Порфирия, ученика Плотина, мы узнаем, что его учитель четырежды достигал экстатического единения с высшим божеством. Порфирий популяризировал учение Плотина, перенеся акцент на религиозно-магические ритуалы и тем самым ускорив превращение неоплатонизма из мистической философии в обрядовую религию. Этот процесс был завершен Ямвлихом, учеником Порфирия: философская теория окончательно преобразилась в теологическую доктрину.
Плотин (ок. 204 - 262 гг. н.э.) был настроен против магии. Он упрекает гностиков за веру в то, что изреченное слово якобы может воздействовать на высшие, бестелесные силы. Порицает он их и за убежденность в том, что болезни - это будто бы злые демоны, которых можно изгнать с помощью ритуалов экзорцизма. Признавая эффективность заклинаний и талисманов, Плотин, тем не менее, считает их уделом магов и чародеев, - и эту оценку никак нельзя назвать лестной, ибо в своих "Эннеадах" (IV, 4, 44) он утверждает, что разумная жизнь должна быть свободна от магии(. С другой стороны, Плотин верит в мистическое значение звезд и их движений, которые хоть и "не являются причинами всех явлений, обозначают будущее, ожидающее каждого". Подобно Платону, он считает звезды божественными и вечными живыми существами, наделенными душой и разумом, превосходящим человеческий. Они живут ближе к мировой душе, а следовательно, превосходят по своей природе обитателей земли; в какой бы знак Зодиака они не вошли, они не могут отступить от добра и предаться злу.
Таким образом, Плотин убежденно отрицает "звездную мудрость" халдеев. Однако его картина мира остается магической по своей сути. Он полагает, что все части вселенной объединяются друг с другом в гармонии и влекутся друг к другу во взаимной симпатии. Тайные узы соединяют между собой даже те вещи, которые кажутся никак не связанными, - и эта концепция стала для поздних неоплатоников обоснованием возможности творить чудеса. К астрологии Плотин относился, в сущности так же, как и многие христианские ученые эпохи Средневековья: звезды влияют на земные события, но воля человека - будучи свободной - может преодолеть это влияние. Последователи Плотина верили в то, что с помощью магии можно вызывать демонов; они провели границу между теургическим искусством и черной магией, с одной стороны, и наукой - с другой. Теург пользуется "тайными надписями" и "силой необъяснимых символов, освященных от начала веков". Эти символы тоньше и возвышенней доводов рассудка, и происхождение их ведомо лишь тому божеству, которого можно призвать с их помощью. Иными словами, древняя вера в магические печати и силу причудливых слов возродилась. Разумеется, она несколько изменилась, приспосабливаясь к условиям изменившегося мира, но полностью сохранила свою магическую подоплеку.
Из книги "О египетских мистериях", приписывавшейся то Ямвлиху, то Порфирию, мы узнаем, что природные тела связаны с эфирными, воздушными или водными демонами. Такие представления открывали широкий простор для магических операций, охватывая уже хорошо знакомые нам области колдовского искусства. Они позволяли использовать минералы, травы, ароматы и животных для привлечения разнообразных духовных сил. А магическая эффективность слова стала объясняться тем, что молитва очищает заклинателя от страстей и невежества. Стоит ли после этого удивляться, что маги-неоплатоники в эпоху Ренессанса возносили молитвы и окружали себя христианскими символами, прежде чем вызвать демона, который укажет им местонахождение клада? Они лишь в точности соблюдали заветы своих древних духовных учителей. Маг XVI века рекомендует дождаться первой лунной четверти для подобной операции, предварить ритуал девятидневным постом, исповедаться и причаститься и т.д.
Опасаясь происков злых духов, неоплатоники прибегали также к защитной магии. Порфирий (232 - 304 гг. н.э.) повествует о не совсем удачном ритуале, который его учитель, Плотин, проводил в римском храме Исиды. Довольно скептическое отношение к магии в целом ничуть не мешало Плотину заниматься теургией - по крайней мере, не помешало в данном случае. Однако бог, вызванный в ходе этой операции, быстро исчез, поскольку друг Плотина, державший двух птиц, которые играли роль охранительных амулетов, нечаянно задушил их в момент появления духа. Божество, возмущенное этим, не пожелало беседовать с заклинателем и почти сразу же скрылось(.
Теургия оказала мощное влияние на западную культуру, и еще более заметный след неоплатонизм оставил в христианской догматике. Однако анализ его эволюции в рамках христианской церкви не входит в задачи нашего исследования. Ограничимся упоминанием о том, что святой Августин и Порфирий, являясь наследниками одной и той же философской традиции, независимо друг от друга пришли, фактически, к одним и тем же выводам. Догмы формулировались на основе философских методов. Временами теологи и неоплатоники сближались друг с другом настолько тесно, что между ними, по существу, не оставалось никаких разногласий.
Во времена Платона любая форма магии, служившая на благо общества, могла войти в систему традиционной религии. В эпоху языческих императоров Рима официальный культ представлял собой легализованную магию; к частной же магической практике власти относились с опаской, ибо она ускользала из-под государственного контроля. Неоплатоники ввели незнакомые римской культуре ритуалы, к которым можно было относиться двояко: либо как к безобидной попытке религиозного реформаторства, либо как к опасному магическому новшеству. Когда Апулея обвинили в занятиях колдовством, он заявил, что его магические операции не выходят за рамки действий, санкционированных государственной религией. Прошло еще немного времени, и неоплатонизм был фактически отождествлен с языческой теологией. Никто не знал наверняка, против кого на самом деле обращены законы христианских императоров, запретивших магию, - и правителям такое положение дел было очень удобно. На первый взгляд, новые владыки всего лишь возродили древние законы, которые Рим когда-то направил против чародейства. Однако в практическом плане эти законы в основательно изменившемся обществе дали совершенно иной результат, чем в старину: когда-то они были созданы для защиты государственной религии Рима, а теперь послужили ее уничтожению.
В период, когда гонения на христиан в Риме достигли своего апогея, Тертуллиан (ок. 160 - 240 гг. н.э.) воскликнул: "Все те из наших, кто попал в ваши руки, уничтожены, и еще больше гибнут ежедневно из-за ваших гнусных пыток. Пожелай мы призвать к отмщению, какой ответный удар мы могли бы нанести вам - мы, не ослабленные развратом и порабощением ума"(. Отмщение было уже не за горами, и самым мощным орудием его стали старые римские законы. По-прежнему были в силе законы 12 таблиц - древнейший свод римского права, предписывавший смертную казнь за занятия чародейством. Закон Корнелия подтверждал этот приговор: "Прорицатели, чародеи и все, кто прибегает к колдовству с умыслом причинить вред; те, кто вызывает духов, кто разрушает природные стихии, кто наносит вред при помощи восковых фигурок, да будут наказаны смертью".
Отныне христианские императоры, когда им было это выгодно, могли объявить пифию из языческого святилища прорицательницей, а философа, общавшегося со своим божеством-посредником, выставить заклинателем злых демонов. Обоюдоострый меч справедливости точили то с одной, то с другой стороны. В зависимости от обстоятельств императоры то "вспоминали", то "забывали" о законах против колдовства. Констанций, сын Константина Великого, терпимо относился к жителям Италии и Африки, но в Малой Азии пользовался любым предлогом, чтобы обрушить гонения на язычников. Декретом 357 года он запретил гадание во всех его формах без исключения: "Да не будет отныне и вовеки больше никаких гаданий, никакого любопытствования. Кто осмелится ослушаться сего, сложит голову под карающим мечом палача. Кто откажется повиноваться сему декрету, будет сокрушен". Приверженцев старой религии теперь стали обвинять в попытках наслать на императора смертоносные злые чары.

3. Юлиан Отступник

Учитывая вышесказанное, можно сделать вывод, что ранние христианские императоры считали себя, прежде всего, правителями империи и стремились укрепить основы этой империи всеми доступными политическими методами. С другой стороны, христианская церковь, под эгиду которой теперь стекались широкие массы простолюдинов, была вынуждена идти на компромиссы с популярными в народе предрассудками. Многие духовные вожди христиан сами были привержены этим предрассудкам. Многие священники погрязли в пороках, и на этом фоне особенно бросалась в глаза добродетельность последних языческих философов. Не заботясь больше о том, как привлечь на свою сторону новых приверженцев, последние всецело посвятили себя размышлениям о вечном.
Все это поможет нам понять, почему император Юлиан завоевал столь широкую популярность, отрекшись от христианской веры и восстановив языческий культ. Всю семью Юлиана уничтожили его дядья, сыновья Константина. Только Юлиану удалось избежать этой участи: видимо, он не казался своим врагам опасным претендентом на трон. Юные годы он провел под строгим надзором у восточных рубежей империи. Он не получил образования, полагавшегося наследнику столь знатного рода. Епископ Никомидии по приказу Констанция должен был сформировать у Юлиана наклонность к принятию священного сана.
По-видимому, Юлиан искусно скрывал свои обиды, ибо Констанций так и не заподозрил в нем опасного соперника. Согласно легенде, Юлиан втайне обучался у неоплатоников. Философ Евсевий привил ему привычку полагаться во всем на доводы разума, "ибо что может быть ближе к заблуждениям, чем убеждения немощного ума". Хризантий, напротив, превозносил теургию и старался пробудить у своего ученика интерес к сверхъестественным явлениям. Наконец, достопочтенный Максим посвятил будущего императора в тайны неоплатонической философии и в подтверждение своей мудрости вызвал нескольких добрых демонов. Это посвящение, прошедшее в заброшенном храме близ Эфеса, стало началом карьеры Юлиана. Случилось чудо: Констанций послал за Юлианом. Более того, он объявил его цезарем (возможным наследником трона) и назначил главнокомандующим в Галлии. Когда Юлиан вступил в первое галльское поселение и дружественные жители радостно приветствовали его, на голову ему случайно упал лавровый венок. Когда Юлиан проезжал через Вьен, какая-то старуха, встав у него на пути, приветствовала его как императора и любимца богов. Все эти добрые знамения подтвердились: Юлиан одержал ряд побед над германскими племенами.
Дальнейшие события жизни Юлиана хорошо известны: государственный переворот в Лютеции (будущем Париже), сделавший его императором; торжественное восхождение на трон; славные деяния на благо Восточной и Западной империй; и, разумеется, отречение от христианской веры. В Элевсинах Юлиан прошел обряд посвящения в митраистский культ: он спустился в яму, и на голову ему пролили кровь жертвенного быка. Затем император принес жертвы в храме Фортуны и почтил своим присутствием ритуал гаруспиций - гадания по внутренностям животного. В качестве верховного понтифика Юлиан повелел вновь открыть храмы языческих богов. Жертвоприношения и гадания были объявлены неотъемлемой частью государственной религии.
В 362 году Юлиан выступил в поход против Персии - единственной державы, много веков сопротивлявшейся римскому господству. Антиохии он достиг в конце июля, в день ритуального оплакивания Адониса. Это совпадение было сочтено дурным предзнаменованием. В Месопотамии Юлиан посетил храм лунной богини и после таинственных ночных обрядов повелел наглухо заложить камнями двери храма "вплоть до своего возвращения". Персидская война оказалась неудачной. Смертельно раненый, Юлиан обратился к своим наперсникам с прощальными словами, заявив, что всегда был уверен в превосходстве души над телом. Чувствуя, что слишком ослабел духом и опасаясь совершить роковую для империи ошибку, Юлиан отказался назначить преемника. Испуская дух, он прошептал: "Зачем оплакивать душу, которая вот-вот присоединится к сонму звездных гениев?"
В своих сочинениях Юлиан выказал себя истинным неоплатоником и почитателем Ямвлиха, которого он превозносит в "Гимне к владыке-Солнцу". В этом гимне содержится множество астрологических идей. Планеты - это зримые боги; а Солнце, величайшая из планет, - это связующее звено между видимым и умопостигаемым мирами. За сияющим солнечным диском скрыт "великий невидимый" - первопричина всего сущего, первопринцип, воздействующий на мир посредством эманаций. Солнце - главное из воплощение этого первопринципа(. "Учение Аристотеля, - пишет Юлиан, - остается неполным, пока его не объединить с учением Платона, но даже и этого недостаточно; их следует согласовать с откровениями, которые ниспослали людям боги". Юлиан мечтал вдохнуть новую жизнь в греческую философию с помощью неоплатонизма. Как и положено приверженцу неоплатонической школы, он верил, что душа человека заключена в теле во искупление греха. Материя - это зло, и от нее следует освободиться. Вынужденная связь с грубым телом оскорбительна для души. Познание Бога достигается в экстатическом опыте, в вакхическом буйстве, свидетелем которого может стать лишь посвященный. Мир имеет троичное устройство: он состоит из материи, планет, не оскверненных несовершенством, и верховного бога, непостижимого разумом.
Главной заботой Юлиана было прославление его излюбленного божества - Солнца. Пропагандируемый им культ сияющего подателя жизни уходит корнями в восточные учения, прежде всего в зороастризм - религию света. Юлиан поклонялся солнечному богу под именами Митры (бога-посредника) и Гелиоса, царя всего сущего, который "наполняет небеса столькими богами, скольких способен объять своим умом"(. В этот гигантский пантеон включались все боги всех религий, и каждый из был манифестацией силы и милости Гелиоса. Свое повествование о владыке-Солнце Юлиан завершает такими восторженными словами:

Да ниспошлют мне боги счастье много раз пировать на священном пиру, и пусть бог солнца, царь вселенной - тот, кто шествует через вечность от животворной субстанции добра, кто, пребывая среди умопостигаемых богов, наполняет их гармонией и красотой, плодотворной субстанцией, совершенным разумом, и беспрестанно и бесконечно оделяет их всеми благами, - пусть он благословит меня. Молю тебя, о солнце, царь всего сущего, ради верности моей будь милостив ко мне и даруй мне счастливую жизнь, твердый разум, божественный ум и, наконец, в желанный миг, безмятежное освобождение от жизни, и дозволь мне взойти и пребыть рядом с ним, - если возможно, то во веки веков, а если не достанет для этого моих заслуг, то хотя бы на многие блаженные годы.

Юлиан был далеко не единственным пропагандистом солнечного культа. Аналогичные верования наверняка пользовались популярностью в Риме и, по-видимому, обусловили распространение митраистского культа в Европе. Поклонение солнцу было тесно связано с культом Митры. Жрецы этой восточной религии допускали также существование связей между митраизмом и христианством. Об этом свидетельствует святой Августин. "Помню, - пишет он, - жрецы этого, в колпаке [т.е. Митры, носившего фригийский колпак], одно время поговаривали: "Наш-то, что в колпаке, - он и сам христианин". А первый христианский император, Константин Великий, еще долгое время после обращения в христианство продолжал чеканить на самых ходовых монетах изображение солнца с надписью: "Солнцу Непобедимому, хранителю моему".
Религия Юлиана опиралась на древние восточные верования. Она наводит на воспоминания о древнейшей из известных нам монотеистических религий - о культе Эхнатона, древнеегипетского фараона, который за тринадцать сотен лет до Рождества Христова также уверовал в верховное божество, чьей эмблемой был солнечный диск.

4. Гибель языческой магии

"...объявите, что великий Пан умер"
приписывается Плутарху

Несмотря на все усилия Юлиана, еще до конца IV века христианство одержало победу над языческими культами и входившими в них магическими обрядами. Юлиан умер в 363-м году, а его преемник Иовиан - в следующем, 364-м. Соправителями восточной и западной частей империи стали Валент и Валентиниан. При Валенте языческая оппозиция все еще была сильна: опорой языческого культа служили труды Плотина и учение Ямвлиха, у которого трезвомыслие странным образом сочеталось с восторженностью и пристрастием к чудесам. Пламя язычества все еще теплилось под пеплом сожженных храмов, священных рощ и кумиров. Правда, многие горожане благоразумно уступали давлению властей и принимали религию Христа. Однако эти новообращенные, пополняя ряды христиан, оказывались подчас опаснее закоренелых язычников, о чем свидетельствует греческий ритор Либаний (314 - 391):

Если тебе скажут, что появилось много новообращенных, будь уверен, что это их внезапное обращение - не более чем притворство. Они остались такими, как были. В обществе истинных христиан они выказывают религиозные чувства. Может показаться, что благодаря им возрастает число верующих во Христа, вместе с которыми они молятся... Нет сомнений, они и вправду молятся - но отнюдь не теми словами, которые приличествуют этому месту. Они подобны трагическому актеру, который не тиран, однако носит маску тирана.

Вдали от крупных городов такая маска зачастую не требовалась, так как за сельскими жителями власти следили не столь бдительно. Само латинское название язычника - "paganus" - означает "сельский житель" ("pagus" - "деревня"); в законах Валентиниана старая вера именуется "religio paganorum" - "религия поселян". Именно в деревнях философы собирались на тайные встречи, чтобы разработать очередные планы борьбы с гонителями. Одна из таких встреч часто описывалась в литературе. Двадцать четыре философа собрались на заброшенной вилле и попытались заглянуть в будущее при помощи алектромантии - гадания по поведению птицы. Желая выяснить, придет ли на смену Валенту более достойный правитель, они начертали на полу буквы алфавита, посыпали их зерном и выпустили в круг петуха. Петух склевал зерно с греческих букв (((( - "феод"... Философы пришли к выводу, что императором будет избран Феодор - высокопоставленный чиновник при дворе Валента.
Когда до Валента дошли известия об этой встрече, он с новой силой обрушил гонения на всех философов, прорицателей и магов. На смерть обрекали не только настоящих философов, но и всех, кто драпировал свои одеяния на манер философского плаща. Подобная жестокость не считалась в те варварские времена чем-то из ряда вон выходящим. Однако конец этой истории - явный вымысел. Легенды гласят, что Валент приказал казнить всех людей, чьи имена начинались на "феод": Феодоров, Феодулов, Феодотов, Феодоситов, Феодоритов и так далее. Первым, разумеется, был казнен тот самый придворный чиновник, Феодор. Судя по тому, с каким истерическим рвением император искоренял предрассудки, можно представить себе, до какой степени он сам был им подвержен.
Тайные соглядатаи рыскали по всей стране в поисках новых и новых жертв. А придворный астролог Гелиодор давал Валенту уроки красноречия, маскируя таким образом свою настоящую работу - составление гороскопов и предсказание будущего по звездам. Но даже Гелиодор не сказал императору, что зловещий петушиный оракул возвестил правду. В 378 году в сражении с готами у Адрианополя Валент был убит, а на трон взошел Феодосий (346 - 395), получивший впоследствии прозвище "Великий". Именно Феодосий нанес язычеству смертельный удар. Прибегнув к поистине драконовским мерам, он поставил вне закона самые безобидные из старинных обычаев: воскурение благовоний и разжигание очага в жилищах в честь домашнего божества, возлияния вином с той же целью и украшение деревьев. Многие из подобных ритуалов, по существу, не имели отношения к языческому культу. Таковым, например, было жертвоприношение "propter viam" ("перед дорогой"), когда всего-навсего сжигали остатки пищи. Это "жертвоприношение" было скорее гигиенической мерой и диктовалось не столько набожностью, сколько желанием избавиться от мусора в доме. По декрету Феодосия, такие обряды - или, вернее, обычаи, - теперь карались конфискацией жилища и тем же наказанием, что и государственная измена. Судьи были беспощадны к нарушителям новых законов. Третья часть поля, на котором разжигали языческий костер, конфисковалась, даже если сам владелец поля не участвовал в обряде. "Под маской религиозного рвения скрывались обыкновенные предрассудки, и многие обвиняли в язычестве своих соседей, желая разорить их".
Фест, наместник Сирии и проконсул Азии, всегда бывший врагом язычества, на старости лет исполнился такого отвращения к подобным зверствам, что обратился в веру гонимых. Тщетно Либаний увещевал императора и просил его проявить терпимость. Тщетно этот бывший советник Юлиана разоблачал преступления фанатиков в своей речи "В защиту храмов". Судьба язычества уже была решена. При Феодосии II старая вера уже лишь с трудом цеплялась за существование. Агония ее затянулась до V - VI веков. Демоны неоплатоников обессилели. Теперь их можно было низвергнуть в адскую бездну одним-единственным словом - "Христос". Воздух, оскверненный ими, без труда очищали молитвами и святой водой. Казалось, уже ничто не вернет им былого могущества, - однако судьба распорядилась иначе. Демонам еще представился случай отомстить за преследования, которым подверглись их подопечные. Они вернулись в западный мир в обличье бесов христианской религии и властно подчинили себе воображение не только простолюдинов, но и образованных людей. Массовые гонения и казни, причиной которых эти демоны стали в свое время, безусловно стоят в ряду величайших катастроф, когда-либо постигавших западную цивилизацию.

АЛХИМИЯ

1. Происхождение алхимии

"Эта операция, как говорят древние, на самом деле удобна для женщин"
Базиль Валентин

Судя по некоторым свидетельствам, искусство, которое позднее было названо алхимией, появилось на Западе в начале II века христианской эры. Самое веское обоснование такой датировки - тот факт, что Плиний Старший (23 - 79 гг. н.э.), с одной стороны, много пишет о металлургии, но не упоминает ни одной идеи, которые можно соотнести с алхимическими представлениями. С другой стороны, приводимые Плинием разнообразные верования, связанные с металлами и их обработкой, указывают, что в его эпоху уже сформировалась благоприятная почва для зарождения алхимического искусства(. Итак, вопреки претензиям алхимиков на исключительную древность их искусства, алхимия - едва ли не самая молодая из оккультных дисциплин. Гипотеза о том, что она процветала еще во времена фараонов, оказалась несостоятельной, равно как и попытки этимологически связать ее название с древнеегипетским словом "chem" или "qem" ("черный"), которым иногда обозначали сам Египет, чьи черноземы так резко выделялись на фоне красных земель пустыни((. Расцвет алхимии начался лишь в IV веке, в эпоху безжалостных гонений, которым христиане подвергли язычество. Писатель того периода, Зосим Панополитанский, выступил апологетом алхимического искусства. Средневековые алхимики ссылались на аллегории и комментарии Зосима как на самые основательные и авторитетные документы в данной области. Зосим объявил, что наука о свойствах металлов, драгоценных камней и ароматов восходит к эпохе, бегло упомянутой в Книге Бытия: "...тогда сыны Божии увидели дочерей человеческих, что они красивы...". Согласно преданию, эти загадочные "сыны Божии" были падшими ангелами, сочетавшимися браком с женщинами в допотопные времена. Ангелы обучили этих женщин различным искусствам, - очевидно, для того, чтобы их спутницы умножили свою красоту украшениями, прекрасными одеяниями и благовониями. Именно поэтому мудрецы древности решили, что падшие ангелы были носителями зла, извратителями морали и обычаев. Эти старинные воззрения подтверждает Тертуллиан: он заявляет, что сыны Божии поделились своей мудростью со смертными не из благих побуждений, а чтобы соблазнить их и приохотить к "мирским наслаждениям".
Согласно Зосиму, именно эти события положили начало алхимии. Однако Зосим не просто повторил то, что уже неоднократно утверждали позднеиудейские и раннехристианские авторы. Он подробно развил эту тему и даже сообщил имя самого первого мастера алхимии. Этот легендарный праотец всех охотников за алхимическим золотом, таинственный Хемес, не оставил никаких достоверных свидетельств своего существования. Однако считалось, что Хемес написал книгу под названием "Хема" и что именно по этой книге падшие ангелы учили дочерей человеческих. От имени Хемеса и названия его книги якобы и произошло слово "химия", которым впоследствии стали обозначать изобретенное им искусство. По крайней мере, так гласит легенда. Алхимию называли греческим словом "chemia" ("химия") до тех пор, пока арабы не добавили к нему артикль из своего языка - "al".
В одном из ранних алхимических манускриптов некая жрица, именующая себя Исидой и адресующая это сочинение "своему сыну Гору", заявляет, что обязана своими познаниями первому из ангелов и пророков - Амнаэлю. "Исида" без смущения сообщает, что эта мудрость была дарована ей в награду за соитие с Амнаэлем. Книга ее представляет немалый интерес для исследователя алхимической традиции, но еще более ценны сочинения другой женщины, известной под псевдонимом "Мария-еврейка". На самом деле Мария была гречанкой и, судя по всему, первым алхимиком Запада. Ни один из ее трудов не дошел до нас полностью, однако коллеги Марии-еврейки (например, тот же Зосим) часто цитируют ее, отождествляя при этом с Мариамью (Мириам), сестрой Моисея. Алхимик Олимпиодор (IV в. н.э.) приводит знаменитый отрывок, из-за которого Марию стали называть еврейкой. Говоря о "святости" своей книги, Мария предостерегает:

"Не прикасайся к ней (если ты не из рода Авраамова), когда ты и впрямь не из нашего рода".

Смысл этой фразы не вполне ясен, так как отрывок, заключенный в скобки, кажется глоссой, вставленной в текст позднейшим переписчиком. Но вопрос о том, к какой вере принадлежала Мария, не столь уж важен. Главное, что она была одаренным химиком. Ей приписывается изобретение нескольких новых технических приспособлений. Полагают, что именно она придумала помещать сосуд в ящик с горячим пеплом, который обеспечивал медленный и равномерный нагрев. Она же догадалась, что если поместить сосуд в навоз, то можно будет сохранять его теплым неограниченно долго. Наконец, считается, что Мария изобрела водяную баню, которую французы и по сей день называют "bain-marie" - "баня Марии".
Говоря о женщинах-алхимиках, нельзя обойти вниманием известную нам лишь под псевдонимом "Клеопатру", а также сестру Зосима, Феосевию. В следующих главах мы подробнее поговорим о книге Клеопатры "Хризопея" ("Сотворение золота"). Тот факт, что изучением новорожденного искусства занималось так много женщин, словно бы подтверждает легенду о том, что своим появлением на свет алхимия обязана прекрасному полу.
Большинство алхимических трактатов, написанных в III - IV веках нашей эры, дошло до нас лишь в более поздних копиях. Например, "Сотворение золота" Клеопатры сохранилось в лишь в рукописи X или XI столетия. Однако существуют и оригинальные греко-египетские тексты - например, знаменитые Лейденский и Стокгольмский папирусы (оба они датируются приблизительно 300-м годом н.э.). Большинство этих древних манускриптов было найдено в одной из гробниц в египетских Фивах, но имя мастера алхимии, пожелавшего захватить с собой в могилу свою библиотеку, осталось неизвестным. К каталогу ранней алхимической литературы следует добавить также теоретические и апологетические сочинения Зосима, Стефана, Олимпиодора, Синезия и других авторов, аутентичность которых неоспорима. Труды Зосима и Олимпиодора датируются четвертым веком нашей эры, Синезия - пятым, а Стефана - седьмым. На основе этих произведений перед нами вырисовывается достаточно четкая картина состояния дел в ранней алхимии. Эти труды, подлинность которых не вызывает сомнений, позволяют распутать шелковую нить легенды, оплетшую истоки алхимии коконом тайн и чудес.
Утверждали, что алхимию - так же как магию и прочие запретные искусства - принесли человечеству проклятые ангелы, разгласители божественных тайн. За это преступление они были наказаны; проклятие легло и на запретное знание, позволявшее человеку соперничать со своим создателем. Именно такой точки зрения придерживается святой Августин, гневно осуждая "пустое и жадное любопытство", которое "рядится в одежду знания и науки"(. Это соперничество между верой и знанием было известно еще древним римлянам. Лукреций Кар (ок. 98 - 53 гг. до н.э.) в поэме "О природе вещей" торжествующе восклицает: "Так, в свою очередь, днесь религия нашей пятою Попрана, нас же самих победа возносит до неба". А затем лицемерно просит читателя не считать, что он, Лукреций, желает внушить ему безбожие или толкнуть его на путь преступлений".
В первые века нашей эры традиционным символом этой "греховной" жажды знаний служило древо познания из Книги Бытия. Вкусив запретный плод, человек стал подобен Богу, знающему добро и зло. Несомненно, все это было известно алхимикам, но не мешало им продолжать исследования. Хвастливый рассказ "Исиды" о том, как она обрела свои знания, звучит открытым вызовом Книге Бытия. Таким принципиально новым отношением к библейской легенде мы обязаны гностикам, ибо многие гностические секты проявляли полное безразличие к проблеме добра и зла на земле. Офиты поклонялись библейскому змею как благому творению: ведь именно змей вручил человеку знание, которое тот смог использовать как оружие против своего злого создателя, Иалдабаофа. В результате древо познания и змей стали главными эмблемами алхимии.
Не удивительно, что к первым алхимикам отношение было ничуть не лучше, чем к язычникам. Гонения обрушились на них еще в то время, когда центром развития алхимического искусства была Александрия. Медицину и алхимию изучали в домах, примыкающих к Серапею - храму Сераписа. Распорядившись разрушить этот храм, Феофил, архиепископ Александрийский, столкнулся с сопротивлением; но прямое повеление императора Феодосия заставило ученых отступить. Серапей, как и другие храмы империи, погиб в огне. Но библиотека, уже однажды чуть не уничтоженная при Цезаре, была спасена, и занятия продолжались в Мусейоне, пока в 415 году не была убита Гипатия, женщина-философ.
Гибелью ее ознаменовался конец языческой учености в Египте. Спасаясь от преследований, александрийские философы нашли пристанище в Афинах, где в то время выступал с проповедью своего учения неоплатоник Прокл. Вместе с беженцами в Грецию проникла и алхимия. Но в 529 году император Юстиниан повел широкомасштабную войну против естественных наук и философии. Языческая культура погибла, но алхимии удалось выжить, несмотря на то, что указ Феодосия предписывал публично сжечь алхимические книги в присутствии епископа.
Знамя "проклятых" подхватили новые авторы. Включив в свою доктрину кое-какие элементы ортодоксального христианства, они привели ее в приемлемый для императоров вид. Стефан Александрийский посвятил свои "Девять уроков химии" восточноримскому императору Ираклию (575 - 641). Сочинение Стефана, хорошо знакомого с философией Пифагора и Платона, но, тем не менее, бывшего христианским мистиком, являет собой переходное звено от древней алхимии к средневековой. А вскоре наступили времена, когда византийские монахи принялись усердно копировать все древние сочинения, какие им только удавалось разыскать. Среди этих прилежных компиляторов, несколько веков трудившихся над воссозданием древней мудрости, уничтоженной фанатиками, был монах Никифор (758 - 829), интересовавшийся, главным образом, древнегреческими авторами. В XI веке Михаил Пселл возродил платоническую философию. С возвращением древней литературы появилось и множество комментаторов алхимических трактатов, среди которых особо следует упомянуть "Христианского философа". Такой псевдоним взял себе исключительно образованный для той эпохи монах, сочетавший в своем сочинении христианскую культуру с языческими воззрениями и алхимию - с теологией.
В то же время на литературную сцену вышли алхимические поэты, черпавшие вдохновение из трудов Стефана и превозносившие в восторженных поэмах чудеса этого герметического искусства. Снова принялись цитировать Зосима и Олимпиодора, а также Синезия - изобретательного и мудрого епископа Птолемаиды. Снова на страницах трактатов стали появляться имена мифических алхимиков (Трисмегиста, Петезия и Агафодемона) и псевдогерметистов (Зороастра, Демокрита). Клеопатра, Исида и Мария, которым из страха перед преследованиями когда-то пришлось скрыть свои истинные имена под этими псевдонимами, превратились в объекты восхищенного поклонения. Алхимические трактаты стали приписывать Ямвлиху. Византийские списки герметических текстов попали в Италию, откуда их в конце концов привез во Францию король Франциск I.
Однако эта "прививка" древней мудрости не спасла бы Европу от окончательного падения в бездну невежества, если бы не побежденные европейцами арабы, принесшие в Испанию античную ученость.

2. Гермес Трисмегист

Давным-давно, в 2900 году до н.э. египтяне добывали золото - "nub" - в Нубии. Крупицы этого драгоценного металла получали из кварца, который перетирали ручными мельницами. По мере развития технологии золото научились очищать и стандартизировали процесс его добычи. Способ очищения золота был открыт в результате долгих, мучительных поисков, и тайну его тщательно оберегали жрецы(. Они хранили ее для наследника трона или для обладателей высочайшей мудрости и праведности. Зосим пишет: "Благоденствие всей страны покоится на этом искусстве разработки металлов и песка, но никто, кроме жрецов, им не владеет". Химические операции в Египте, как и все прочие важные дела, сопровождались магическими ритуалами. Сопоставив эти три факта - что египтяне работали с золотоносными породами и другими металлами, что они хранили эти операции в тайне и что они объединяли химию с магией, - мы почти вплотную подойдем к алхимии.
Были ли египтяне сведущи в этом оккультном искусстве? Едва ли. Такая гипотеза неправдоподобна и не подтверждается никакими свидетельствами. И все же всякий раз, говоря об алхимии, мы невольно вынуждены вспоминать о Египте. Зосим посвятил свое алхимическое сочинение Имхотепу, мудрому поэту и советнику, жившему около 3000 года до н.э. Читая прекрасные стихи Имхотепа, мы понимаем, что уже в те далекие времена египтянам были ведомы земные наслаждения, которым сыны Божии обучили дочерей человеческих:

Следуй своим желаньям, пока живешь,
Умасти чело свое мирром,
Облачись в тонкий лен,
Напоенный духами роскошными,
Истинным даром богов...

Стефан, автор VII века н.э., утверждает, что сера и свинец суть то же, что и Осирис. Этот бог, наряду с Исидой и злобным Тифоном, вообще часто упоминается в алхимических сочинениях, и большинство из этих сочинений именуют величайшим мастером алхимической философии Гермеса Трисмегиста. Гермес - греческий бог, проводник душ умерших в мрачное царство Аида, в подземный мир. "Он открывает врата рождения и смерти". Под его покровительством находятся торговля и образования. Он - вестник богов, посредник и миротворец.
"Трисмегист" же означает "трижды величайший". Такой эпитет свидетельствует о высочайшем почтении, которым пользовался этот легендарный персонаж. Гермес Трисмегист - уже не греческий бог, а божество греческих колонистов в Египте. Эти греко-египтяне искренне восхищались религиозными традициями нильской земли, которые, казалось, сохранились неизменными со времен древнейших фараонов, - но на самом деле давно пришли в упадок. Когда греки начали изучать эту древнюю религию, ее символы были уже непонятны даже египетским жрецам.
Выходцы из Греции не составляли большинства населения Александрии, но, несомненно, были самыми образованными ее жителями. В сплаве египетской религии с греческой философией, возникшем в результате постоянного культурного обмена между этими двумя народами, эллинские идеи занимали господствующее место, так что можно без преувеличения говорить об успешном процессе эллинизации Египта. Греки с готовностью принимали все остатки древней египетской религии, которые им только удавалось понять, - и в итоге на египетской почве сформировалась новая философия, объединившая в себе элементы культуры египтян и греков с фрагментами иудаизма и других восточных религий*. Греки узнали в египетских божествах своих собственных богов. В частности, своего Гермеса они отождествили с Тотом, божественным изобретателем магии, письменности и речи.
Бог Тот был писцом в загробном зале суда. Он записывал приговор, выносившийся Осирисом после того, как деяния усопшего взвешивали на весах правосудия. Но отождествившись с Гермесом, он изрядно "очеловечился". Тот-Гермес стал мифическим царем, правившим в течение 3226 лет и написавшим 36525 книг о тайнах природы. Ямвлих сократил это неправдоподобное число до 20 тысяч, а Климент Александрийский (ок. 200 г. н.э.) благоразумно довел его до сорока двух. Он сообщает, что видел, как эти сорок две книги проносили участники торжественного шествия. В действительности же эти книги были не чем иным как анонимными сочинениями по греко-египетской философии. Согласно Ямвлиху, авторы таких трудов подписывались именем "Тот" - видимо, для того, чтобы придать им больший вес. Тот-Гермес, авторитетом которого они прикрывались, считался основателем доктрины, в русле которой они работали. Именно поэтому она впоследствии получила название герметической. В те времена никто не сомневался в реальности этого мифического адепта, чье существование подтверждали Платон, Диодор Сицилийский, Тертуллиан, Гален, Ямвлих и многие другие уважаемые авторы.
Из колоссального собрания сочинений, приписывавшихся Гермесу Трисмегисту, до нас дошла лишь малая толика: четырнадцать коротких текстов на греческом языке и серии фрагментов, сохранившиеся как цитаты в трудах христианских писателей. Мистические и философские идеи, выражаемые в этих текстах, в целом близки к гностической традиции. Лушче всего сохранился так называемый "Поймандр" ("Добрый Пастырь"), частями обнаруживающий разительное сходство с Евангелием от Иоанна, а частями - с платоновским "Тимеем". Можно различить здесь и элементы иудаизма в том виде, как они представлены у Филона. Кроме упомянутых текстов, Трисмегисту приписывается еще несколько магических трактатов. Главная их тема - астрология; алхимии же отведено второстепенное место и говорится о ней довольно смутно.
Алхимики верили, что в этих герметических сочинениях Гермес изложил великие тайны, окутав их метафорами и аллегориями, чтобы драгоценная мудрость не попала в руки профана. Пройти по этому мистическому лабиринту был способен только истинный мудрец. Чаще всего цитируемый герметический фрагмент, ставший девизом оккультных адептов, - надпись, согласно легенде, обнаруженная на изумрудной скрижали "в руках мумии Гермеса, в тайной могиле, где было погребено его тело". Предание гласит, что эта могила находилась в великой пирамиде в Гизе. Сам документ, получивший название "Изумрудная скрижаль", настолько тесно связан с алхимическими воззрениями, что мы не можем не привести его здесь полностью:

Истинно - без всякой лжи, достоверно и в высшей степени истинно: то, что находится внизу, аналогично тому, что находится вверху. И то, что вверху, аналогично тому, что находится внизу, чтобы осуществить чудеса единой вещи. И подобно тому, как все вещи произошли от Единого через посредство (размышление) Единого, так все вещи родились от этой единой сущности через ее приспособление. Солнце ее отец. Луна ее мать. Ветер носил ее в своем чреве. Земля ее кормилица. Вещь эта - отец всякого совершенства во всей Вселенной. Сила ее остается цельной, когда она превращается в землю. Ты отделишь землю от огня, тонкое от грубого осторожно и с большим искусством. Эта вещь восходит от земли к небу и снова нисходит на землю, воспринимая силу как высших, так и низших областей мира. Таким образом, ты приобретешь славу всего мира. Поэтому от тебя отойдет всякая темнота. Эта вещь есть сила всяческой мысли, ибо она победит всякую самую утонченную вещь и проникнет собою каждую твердую вещь. Так сотворен мир. Отсюда возникнут удивительные присосбления, образ которых таков. Поэтому я назван Гермесом Трижды Величайшим - так как я обладаю (познанием) трех частей вселенской философии. Полно (завершено) то, что я сказал о действии Солнца.

В этих аллегориях алхимики распознавали различные стадии процесса изготовления золота, а двусмысленность многих афоризмов этого фрагмента открывала возможности для бесчисленных интерпретаций. Мы с вами, конечно, знаем, что не было никакого Гермеса Трисмегиста и никакой изумрудной скрижали из гробницы Гермеса. Однако невозможно пройти мимо любопытного совпадения. Древнее предание содержит в себе крупицу истины, ибо древнейший список текста "Изумрудной скрижали" содержится в вышеупомянутом Лейденском папирусе, найденном в гробнице безымянного мага в Фивах Египетских в 1828 году.
Один из афоризмов "Изумрудной скрижали" дает ключ к разгадке многих алхимических теорий: "Поэтому от тебя отойдет всякая темнота". Алхимики твердо знали, что золото, которое появится в их реторте, воссияет лучезарным светом. Это будет не простое, а живое золото, которое должно расти в алхимическом сосуде так же, как "золото растет в земле". Металл, попадающий в руки золотых дел мастера, представлялся алхимикам мертвым, подобным ветви, отсеченной от дерева; живым же деревом были для них подземные золотые жилы. Живое золото "порождает золото, как зерно порождает зерно". Осознавший эту истин герметист просияет, как живое золото, и "отойдет от него всякая темнота". Иными словами, трансмутация неблагородного металла в золото сопровождается другой трансмутацией - преображением человека, и семь ступеней, семь этапов алхимического процесса - символы семи ступеней лестницы, ведущей к спасению и блаженству.
Алхимик стремился к союзу души и разума с божественным началом. Все научные достижения не важны, если им не сопутствует облагораживание души. Истинное же мастерство адепта служило доказательством того, что он наконец присоединился к избранным. Символом последней стадии алхимического процесса был образ Христа, появляющийся внутри реторты. Алхимики считали, что самое совершенное вещество в нашем мире - это нетленное и не подверженное порче золото. Поскольку природа всегда стремится к совершенству, то самая заветная ее цель - рождение золота. Свинец, медь, железо и прочие металлы - не более чем ошибки природы. Бог вложил стремление к совершенству и в душу человека. Человек, подобно природе, должен бороться за утверждение божественного начала в себе самом. Самое прекрасное из всего, что существует "внизу", - полагал адепт, - может быть связано лишь с тем, что находится ниже всего "вверху". Самой совершенной вещью на земле было золото; наверху же единственным небесным телом, чьи лучи достигали неба ангелов, было солнце. Солнце оказывалось самой "низкой" из всех божественных вещей. Потому-то золото и было связано с солнцем, расположенным на полпути между божественным и земным, - с этим посредником между человеком и Богом.

3. Герметизм

"Наука исчезает там, где исчезает чистота сердца"
Никола Валуа

Истинная алхимия бесконечно превосходила любое ремесло или науку, ибо для того, чтобы совершить трансмутацию, обычных умений было недостаточно; да и знание само по себе не являлось залогом достижения мастерства. Требовались нравственные достоинства. Человек получал доступ к чудесам природы, лишь после того, как достигал высшей степени совершенства. Алхимиком считался Иоанн Креститель, ибо, согласно византийской легенде, он превращал гальку на морском берегу в золото и драгоценные камни. Алхимики эпохи Средневековья и Возрождения не придавали особого значения научной стороне своей мудрости: по мере того, как они все дальше и дальше отходили от магии, исследовательский дух, свойственный их предшественникам, постепенно угасал в них. Многие теперь заявляли, что созерцать природу - гораздо важнее, чем читать ученые книги. Они говорили, что нужно вновь обрести сердечную простоту, утверждая, что сотворить золото под силу ребенку. Они полагали, что первичный ингредиент для алхимического "делания" - prima materia ("первоматерия") - находится повсюду, нужно лишь уметь ее увидеть. Но невежды каждый день топчут ее ногами, и недостойные отвергают краеугольный камень алхимии, так как не могут оценить его значения. "Она явлена всем людям, - говорит Парацельс о первоматерии, - и у бедняков ее больше, нежели у богатых. Благую ее часть люди отвергают, а дурную часть сохраняют при себе. Она и видима, и невидима, дети играют с ней на дорогах..." Эти метафоры восходят к евангельской образности, и даже абсудрное, на первый взгляд, заявление о том, что первоматерия в одно и то же время видима и невидима, построено по аналогии со словами евангелиста: "...и глаза свои сомкнули, да не увидят глазами... Ваши же блаженны очи, что видят" (Матфей, 13:15-16). Вообще, труды, приписываемые Гермесу, имеют много общего с евангелиями. Те и другие написаны во II веке, но независимо друг от друга: их авторы одновременно открыли схожие идеи и способы выражения. Это сходство произвело впечатление на ранних "отцов церкви", и они даже призывали Гермеса Трисмегиста (наряду со столь же апокрифическими Сивиллами) в свидетели истинности своих слов. Лактанций в III веке восклицал: "Не знаю, как ему это удалось, но Гермес открыл почти всю истину".

Предыдущая страница 4 Следующая страница


5 Курт Зелигманн

Герметисты времен Средневековья и Ренессанса еще усерднее подчеркивали родство своей оккультной традиции с христианством. Сочинения их изобилуют хвалами в адрес Всемогущего, "и по сей день творящего чудеса". Евангелия цитируются в них так часто, что поневоле начинаешь подозревать: Священное Писание - всего-навсего алхимический трактат. Даже загадочность символов и аллегорий, в которых изображаются семь ступеней алхимического процесса, находит оправдание в словах Матфея: "...отверзу в притчах уста Мои; изреку сокровенное от создания мира" (13:35).
Однако герметическим притчам явно недостает той мощи и напряжения, которые мы находим в библейских образах. Над воображением авторов довлеют традиционные символы, аллегории и метафоры, изменять которые возбранялось, ибо все тайное знание было изречено еще при сотворении мира. Новые открытия были невозможны; совершенное искусство не подлежало усовершенствованию. Впрочем, с методологией алхимии дело обстояло иначе, как мы увидим в последующих главах.
Проникнув во все слои общества, алхимия везде укоренилась, но ни в чем не принимала действенного участия. Алхимики вели уединенную жизнь, словно бы выражая безмолвный протест против своего окружения. Душа алхимика не находила успокоения в официальных церковных догмах. Для истинного христианина залогом спасения была вера; алхимик же стремился не поверить, а понять Бога, познав ту таинственную силу, которой Бог наделил материю. Он мечтал постичь высшие сферы с помощью разума. Он желал приблизиться к божественному свету путем исследования и созерцания. "Мудрость возводит себе собственное жилище", - говорили алхимики. Непонятно, как сочетался этот горделивый девиз с другой их заявленной целью - достижением простоты сердца. Однако адепты не усматривали в этом противоречия. Их путь к спасению был извилист и долог, а воззрения их совмещали в себе несовместимое.
Прекрасной иллюстрацией к этому причудливому сплаву идей служит гравюра из трактата Генриха Кунрата "Амфитеатр вечного познания" (1609). Кунрат, алхимик и розенкрейцер, изображен здесь коленопреклоненным перед шатром, похожим на древнееврейскую скинию собрания. Надпись на нем гласит: "Не говори о Боге, не будучи просветлен". На столе лежат две раскрытые книги. Одна из них - Библия, раскрытая на псалме: "Там убоятся они страха, ибо Бог в роде праведных"(. Слово "род", вероятно, служит здесь намеком на производство - "порождение" - философского камня. Вторая книга содержит в себе герметические формулы. Рядом со скинией стоит курильница, над которой поднимается дымок сжигаемых благовоний. В облаке дыма видна надпись: "Да восходит молитва подобно дыму от жертвы, угодной Богу". У правой стены богато убранного зала расположен гигантский камин; здесь находится собственно алхимическая лаборатория. Каминная полка опирается на две колонны, символизирующие опыт и рассудок. А вверху, на одной из мощных балок, поддерживающих деревянный потолок, начертаны слова: "Никто не станет великим без божественного вдохновения".
Молитва и работа совершаются у противоположных стен одного зала, ибо лаборатория алхимика служит для обоих этих занятий: слово "laboratorium" состоит из "labor" - "труд" и "oratorium" - "место для молитвы". Между двумя этими видами деятельности помещается отдых: в центре зала на столе сложены музыкальные инструменты и стоит чернильница с пером, приглашающая посвятить досуг литературным занятиям. Чтобы музыка не увлекла алхимика к чересчур мирским удовольствиям, на скатерти, покрывающей стол, начертано предостережение: "Священная музыка гонит прочь печаль и духов зла, ибо дух Иеговы радостно поет в сердце, исполненном святым ликованием". Среди столь многообразных занятий Кунрат-отшельник едва ли мог соскучиться. В своей роскошно обставленной лаборатории он находил обильную пищу для души и разума. Очевидно, одним из его достоинств была бдительность, ибо над входом в зал он поместил надпись: "И во сне бди".
Существовавшее внутри герметизма разграничение занятий становится очевидным и при взгляде на гравюру из "Musaeum Hermeticum" - "Герметического музея", сборника алхимических трактатов, опубликованного в 1625 году. Аббат, монах и философ обсуждают в библиотеке теоретические вопросы герметизма. Их одеяния и выражение лиц свидетельствуют о том, что переходить от теории к практике они не намерены. Рядом с библиотекой - алхимическая лаборатория. Ничто в этом помещении не располагает к научному или мистическому теоретизированию. Это место предназначено лишь для экспериментов. Бодрый старичок - эдакий новый Вулкан - с переброшенным через плечо тяжелым молотом усердно качает мехи, раздувая огонь. Алхимическая печь, изображенная в центре гравюры, - связующее звено между теорией и практикой. Трое философствующих адептов, погруженных в раздумья, не успели заметить, что произошло в реторте, стоящей на печи. Но один из них уже указывает своим коллегам на этот стеклянный сосуд, внутри которого появилась змея.
Эта миниатюрная рептилия, все еще посещавшая реторты алхимиков в 1625 году, ведет родословную от первых веков нашей эры, когда Павел предостерегал свою паству от опасностей и соблазнов гностицизма, от "духов обольстителей", "учений бесовских" и "лицемерия лжесловесников"(. Вспомним, что некоторые гностические секты поклонялись эдемскому змею, вложившему в сердце человека жажду познания. Этот змей, Уроборос, стал эмблемой алхимии. Мы обнаруживаем его уже в трактате Клеопатры "Хризопея", посвященном сотворению золота. Тело змея, наполовину светлое, наполовину темное, говорило адепту, что в материальном мире добро и зло, совершенство и несовершенство сущностно связаны друг с другом. Ведь материя - это Единое, или, как говорили алхимики, "Один есть все". На иллюстрации к книге Клеопатры эта аксиома начертана внутри кольца, образованного телом Уробороса. Подробнее ее излагает таинственная надпись, заключенная в три концентрических окружности в верхнем левом углу рисунка: "Один есть все, и все от него, и все в нем. Змей есть единый; у него два символа (добро и зло)...".
Гностики превратили злого эдемского змея в благого Уробороса. Уроборос же преобразился в алхимического дракона, а сочетание черного и белого цвета в его окраске получило химическую интепретацию. Такой дракон, "обитающий в лесу", изображен на прекрасной гравюре из книги Лямбшпринка "Философский Камень".

Он преисполнен яда, но лишен недостатков,
Как только увидит он яркое пламя солнца,
Он сеет свой яд повсюду,
И к небу взмывает так люто,
Что твари живой не найдется, чтоб перед ним устояла...

Из яда его родится целебное зелье.
Проворно он яд пожирает свой,
Кусая себя за отравленный хвост.
И тотчас из тела его наружу
Струится чудесный бальзам,
Исполненный дивных достоинств.
Громко ликуют тогда все мудрецы.

Для тех, кто не понял смысл этого образа, Лямбшпринк добавляет короткое прозаическое пояснение: "Ртуть осаждается, растворяется в своей собственной воде, а затем повторно сгущается". Но прежде чем с этим удивительным металлом, содержащим в себе "целебное зелье", можно будет сотворить чудо, нужно сперва убить дракона.

Мудрецы говорят,
Что есть в лесу дикий зверь,
Чья шкура черным-черна.
Если снесут ему голову,
То вся чернота исчезнет,
И станет он белоснежным...

Эту аллегорию, намекающую на изменение окраски ртути после определенной химической процедуры, Лямбшпринк поясняет одним-единственным словом: "путрефакция" (putrefactio), что означает "гниение". Гниение было первой стадией алхимического "делания". Дракона - ртуть - следует убить. "Принеси его в жертву, - сказано в манускрипте X века,
- сними с него шкуру, отдели плоть от кости, и ты найдешь то, что искал". Без операции гниения получить идеальное философское золото невозможно.
Это условие относится не только к трансмутации материи: мистик-алхимик, как мы уже видели, полагал, что аналогичное испытание должен пройти и человек. Чтобы достичь спасения и блаженства, необходимо прежде уничтожить в себе плотские страсти. Лишь победив черную Гидру в своем сердце, мистик очистится и чернота его уступит место белизне:

Лишь зверя чернота исчезнет черным дымом,
Ликуют мудрецы...

Подобные спекуляции снова возвращают нас к католическому мистицизму. Тело человека нечисто; Адамова плоть подвержена тлению. Но в каждом человеке скрыта частица плоти Спасителя. Из этого семени, упавшего в гниющую Адамову плоть, расцветает цветок жизни вечной. Нет спасения без греха; нет воскресения без смерти. Чтобы взойти к вечному свету, человек должен спуститься во мрак могилы. Или, по словам святого Павла, "то, что ты сеешь, не оживет, если не умрет" (1-е Послание к коринфянам, 15:36).
Базиль Валентин, благочестивый монах XV века, в своей книге "Азот" иллюстрирует первую стадию алхимического процесса гравюрой, на которой изображен разлагающийся труп. Труп лежит внутри алхимического шара. Внизу, под шаром, "осторожно и с большим искусством" совершают свою работу холод и тепло. Вверху сияют солнце, луна и планеты, обозначенные астрологическими символами. Среди них - черный Сатурн, под эгидой которого проходит первый этап сотворения золота. Труп с надеждой приподнял голову к небесам; Черный Ворон "отделяет плоть от кости"; душа и разум, изображенные в виде белых птичек с человеческими головами, отлетели от тела с последним вздохом.
Евгений Филалет, герметический автор XVII века, описывает свои поиски чудесного сокровища, скрытого в гниющем трупе дракона. "Это сокровище - подлинное, - утверждает он, - но зачарованное магическим искусством Бога". Так Филалет возвращает магическую силу Богу, у Которого падшие ангелы некогда украли ее, чтобы потешить дочерей человеческих. Алхимический круг замыкается. В своей книге "Свет светов" Филалет рассказывает о своих скитаниях под землей в поисках философского камня. Следуя за некой женщиной (музой алхимика, или природой), он приходит в зал, где под алтарем лежит зеленый дракон (ртуть философов), обвивающий кольцами сокровище - золото и жемчуга. "Это не сон и не вымысел, но чистая правда. ... Над сокровищем восседало дитя и был начертан девиз: "Nil nisi parvulis" ["Только для смиренных"]". Комментируя этот образ, Филалет вторит адептам прошлых веков: адепт должен освободиться от всякой фальши и лжи, и сердце его должно стать сердцем ребенка.
Девиз "Nil nisi parvulis" и образ, описанный Филалетом, украсили экслибрис отставного офицера армии США Э.А.Хичкока. В 1865 году Хичкок опубликовал труд под названием "Заметки об алхимии и алхимиках", привлекший к себе немалое внимание. Выстраивая перед читателем парад цитат из древних алхимических трактатов, Хичкок берется показать, что единственным объектом алхимического "делания" был человек. "Истинные алхимики, - пишет он, - не гнались за мирскими богатствами и почестями. Их настоящей целью было привести человека к совершенству или, по меньшей мере, облагородить его. Согласно их теории, такое совершенство заключалось в неком единстве, в непосредственном чувстве единения человека с божественной природой, достижение которого можно уподобить разве что опыту, известному в религии как возрождение. Это совершенство или единство суть состояние души, обстоятельство бытия, а не просто обстоятельство знания".
Важность этого открытия трудно переоценить. Хичкок отрицает всякую вероятность того, что адепты производили какие-либо химические операции в прямом смысле этого слова, и утверждает, что все химические процессы, описанные в трактатах по алхимии, - это символы облагораживания самого человека, а не металлов.
Автор не разделяет этого убеждения, полагая, что мистическое созерцание без труда могло сосуществовать с алхимическими операциями. Однако импульс, который Хичкок дал психологическим и психоаналитическим исследованиям в области герметического искусства, принес богатый урожай. Возможно, мы не погрешим против истины, назвав этого одинокого вермонтского герметиста предтечей современной психологии. Зильберер в своих "Проблемах мистицизма" (Вена, 1914) часто ссылается на него. Гипотеза Хичкока о психологическом значении алхимии была подтверждена и развита в нескольких психоаналитических трудах, самой содержательной из которых стала работа К.Г. Юнга "Психология и алхимия", опубликованная в 1944 году.

4. Принципы алхимии и Философский Камень

Какова же была теоретическая база алхимических опытов? В основе всей алхимической системы лежали две теории: теория строения металлов и теория порождения металлов. Металлы, по мнению алхимиков, состояли из различных веществ, и в каждом из них обязательно содержались сера и ртуть. Сочетаясь в различных пропорциях, эти вещества образовывали золото, серебро, медь и т.д. Предполагалось, что в золоте доля ртути велика, а доля серы - мала; в меди же, например, оба эти ингредиента содержались примерно в равных количествах. Олово представляло собой несовершенную смесь из малого количества "загрязненной" ртути и значительной доли серы, и так далее.
Все эти умозаключения изложил в VIII веке арабский алхимик Гебер. Он же заявил, что, согласно древним адептам, путем известных операций можно изменять состав металлов и тем самым преображать один металл в другой. Эта теория порождения металлов формулировалась в средневековых алхимических трактатах довольно четко. Процесс, происходящий в алхимическом сосуде, уподоблялся процессу порождения животных и растений. Так, чтобы произвести на свет тот или иной металл, необходимо было приобрести его семя.
Такого понятия, как неорганическое вещество, для адепта алхимии не существовало: с его точки зрения, каждое вещество было живым. Жизнь веществ находилась под тайным влиянием звезд - безмолвных мастеров, неторопливо ведущих металлы к совершенству. Несовершенное вещество мало-помалу преображается и в конце концов становится золотом. Отдельные герметисты, которым удалось постичь символ змеи, кусающей свой хвост, утверждали, что природа работает безостановочно и что идеальная субстанция претерпевает новые трансформации, возвращаясь к состоянию неблагородного металла. Цикл изменений вечно повторяется.
Однако все это были лишь гипотезы, и для подтверждения их необходимо было провести успешную трансмутацию. Начиная с XII века алхимики стали утверждать, что для трансмутации необходим некий агент-реактив. Этот агент называли по-разному: философским камнем, философской пудрой, великим эликсиром, квинтэссенцией и т.д. Соприкасаясь с жидкими металлами, философский камень должен был превращать их в золото. Описания этой чудотворной субстанции у разных авторов различны. Парацельс характеризует ее как твердую и темно-красную; Беригард Пизанский говорит, что она окрашена в маковый цвет; Раймунд Луллий уподобляет ее окраску цвету карбункула; Гельвеций уверяет, что держал ее в руках и что она была ярко-желтого цвета. Все эти противоречия примиряет арабский алхимик Халид (вернее, автор, писавший под таким псевдонимом): "Этот камень объединяет в себе все цвета. Он белый, красный, желтый, небесно-голубой и зеленый". Так было достигнуто соглашение между всеми философами.
Философский камень не только может трансмутировать металлы, но и обладает другими чудесными свойствами: он способен исцелить любую болезнь и продлить человеческую жизнь далеко за пределы, поставленные природой. В такие же достоинства философского камня верили алхимики Дальнего Востока. Были свои адепты алхимического искусства и в Китае, задолго до того, как эта оккультная дисциплина зародилась на Западе. В этой книге мы не намерены подробно вдаваться в сложные проблемы индийской и дальневосточной магии, но обойти стороной китайскую алхимию невозможно, ибо она, судя по всему, повлияла на развитие алхимии западной.
Китайцы считали золото бессмертной субстанцией и верили, что если человеческий организм усвоит его, то также станет бессмертен. Проблема заключалась в том, чтобы создать такое "чудотворное целебное снадобье", ибо обычное золото, даже измельченное в порошок, не усваивалось. Китайцы стремились найти новый способ обработки золота, не связанный с физическим расщеплением его на мелкие частицы. Они надеялись, что золото путем растворения удастся преобразовать в чудесную пудру, золотую пыль, которая при поглощении "распространится облаком тумана, словно ветер, влекомый дождем", по пяти главным органам человеческого тела. Получить такую пудру можно было лишь посредство алхимических операций. Это универсальное лекарство, "хуаньтань", должно было освободить своего владельца от всех земных страданий. Оно вырастит новые зубы, оно покроет лысину старика густыми темными волосами и вернет девственность и здоровье его больной жене.
"Подобное порождает подобное" - это старая аксиома симпатической магии: самый совершенный металл, не подверженный порче, порождает бессмертие и совершенство. Китайский алхимик пользовался в своей работе магическими формулами и верил в благотворное влияние звезд на разнообразные и трудоемкие алхимические процедуры, к которым прибегал.
Китайцы, в отличие от европейцев, верили в то, что великой магической силой обладает не только настоящее, но и искусственное золото. Из киновари и прочих веществ восточные адепты пытались создавать сплавы, похожие на золото. Чтобы достичь бессмертия, достаточно было регулярно есть из посуды, сделанной из такого сплава. Но великий Вэй Боян (ок. 100 - 150 гг. н.э.) не довольствовался искусственными заменителями золота. Легенда гласит, что ему удалось изготовить настоящее золотое снадобье. Вместе со своим учеником Ю он достиг бессмертия; бессмертной стала и собака мудреца, съевшая остатки чудотворного эликсира. Китайцы стремились "всего-навсего" к омоложению и вечной жизни, и идея философского золота была им незнакома. Алхимическое искусство возникло у них приблизительно в 100 - 150 гг. до н.э., когда на Западе оно еще было неизвестно.
На Западе же главной целью алхимиков была трансмутация металлов, а самой насущной проблемой - вопрос о соотношении исходного металла и золота, получаемого "на выходе". Иоганн Кункель (1630 - 1703), ставший адептом алхимического искусства, когда оно уже клонилось к упадку, и занимавшийся, по сути, не столько алхимией, сколько химией, скромен в своих оценках. Он полагает, что неблагородный металл при соприкосновении с философским камнем даст лишь вдвое большее количество золота. Но англичанин Гермспрейсер верил, что на выходе золота получится в пятьдесят раз больше, чем исходного вещества. Роджер Бэкон заявлял, что металл, преобразившись, умножится в сто тысяч раз, а Исаак Голландец и вовсе довел эту цифру до миллиона. Подсчитав, во сколько раз умножится металл при трансмутации и получив поистине астрономические цифры, Луллий восклицает: "Будь ртути достаточно, я мог бы превратить в золото целый океан!".
Вот какие чудотворные силы таились в философском камне. Но в чем заключалась его сущность? Мог ли он представлять собой составное вещество сродни тем священным камням, которые производили древние египтяне? Маловероятно. Египтяне действительно изготовляли "магические" камни, которые затем становились объектами поклонения. Эти камни наделялись сверхъестественным могуществом, как мусульманская Кааба. Плутарх сообщает, что Кифи, священный камень египтян, состоял из многих веществ - из золота и серебра, а также из "хестеб" и "мафек" (синего и зеленого камня). Другие авторы перечисляют различные металлы и минералы, сплавлявшиеся для получения вещества, которому поклонялись в городе Эдфу: это были золото, серебро, "хестеб", "хенем", "мафек", "хертес" и "несенем". Какие минералы обозначались этими названиями, неизвестно, а качества сплава еще более загадочны. Но Кифи был священным предметом, а следовательно - магическим.
Философский камень также заключал в себе чудесные свойства, которые можно назвать магическими. Вот как говорит об этом Агриппа: "Одного тела для операции недостаточно. Поэтому все знаменитые поэты и философы утверждают, что мир и все небесные тела должны иметь душу, а также и разум; так, Марк Манилий в своей "Астрономии для Августа" поет о том, что

Плотским миром великим, что в формах разнообразных
Воздуха, тверди земной, морей и огня предстает,
Правит душа божества, божество надо всем
Царствует мудро...

...А Вергилий, обильный философской мудростью, поет так:

Землю, небесную твердь и просторы водной равнины,
Лунный блистающий шар, и Титана светоч, и звезды, -
Все питает душа, и дух, по членам разлитый,
Движет весь мир, пронизав его необъятное тело.
Этот союз породил и людей, и зверей, и пернатых,
Рыб и чудовищ морских, сокрытых под мраморной гладью.
Душ семена рождены в небесах и огненной силой
Наделены - но их отягчает косное тело.

О чем еще могут говорить эти стихи, как не о том, что мир должен не только обладать духом-душой, но и быть сопричастным божественному уму; и что изначальное достоинство, сила всех низших вещей, зависит от мировой души? Все платоники и пифагорейцы, Орфей, Трисмегист, Аристотель, Теофраст, Авиценна, Альгазель и все перипатетики признают и подтверждают это...".
Не только Агриппа, но и все ученые на протяжении многих веков признавали, что вселенная состоит из четырех элементов - огня, воды, земли и воздуха. Однако существует еще и пятый элемент - квинтэссенция, пронизывающая весь мир, проникающая и в надзвездные сферы, и в подземные недра. Это и есть душа-дух мира, одухотворяющая все тела. Правда, ее "отягчает косное тело", она невидима и несвободна. Но она вездесуща, и в руках того, кому удастся освободить пятый элемент от материи, окажется великая творческая сила, которой Бог наделил материальный мир. Древние богини роста и плодородия, такие как Исида, были для алхимика не более чем эмблемами квинтэссенции, порождающей силы, заключенной в философском камне.

5. "Vas insigne electionis"

"Счастье не во множестве, но в честности немногих..."
Вильям из Коншеза

Согласно Хичкоку, семь ступеней алхимического процесса описаны адептами более или менее ясно и доступно. Однако есть одно исключение: абсолютным покровом тайны окутан вопрос о том, в каком сосуде должен происходить процесс. Как мы уже знаем, Хичкок предположил, что именно сосуд и служит ключом к тайне обретения сокровища и что таковым сосудом является сам алхимик. Адепт XVI века Дени Захер рассказывает в своих "Мемуарах", как парижские алхимики тщетно искали правильное вместилище для философского камня: "Один работал со стеклянными ретортами, другой - с глиняными сосудами, прочие - с бронзовыми вазами, с горшками, бочками, кувшинами и кружками из меди, свинца, серебро или золото". Ни один из них не преуспел.
Гипотеза Хичкока о процессе очищения, ведущем к мистическому союзу с божеством, напоминает гностическое таинство брачного чертога, высочайшее духовное достижение в учении валентиниан: верующий удостаивается созерцания божественного брака Софии с Сотером (Спасителем) и сам соединяется с собственным ангелом по образцу этого небесного бракосочетания. Чтобы достичь совершенного единства, необходимо сочетать порождающий, активный, мужской элемент с питающим, пассивным, женским элементом. Мы уже упоминали, что алхимики считали солнце олицетворением мужского принципа: его теплота и сияние воспринимались как проявления мужского начала, ибо жар и сухость традиция классифицировала как мужские качества. Луна же была воплощением женского принципа, ибо она излучала только тот свет, который воспринимала от солнца. Таким образом, луна - это вместилище, сосуд и материнское чрево; прибывание ее в период от новолуния до полнолуния ассоциировалось с беременностью.
Среди алхимических аллегорий часто встречается образ бракосочетания солнца и луны, прототипов двух полов. Любопытная гравюра из трактата Михаэля Майера "Химические тайны природы" (1687) изображает солнце и луну, которые соединились в объятии перед пещерой, символизирующей алхимический сосуд. Пояснение к этой гравюре гласит: "Он зачинается в воде и рождается в воздухе; приняв красный цвет, он идет по воде". Отпрыск солнца и луна - красный философский камень, парящий над жидкостью в тигле. Еще одна эмблема философского камня - андрогин (полумужчина-полуженщина, наполовину солнце, наполовину луна), держащий в руках философское яйцо, которое, как и змей, символизирует вселенную.
Алхимическая печь тоже служит символом упомянутого союза. Не случайно этот аппарат именовали космическим горнилом. Разве он не воспроизводил жизнетворный процесс, представавший взору адепта в глубинах космоса? На рисунке Клеопатры, древнейшем в своем роде, уже четко отражено разделение функций двух начал. Изображенная внизу печь, податель тепла, символизирует мужское начало; расположенная вверху реторта - женский элемент. Из сосуда, стоящего на огне, "семя" переходит в верхнее вместилище. Здесь оно охлаждается, сгущается и разжижается. Еще отчетливее эта "схема бракосочетания" обнаруживается на более поздних гравюрах, где печь и выпуклые сосуды представлены в образе супружеской четы. Три миниатюрные реторты - потомство этого брака - как бы сосут материнскую грудь.

6. Герметические тайны

"Им доставляло удовольствие выражаться фигурами, символами и аналогиями, дабы понять их мог только рассудительный, набожный и просвещенный"
Синезий

Некоторые алхимики сокрушаются по поводу того, что высказываются в своих сочинениях чересчур ясно, открывая больше дозволенного и тем самым профанируя священное искусство. Неосторожный мог быть изгнан из круга избранных и осужден на вечные беды. Однако заметить подобную неосторожность читателю алхимических трактатов нелегко. Прилежный ученик, уловив смысл того или иного высказывания, тут же принимался за поиски другого, еще более глубокого смысла, заключенного в этой новооткрытой истине. Он мог всю свою жизнь посвятить изучению подобных тайн, так и не добравшись до дна этого зачарованного колодца. Но поскольку воображение неустанно влекло его все к новым и новым чудесам, герметический философ несомненно находил удовольствие в таких штудиях. Нетрудно понять, почему алхимию именовали "искусством": для успешного ее освоения нужны были богатое воображение и умелые руки. Цель ее заключалась в создании философского золота. Преуспевали в этом лишь немногие, но и тот, кто терпел неудачу, не считал свои усилия тщетными. Каждодневные раздумья и эксперименты сами по себе несли адепту тайное, непонятное прочим блаженство. Им приятно было иметь дело с разнообразными веществами и инструментами, приятно было поддерживать огонь в печи и наблюдать за ходом процесса. Им доставляли удовольствие ученые беседы с коллегами, посвятившими себя тому же искусству. Многие адепты, по-видимому, ценили путь к совершенству выше, чем достижение поставленной цели.
Когда же в тигле наконец появлялось золото, спокойной жизни алхимика приходил конец. Радость его омрачалась опасениями. Сильные мира сего слишком хотели заполучить в свои руки чудотворное средство, которое наполнило бы опустевшую казну. С помощью философского камня они подчинили бы всех своих соседей и провернули бы любые черные дела. Именно это и пугало избранных. Монархи обхаживали мастеров алхимического искусства до тех пор, пока те не объявляли, что не откроют им своих тайн. Тогда адепта бросали в темницу, подвергали пыткам и казнили. Алхимики терпели боль и шли на смерть, но оставались непреклонны. Эти неизлечимые эгоцентрики готовы были на мученичество, лишь бы не признать, что все их труды были напрасны и все их золото - не более чем иллюзия.
Из-за всех этих опасностей и из страха перед профанацией алхимики и прибегали к туманному, загадочному стилю, который мы продемонстрируем здесь на нескольких примерах. В книге Абрахама Лямбшпринка "О философском камне" есть гравюра, изображающая двух рыб "без плоти и кости, плывущих в нашем море". Лямбшпринк рекомендует сварить этих рыб в собственном соку; тогда они превратятся в море, "неизмеримые просторы которого не поддаются описанию". Эти рыбы, - поясняет Лямбшпринк, - суть душа и дух, а море - тело. Будучи "сваренными", т.е. алхимически очищенными, эти "рыбы" достигнут неописуемого блаженства. Лямбшпринк добавляет, что эти две рыбы в действительности суть одно. Далее смысл этих слов становится ясен.
На следующей иллюстрации в книге Лямбшпринка изображены единорог и олень, прячущиеся в лесной чаще. Единорог - это дух, олень - душа, а лес - тело.

Мудрецы говорят правдиво,
Что есть в том лесу два зверя;
Первый славен, прекрасен и быстр,
Великий и сильный олень;
А второй зверь - единорог.

Оба скрыты они в лесу,
Но достанется счастье тому,
Кто поймает их.

Следующая иллюстрация Лямбшпринка и сопроводительный текст к ней дают представление о том, что следует делать, после того как эти два "зверя", душа и дух, будут пойманы.

Мудрецы учат нас неложно:
Два могучих льва - лев и львица
Рыщут в темной, мрачной долине.
Мастер должен поймать их,
Хоть они и быстры, и свирепы,
И с ужасным и диким нравом.
Если кто умом и смекалкой
Их заманит в ловушку и свяжет
И введет в тот же лес дремучий,
О таком справедливо и честно
Скажем мы: заслужил он по праву
Похвалу и честь перед всеми,
Ибо мудростью превосходит
Умудренных в делах мирских.

Два льва - это снова символы души и духа. После того, как они будут пойманы, - говорит Лямбшпринк, - "следует объединить их в их собственном теле". Когда человек достигнет совершенства, его душа и дух должны слиться воедино.

...В том лесу есть гнездо,
А в гнезде том - птенцы Гермеса;
Первый вечно стремится к небу,
А второй и в гнезде доволен;
Но покинуть гнездо не дано им,
Их связуют, как мужа с женою,
Неразрывные узы брака.
Так и мы всечасно довольны,
Что орлицу мы держим крепко,
И за то восхваляем Бога.

Дух стремится к Богу, но его удерживает тело. Точно так же ртуть должна многократно подвергаться возгонке: "устремляться к небу" и "возвращаться в гнездо", пока наконец не будет достигнуто состояние фиксации. Алхимик продвигается к своей цели медленно, как улитка. Дух и тело должны слиться воедино в гнезде, т.е. в сердце. "Ритор стал консулом".

Да, я был родом незнатен,
Пока не поднялся высоко.
Достичь горделивой вершины
Судили мне Бог и природа.

Мастер сумел отделить душу и дух от тела, с которым они были слиты. Теперь он познал себя! Душа и дух, юный король и крылатый старец, взошли на вершину горы-тела. Но еще не разрешен конфликт между отцом (телом) и сыном (душой). Сын тоскует по отцу, и отец не может жить в одиночестве. Должен быть заключен новый союз. Дух объединит душу и тело и не покинет их во веки веков. "Когда сын входит во дворец своего отца, дворец наполняется радостью". И наконец свершается мистическое единение.

Мой сын, без тебя я был мертв,
Я жил в бесконечном страхе.

Предыдущая страница 5 Следующая страница


История магии и оккультизма 6

Ты вернулся, и я оживаю,
И грудь моя полнится счастьем.
Но лишь сын в дом отца вошел,
Как отец прижал его к сердцу
И на радостях проглотил...

По завету Гермеса Трисмегиста, сын взошел на небеса и, "восприняв силу высших областей мира", снова спустился на землю. Последняя из приведенных аллегорией Лямбшпринка означает, что отец и сын объединяются в духе, "дабы пребыть так вовеки".
Здесь в обратном порядке разворачивается библейская история пришествия и вознесения Христа: сын возвращается на землю, чтобы вечно пребывать на ней. Гермес Трисмегист утверждает: что наверху, то и внизу. Однако земные события следует понимать не как точную копию небесных, а как их зеркальное отражение. Мудрец и ученый беседуют под древом познания, ветви которого - солнце, луна и планеты. Верхний треугольник - это душа, дух и тело вселенной. Нижний треугольник изображен перевернутым. Три вещества, обозначенные символами в его углах, олицетворяют тройственную природу человека. Базиль Валентин, в книге которого приведена эта гравюра, помещает планету Меркурий( на вершину древа и отмечает его восьмиконечной звездой (в отличие от других планет, обозначенных семиконечными звездами). Восьмилучевую звезду в качестве эмблемы мы находим еще в трактате Клеопатры. Восьмерка напоминает гностическую огдоаду - группу из восьми верховных небесных сил, фигурирующую в системах Василида и Валентина. Согласно Плутарху, это число - символ вселенной; Плутарх сообщает, что в основе пифагорейского космоса лежит удвоенная четверка. Говоря о восьми небесных сферах, окружающих Землю, Тимофей вспоминает древнюю поговорку: "Восемь - суть всё". Эратосфен (276 - 196 гг. до н.э.) объявляет, что восьмерка суть "два полюса каждого из четырех элементов, создающие устойчивость - химическую, например, или умственную".
Герметическую картину мира можно обрисовать на основе схемы, разработанной Томасом Нортоном (ум. в 1477 г.), которая, как иногда предполагают, является не только планом вселенной, но и чертежом идеальной алхимической печи. Ее топка - Сатана, нижний прямоугольник, заключающий в себе хаос, бездну, тьму и т.п., то есть, согласно Библии, мир до начала творения. Царство Сатаны венчает треугольник, символизирующий сотворенный мир. Он разделен на четыре малых треугольника, обозначающих землю, воду, воздух и небеса. В центре большого треугольника находится человек. Он расположен посередине между бездной и небесами, поскольку его душа и дух сопричастны божеству. Вершина большого треугольника достигает божественных небес, названных "mundus archetypus" ("архетип мира"). В центре небес размещен Бог - бесконечное благо. Конечное благо представляют собой нижние трехчастные небеса. Это небо ангелов, небо природных стихий и небо эфира, концентрическими окружностями охватывающие четырехчастный треугольник сотворенного мира. Углы треугольника - это сера, соль и ртуть (тело, душа и дух). Иерархическая структура вселенной на этом плане подобна "архитектуре мира" древних египтян, персов и вавилонян.
Трактат Нортона начинается так:

Удивительнейший магистерий и архимагистерий - тинктура [философский камень] священной алхимии, чудесной науки тайной философии, единственный в своем роде дар, ниспосланный человеку по милости Всемогущего, дар, который люди обретали не трудами рук своих, но лишь через откровение - и через наставления учителей. Его нельзя ни купить, ни продать; он вручается единственно по милости Бога достойным людям и совершенствуется долгими трудами и течением времени.

Ни в чертеже Нортона, ни в тексте его трактата мы не найдем ничего, помимо общих мест. Здесь нет никаких предположений о том, как должен протекать процесс изготовления философского камня. Перед нами одни лишь аллегории - и никаких сведений о весах ингредиентов, промежутках времени, температурном режиме и прочих технических параметрах. Подобные "мелочи" адепту предстояло выяснить самостоятельно. Если он терпел неудачу, то мог передать сыну хотя бы то немногое, что ему удалось открыть; в результате плоды алхимических усилий часто передавались из поколения в поколение и постепенно накапливались.
Оказавшись более откровенным, чем обычно, алхимический трактат справедливо возбуждал подозрения. В "Завещании Кремера", немногословном трактате XIV века, описывается серия чрезвычайно странных процедур: "Бери воду неоскверенного юноши, после его первого сна на протяжении трех или четырех ночей, пока не наберешь три пинты. ... Добавь два стакана очень крепкого уксуса, две унции негашеной извести, пол-унции живой воды, приготовленной по описанному выше способу. Помести смесь в глиняный горшок и поставь его на перегонный куб, или сосуд для дистилляции, etc.". Этот процесс иллюстрируется простеньким рисунком. Уж не в том ли состоит великая тайна, что специально подготовленные серу и ртуть следует выпарить в "чрево" сосуда и выпустить пар через трубу? Как именно подобает поступить с этой испарившейся смесью, не вполне ясно, ибо понять, что делает маленький алхимик на вершине холма, невозможно. Рядом с ним стоит сам Кремер, аббат из Вестминстера, облаченный в широкий плащ. Силуэт его похож на очертания соседнего холма. Уверенным жестом Кремер указывает на свое изобретение. Была ли ему ведома тайна? Ни в коем случае! Никакого аббата Кремера из Вестминстера не существовало на свете. Этот бенедиктинец - всего лишь плод фантазии некоего анонимного адепта.
Несколько алхимических трактатов о философском камне приписывается Базилю Валентину, настоятелю аббатства Святого Петра в Эрфурте. Подзаголовок к его книге "Азот" исчерпывающе ясен: "Методы, позволяющие изготовить тайный камень философов". Но содержание этой книги разочарует тех, кто рассчитывал найти в ней какую-либо техническую информацию. Валентин пишет алхимическими метафорами. Его альтер эго - герметический дракон - изъясняется в положенной ему манере: "Я стар, болен и слаб. Мой псевдоним - дракон. Потому я заключен в яму, чтобы получить в награду королевскую корону и обогатить мою семью; будучи беглым слугой, я все же способен совершить подобное деяние; мы овладеем сокровищами королевства...". Этот загадочный текст сопровождается гравюрой. В центре алхимического диска изображен человек. Лицо его обрамлено треугольником, символизирующим троицу "сера - ртуть - соль". Соль - это фундамент алхимического процесса. Она отождествляется с тяжелым Сатурном, чей черный луч указывает на куб - символ тела. Тело также может служить эмблемой философского камня. Как в вавилонской магии цветов, желтизна серы ассоциируется с Марсом, чей луч указывает на руку, держащую свечу или факел, - символ души. Луч Меркурия направлен на вторую руку, которая держит мешок - символ духа. Таким образом, тело, душа и дух образуют углы большого треугольника - вселенной. Малый треугольник, в который заключено лицо человека, - это микрокосм, созданный по образу и подобию макрокосма-вселенной. Душа имеет мужскую, активную, огненную природу и обычно ассоциируется с Солнцем. Дух, женский принцип, связан с Луной. Огненная, мужская сущность представлена в образе саламандры, которая "живет в огне"; женский летучий принцип олицетворен орлом. В левом нижнем углу гравюры на земле сидит Король-Солнце, он же Юпитер. В правом нижнем углу изображена богиня верхом на дельфине; это Венера и Диана в одном лице, плывущая по морю.
Мистический смысл большого треугольника состоит в том, что Солнце является отцом, а Луна - матерью; они олицетворяют мужское и женское начала. В природе они всегда разделены. Но при помощи алхимического искусства их следует объединить, и от этого брака родится философский камень, муже-женщина, гермафродит. Эмблемой совершенного человека также является гермафродит, ибо для завершения алхимического процесса душа и дух, как мы уже знаем, должны слиться воедино. Внизу гравюры изображены две ноги: одна опирается на сушу (мужской принцип), другая погружена в воду (женский принцип). Это означает, что алхимический процесс должен произойти и с самим человеком, чье идеальное совершенство, по-видимому, отождествляется с андрогинным философским камнем.
На диске, между планетными лучами, помещены семь аллегорических образов, соответствующих этапам алхимического процесса, начиная от гниения (внизу слева) и заканчивая воскресением. О том, как должно совершаться "делание", сказано в семи словах, каждое из которых соотносится с одной из стадий процесса: "Visita interiora terrae rectificando invenies occultum lapidem" ("Исследуй недра земли. Очищая, найдешь потаенный камень").
Как же следовало производить "очищение"? На этот вопрос адепту давали весьма туманный ответ: "Зафиксируй летучий элемент - объедини подвижный женский принцип с неподвижным мужским". Такой ответ - всего лишь очередная загадка. Эмблема "фиксации летучего элемента" - два связанные вместе крыла - расположена на гравюре Валентина в центре верхней части. "Летучий элемент" - это испаряющаяся ртуть. "Неподвижный элемент" - это ртуть, остающаяся на дне сосуда. Капли пара, сконденсировавшиеся на крышке сосуда, снова падают на дно, и "вода, возвращаясь, несет с собой благо". Такое попеременное восхождение и нисхождение "летучего элемента" Валентин уподобляет морским приливам и отливам. Сам этот процесс, так называемая сублимация, служит для разделения мужского и женского начал, заключенных в ртути, и для фиксации летучего элемента. Мужской и женский элементы должны очиститься, прежде чем сочетаются браком, - подобно тому, как совершают омовение жених и невеста, прежде чем войти в брачный чертог. На гравюре Валенитна двойственная природа ртути (выражаясь алхимическим языком) представлена в образе увенчанного короной гения, который держит в каждой руке по кадуцею. Противостоящие друг другу мужское и женское начало аллегорически изображены в виде двух воинов. На мече одного из них сидит орленок - символ летучего элемента. Меч второго воина обвивает кольцами змея, увенчанная короной, - символ "фиксированной" ртути. Дополнительные эмблемы двух противоборствующих сторон - солнце и луна. Алхимик должен положить конец беспощадной борьбе между этими родственными друг другу по высшей сути началами (символом противоречия, заключенного в одном и том же металле, у алхимиков был лебедь - птица, согласно Аристотелю, способная сражаться с себе подобными). Примирение непримиримого - это и есть "фиксация летучего элемента", эмблема которой - два соединенных друг с другом крыла - помещена на переднем плане гравюры. Все эти аллегорические образы интерпретируются без труда, однако "прочесть" в них химический рецепт не представляется возможным.
Не способен помочь нам и алхимический дракон Назари. Наделенный человеческой головой, он обретает и дар речи, однако нам от этого не легче. Герметическая тайна не становится прозрачнее. В этом чудище нелегко признать потомка старого доброго гностического Уробороса. Само "священное искусство" оставалось неизменным, однако символы его в ходе веков подчас приобретали причудливые и диковинные формы, преображаясь до неузнаваемости. Каким же скромным выглядит змей Клеопатры по сравнению с барочным драконом Назари! Фантазия, которой итальянцы, вероятно, одарены щедрее других народов, породила на свет на удивление изощренную эмблему. Крылатые сандалии Меркурия напоминают нам, что этот монстр символизирует соответствующий данному божеству металл - ртуть. "Лишние" хвосты, украшенные затейливыми знаками, намекают на попытку создать новый алхимический синтез. А сложные узлы, в которых переплетены четыре хвоста дракона, столь же запутанны, как и его сбивчивые речи:

Восставая от смерти, я убиваю смерть - которая убивает меня. Я снова поднимаю тела, которые я сотворил. В смерти живой, я разрушаю себя - о чем вы ликуете. Вам не дано возликовать без меня и без жизни моей.
Если я несу яд в своей голове, то в моем хвосте, которым я жалю в ярости, заключено противоядие. Всякого, кто вздумает смеяться надо мной, я убью пронзительным взглядом.
Всякий, кто жалит меня, должен сперва ужалить сам себя; иначе если я ужалю, сперва ужалит его смерть в голову; ибо сперва он должен ужалить меня - укус становится лекарством от укуса.
Поистине, нужно быть новым Александром, чтобы разрубить этот Гордиев узел, - и именно такой смелый метод порекомендовал адептам Михаэль Майер (1568 - 1622). "Познай это яйцо и разруби его пылающим мечом. Есть в нашем мире птица, что превыше всех прочих птиц. Разыскать ее яйцо будет твоей единственной заботой. Нечистым белком окутан его мягкий желток; разогрей яйцо в согласии с обычаем, а затем мечом своим осторожно разыщи его; после Вулкана Марс ускорит работу; когда же вслед за этим явится птенец, он преодолеет огонь и меч".
Таким образом, для трансмутации необходимы огонь и металл - Вулкан и Марс. Пока что советы Майера довольно внятны, но следующая рекомендация способна шокировать слабонервного читателя. Чтобы сделать "благородное снадобье" совершенным, нужно найти кормящую мать, которая даст свою грудь жабе. "Приложи к груди этой женщины жабу, чтобы она напилась ее молока; и когда жаба наполнится молоком, женщина умрет". По сравнению с сухими формулами и числами современной химии, такой совет производит потрясающее впечатление.
Но на этом воображение Майера еще не достигло своих пределов. На двадцать третьей эмблеме из его трактата с головокружительной дерзостью сопоставляются в одном ряду мифологические сцены, не связанные между собой ничем, кроме причастности к следующему эпизоду "великого делания". Адепт (или бог Вулкан?) разрубает голову спящему Юпитеру. В правой руке Юпитер держит знак своей власти - пламя молнии. Левой рукой он опирается на свою священную птицу - орла. Из разрубленной головы встает обнаженная Афина Паллада. На нее струится с неба золотой дождь. На заднем плане подобно солнцу поднимается над горизонтом голова статуи Аполлона. Поодаль сам Аполлон в шатре обнимает Венеру. За ними наблюдает Эрот. Всем этим образам Майер дает следующее объяснение: "Когда Паллада родилась на Родосе, пошел золотой дождь и солнце сочеталось браком с Венерой. Сие есть чудо, и истинность его подтверждена греками. В честь этого события на Родосе был праздник, когда говорили, что из туч проливается золотой дождь. И солнце соединялось с Кипридой, богиней любви. В то мгновение, когда Паллада возникла из мозга Юпитера, из сосуда потекло золото, как дождевая вода".
Мифы Древней Греции сплавлялись в алхимических ретортах с библейскими легендами. Алхимиком был Ясон, отнявший золотое руно у брызжущего ядом дракона. Алхимиком был Веселиил, еврейский ремесленник, избранный Моисеем. Не мог не знать "великую тайну" Иов - ведь его богатство чудесным образом умножилось, когда Господь благословил его. Философским камнем владели Александр Великий и Соломон, а также Пифагор, Демокрит и Гален. В каждом историческом повествовании, где упоминалось слово "золото", алхимики искали тайный мистический смысл. Каждую легенду, где встречалось это слово, они принимали за герметическую аллегорию. Предания и философские учения Востока и Запада снова, как в эпоху гностицизма и неоплатонизма, слились в причудливую синкретическую картину мира. Под знаком Гермеса объединились небеса теологии и небеса греческой философии, чудовища восточных сказок и мифические персонажи древних эллинов.
Характернейший образчик такого синкретизма - герметическая картина мира, изображенная на гравюре Милия. Вверху помещена Святая Троица: агнец, голубь и древнееврейский Иегова. Окруженные ангелами, они испускают лучи божественного света. Внизу расположен материальный мир. Герметическое "делание", которое находится "наполовину вверху, наполовину внизу", окутано звездным небом. В центре его - треугольник, отмеченный символами ртути и золота. Он окружен тремя эмблемами алхимического процесса. Первые две из них - это треугольник, обращенный вершиной вверх (символ воздуха и летучей ртути) и треугольник, обращенный вершиной вниз (символ воды и фиксированной ртути). В структуре третьей эмблемы оба качества ртути объединяются, накладываясь друг на друга и образуя шестиконечную звезду - символ "фиксации летучего элемента". Эти знаки окружены семью концентрическими кругами. Во внутреннем круге содержатся рекомендации по использованию в алхимическом процессе четырех степеней огня. Далее следуют два круга с троицами ртути, серы и соль. Милий проводит разграничение между обычной ртутью и философской - духовной, невещественной. Следующие три круга символизируют время, которое Милий подразделяет на "солнечный год", "звездный год" и "год ветров". Эти понятия определяют влияния солнца, звезд и атмосферных условий на герметическое "делание". Наконец, седьмой, внешний круг напоминает адепту, что эти влияния необходимо учитывать и использовать. Следует дожидаться благоприятных сочетаний небесных тел, - потому-то во внешнем круге и изображены двенадцать знаков Зодиака и пять планет (Солнцу и Луне отведены на этом плане мироздания особые места). Сферой неподвижных звезд окружены пять герметических эмблем: ворон, лебедь, герметический дракон, пеликан, кормящий птенцов собственной кровью, и феникс, воскресающий в огне.
Дольний мир дуалистичен - разделен на свет и тьму, день и ночь. Мужчина и женщина прикованы цепями к миру горнему. Они символизируют два животворных начала, которыми Бог одарил материальный мир. Здесь, "внизу", все разделено на пары по принципу "мужское - женское". Эти два начала объединяются только в Боге, ибо Он - причина всех вещей. С двумя человеческими фигурами, олицетворяющими эти полярные начала, связано множество дополнительных символов. Мужчине соответствуют солнце, золото и качества тепла и сухости. Мужчина - это душа, порождающий принцип. Он ассоциируется с зодиакальным Львом, управляющим самым жарким месяцем года. Он - Юпитер и Аполлон; его стихии - огонь и воздух, ибо они сухи и теплы. Его эмблемы - огненный феникс, а также лев - символ золота. Лев и человек поддерживают солнце, а солнце, равно как и небесная звезда (символ порождения) - это философское золото.
Женщине соответствуют луна, серебро и качества влажности и холода. Женщина - это дух, плодоносящий, зачинающий, рождающий и питающий принцип. В правой руке она держит гроздь винограда, плодородие которого - ее главное достоинство. Она ассоциируется с дождем и влажными испарениями земли, ибо ее стихии - земля и вода. Из груди ее истекает Млечный Путь - семя, которое пронизывает весь телесный мир и которое мудрецы называют также мировым духом или мировой душой. В левой руке женщина держит луну, изображенную сразу в двух ее полярных фазах. "Летучесть" женского начала представлена в образе орла. Серебристая луна - это также символ Актеона из античного мифа. Актеон случайно увидел купающуюся Диану и был за это превращен богиней в оленя. Очистившаяся Диана - символ алхимического испарения, шестой стадии "великого делания", на которой в реторте алхимика появляется серебро. Рога Актеона имеют по шесть ответвлений (вспомним шестиконечную звезду - символ "фиксации летучего элемента"), а его превращение в оленя - не что иное как аллегория трансформации, происходящей в алхимическом сосуде. Серебро, луна, Диана и ночь - все это тесно связанные между собой понятия. Алхимической аллегорией шестой стадии является также Дева Мария - непорочная, как и Диана, - стоящая на полумесяце.
В космической символике Милия явственно подчеркнута двойственность материального мира. Однако в центральной части своего плана мироздания он изображает мистический союз двух противоположных начал. Здесь мы видим слитых воедино львов Лямбшпринка: у них два тела, но лишь одна голова. Мудрец опирается ногами на тела этих львов
- одновременно на мужской и женский принцип, на душу и дух. В его одеянии сочетаются тьма и свет, день и ночь, те же мужское и женское начала. Он подобен Богу. Глаза адепта открыты, он познал добро и зло. Он сорвал плод с древа познания - и райское древо многократно умножилось, образовав целый сад на вершине герметического холма. Залитый светом солнца и луны, а также божественным светом, этот холм - достойное обиталище для мастера, достигшего совершенства. Священная почва этого холма струит одновременно воду и огонь, а деревья, венчающие его, достигают ветвями небесного свода. Эту поистине великолепную картину Милий сопровождает следующим текстом: "Что являют небеса, обретается на земле. Огонь и бегущая вода противостоят друг другу. Счастлив ты, если можешь соединить их. Довольно с тебя этого знания".

7. Алкагест

Итак, алхимики заявляли, что prima materia, первоматерия находится повсюду. Она считалась сущностью всех веществ, "субстратом", который "всегда остается одним и тем же"(. Это была мировая душа, мировой дух, квинтэссенция, из которой произошли все элементы.
Эту-то вездесущую и все же неуловимую силу алхимики и пытались поймать и заключить в философском камне. Чтобы выделить первоматерию - которая была не только летучей, но и чрезвычайно хрупкой, - они растворяли самые разнообразные вещества. Эти операции требовали величайшей осторожности - осторожности, какую и не думают соблюдать обычные химики, когда растворяют различные тела в кислотах. "Химики разрушают, - говорили герметисты, - а мы строим; они убивают, а мы воскрешаем; они жгут огнем, а мы жжем водой".
Эта "жгучая вода" и представляла собой мифический универсальный растворитель - алкагест, впервые упомянутый Парацельсом. В трактате "О членах человеческого тела" он утверждает: "Есть также дух алкагест, очень хорошо влияющий на печень: он поддерживает, укрепляет и оберегает от болезней своим действием находящееся в его досягании. ... Те, кто желает воспользоваться таким лекарством, должны знать, как приготовить алкагест". А в книге "О природе вещей" Парацельс говорит об эликсире, который способствует созреванию металлов и делает их совершенными. Тождествен ли этот эликсир вышеупомянутому алкагесту, не сообщается.
Но все эти случайные замечания едва ли принесли бы алкагесту славу, если бы не знаменитый бельгийский врач Ян Баптист ван Гельмонт (1577 - 1644), рассказавший об этой таинственной субстанции новые чудеса. Именно он заявил об алкагесте - который именовал "новым чудесным снадобьем", "огненной водой", "адской водой", - как об универсальном растворителе. Ван Гельмонт писал: "Это соль, благословеннейшая и наисовершеннейшая изо всех солей; тайна ее изготовления превосходит человеческое разумение, и один лишь Бог может открыть ее избранному". Одним из таких избранных, разумеется, был сам ван Гельмонт, клятвенно заверяющий читателя, что ему удалось получить алкагест. Алкагест растворяет все, с чем соприкасается, "как теплая вода растворяет лед".
На протяжении всего XVII и первой половины XVIII века алкагест искали многие адепты, и один из них даже собрал целую библиотеку сочинений, посвященных универсальному растворителю. Алхимик Глаубер, первооткрыватель сульфата натрия (до сих пор известного под названием "глауберова соль"), считал, что открытое им вещество и есть этот чудесный эликсир. Адепты, как правило, считали слово "алкагест" анаграммой, шифром, скрывающим в себе тайну изготовления эликсира. Поэтому Глаубер и использовал щелочь (по-арабски - al-qili) - ощелочил селитру.
Исследования в этой области неустанно продолжались вплоть до середины XVIII века - до тех пор, пока алхимик Кункель не объявил: "Если алкагест растворяет все тела, то он растворит и сосуд, в котором содержится; если он растворяет кремень, то он обратит в жидкость и стеклянную реторту, ибо стекло делают из кремня. Об этом великом природном растворителе писали многие. Одни говорят, что его название означает "alkali est" - "это щелочь"; другие утверждают, что оно происходит от немецкого "All-Geist" - "универсальный дух", или от "all ist" - "это всё". Но я полагаю, что такого растворителя не существует, и называю его единственно истинным для него именем - "Alles L(gen ist", "все это ложь"". Кункель нанес алкагесту смертельный удар: после его декларации упоминания об универсальном растворителе уже не встречаются в алхимических текстах. Адептам, все еще мечтавшим добраться до первоматерии, пришлось направить свои поиски в другие области.

8. Первые выступления против алхимии

"Искусство, которое добрые люди ненавидят и многие хулят"
Агриппа

Во второй части "Романа о Розе" Жан де Мён (ок. 1240 - 1305) заставляет Природу жаловаться на глупость и бестолковость тех алхимиков, которые ограничиваются в своей работе лишь механическими процедурами. Мён не сомневается в том, что изготовить золото возможно, но упрекает адептов за пренебрежение к духовной стороне "великого делания". Наука, лишенная морали, лишена для него и мудрости, и сама природа стыдится таких "ученых". Вместо того, чтобы следовать природе, они доверяются "многозначительным словам и парафразам".
Джеффри Чосер (1340? - 1400), который перевел "Роман о Розе" на английский язык, настроен более скептично. В "Прологе слуги каноника" мы читаем:

Когда бы пожелал, он всю дорогу
До Кентербери вашего, ей-богу,
Устлать бы мог чистейшим серебром
Иль золотом...
У нас самих кружится голова:
Их обманув, себя надеждой тешим,
Свои ошибки повторяем те же.
Опять, как прежде, ускользает цель.
Похмелье тяжкое сменяет хмель.
А завтра простаков мы снова маним,
Пока и сами нищими не станем.

Уже в эпоху Возрождения некоторые авторы осуждали алхимию, объявляя это "великое искусство" иллюзией и химерой. Самые яростные нападки раздавались с протестантского Севера. Здесь шли процессы обмирщения, церковь теряла власть, имущество ее конфисковали, монастыри закрывали. Для тех, кто стремился к уединению и созерцательной жизни, это было нелегкое время. Набиравшая силу буржуазия превыше всего ценила здравый смысл. То, что церковь прежде называла грехом, буржуа теперь стали именовать глупостью. Католики объединились с протестантами в борьбе против человеческой глупости - и находили ее проявления повсюду. Язвительные сатирики не щадили ни магов, ни, тем более, алхимиков. Благодаря изобретению книгопечатания алхимические трактаты стали доступны более широкой публике, и многие из тех, кто прежде слепо восхищался герметическим искусством, теперь, прочитав работы мастеров, сочли их глупыми и претенциозными.
Эразм Роттердамский (1467 - 1536), остроумием и легкостью пера превосходивший большинство своих современников, показывает в диалоге "Алхимия", что "нет смертного, который был бы разумен во всякий час или не имел своих слабостей. Алхимик ставит опыты на деньги некоего Бальбина - "ученейшего" старика, который "до крайности скуп на слова", - находя все новые и новые способы выманивать деньги у своего молчаливого друга. Чем больше Бальбин вкладывает в эту авантюру, тем теснее он привязывается к мошеннику, цепляясь за него, как азартный игрок за свои кости. Сперва алхимик просит деньги на покупку глиняной и стеклянной посуды, угля и прочего оборудования. Затем расходы возрастают. Потерпев неудачу, алхимик советует своему набожному приятелю послать в дар Богородице несколько золотых, ибо, утверждает он, "алхимия - священное искусство, и для успеха необходима благосклонность небес". Алхимик берется собственноручно доставить приношение в храм, но, разумеется, оставляет его в кабаке. Вернувшись, он снова берется за опыты - и опять неудачно. Оплакивая свое невезение, он сообщает Бальбину: "При дворе пронюхали, что мы с тобою делаем; не иначе как быть мне в тюрьме, и очень скоро... Упрячут меня в башню и до конца дней заставят трудиться на тех, ради кого и пальцем шевельнуть неохота". Ученый Бальбин начинает ломать голову, как защитить друга и отвести от него опасность.
Алхимик предлагает подкупить придворных, ибо они "жадны до денег". Так Бальбин теряет еще тридцать золотых. Наконец, алхимик ввязывается в неприятную историю: его застукали с женой соседа. Этот случай дает ему новую возможность облегчить кошелек Бальбина. Наконец, мошенника разоблачают, но теперь Бальбину ничего не остается, как дать тому денег на дорогу, чтобы поскорее отделаться от него. Эразму отлично удается портрет мудрого дурака, легковерного и наивного. Молчаливый и глубокомысленный Бальмин воплощает в себе особый тип глупца, ускользнувший от вниманиее менее наблюдательных современников великого сатирика. И впрямь, ученость и благоразумие могут отлично уживаться с глупостью(.
Себастиан Брандт (1457 - 1521) в своем "Корабле дураков" посвятил несколько нелицеприятных строк алхимикам-шарлатанам, прятавшим золото в мешалке, которой перемешивали расплавленный металл; не удивительно, что изумленные очевидцы находили золото в котле!

Да, не забыть: сверну тут речь я
На архидурье плутовство -
Алхимией зовут его.
Вот этой, мол, наукой ложной
И золото в ретортах можно
Искусственным путем добыть, -
Лишь надо терпеливым быть.
О, сколь неумные лгуны -
Их трюки сразу же видны! -
Кто честно и безбедно жили,
Все достояние вложили
В дурацкие реторты, в тигли,
А проку так и не достигли.
Сказал нам Аристотель вещий:
"Неизменяема суть вещи".

Брандт ссылается на "Метеорологию" Аристотеля, где тот утверждает, что искусственным путем изменять вещества вообще невозможно - можно лишь изготовить металлы, похожие на серебро или золото. Это заслуживает внимания, ибо средневековая схоластика (вытесненная ко времени Брандта платонизмом) опиралась именно на теории Аристотеля. Большинство аргументов против алхимии, таким образом, обнажали сухость и бесплодие схоластики, которая изжила себя и - особенно в своих крайних формах - выродилась в бессмысленные спекуляции и силлогизмы, основанные на ложных предпосылках.
Подобными силлогизмами не гнушались и авторы конца XVII века. "Если бы алхимия, - заявляет один изощренный схоласт, - существовала на самом деле, ее знал бы царь Соломон. Ибо разве не сказано в Писании, что ему была открыта вся мудрость небес и земли? Но Соломон посылал корабли в Офир за золотом. Кроме того, он собирал подати со своего народа. Если бы Соломон владел философским камнем, он поступал бы иначе. Следовательно, никакой алхимии не существует!"(. Апологет алхимии Иоганн Бехер выдвигает контраргументы, основанные на столь же праздной игре воображения:

Действительно, Соломон обладал всей полнотой мудрости. Но разве знал он до мельчайших деталей каждое дело, которым могут заниматься люди? Разве был он мастером во всех искусствах и ремеслах? Разве он умел рисовать, резать по камню, тачать сапоги или ткать ковры? Несомненно также, что он не предвидел многих изобретений будущего, таких как печатный станок или порох. Да и вообще, Соломон вполне мог обладать философским камнем. Неизвестно, с какой целью он на самом деле посылал свои корабли. Непонятно также, могла ли эта легендарная экспедиция на самом деле состояться в ту эпоху, когда еще не был изобретен компас. Известно, что германскому императору Леопольду I удалось получить золото. Но разве это заставило его вернуть из плаваний все свои корабли и отменить подати?

Книга Бехера вышла в свет в 1664 году. Значительно раньше, в 1572 году, гейдельбергский ученый Фома Эраст опубликовал трактат "Объяснения", направленный, главным образом, против Парацельса. Эраст - подлинное воплощение схоластического бесплодия и образец склочности. Посредством все тех же беспомощных силлогизмов он изо всех сил старается опровергнуть возможность трансмутации. Не веря в алхимию, Эраст, тем не менее, убежден в реальности ведьмовства. В своих "Диалогах" он злобно поносит доктора Иоганна Вейера, который осмелился утверждать, что ведьмы - это, по большей части, всего лишь несчастные женщины, страдающие душевным расстройством.
Отказывался уверовать в трансмутацию и Пьер ле Луайер, ученый судья из Анжера. В 1605 году он писал: "Что же касается трансмутации, то я не представляю себе, как обосновать ее с позиции разума. Металлы можно фальсифицировать, но не превращать... Раздувая [мехи], они истощают свои кошельки, они пытаются умножить все и не получают ровным счетом ничего. Да, я не верю, - и пусть простят меня философы, если соизволят, - не верю в то, что алхимики способны превратить в золото любой металл". Эту исповедь скептика ле Луайер опубликовал в увесистом томе ин-кварто, звучное название которого - "Беседы и истории о призраках, видениях и явлениях духов, ангелов, демонов и душ, предстающих перед человеком в зримом облике" - позволяет предположить, что в отношении других спорных материй автор настроен не столь скептично.
Многие схоласты, твердо верившие в реальность ведьмовства, заявляли, что все усилия алхимиков тщетны. Они не сомневались, что дьявол может являться в облике козла и что ведьмы способны превращаться в кошек, волков и улиток. Метаморфозы духов и людей были для них неоспоримым фактом, - однако доверчивые простаки, верившие в трансмутацию металлов, вызывали у них возмущение и гнев. Так, над сторонниками алхимии насмехался Пьер де Ланкр, знаменитый разоблачитель ведьм: "При таком изобилии герметических идей, - писал он, - во всем королевстве не должно было уже остаться ни одного больного, ни одного нищего, ни одного невежды. Какое несчастье для адептов, что одними идеями трансформацию не совершить!" Маг-неоплатоник Агриппа (1486 - 1534), автор трех книг "Об оккультной философии", поразил ученое сообщество своей эпохи, неожиданно опубликовав трактат "Тщета и ненадежность наук". Свято веруя во все чудеса, он окончательно запутался и принял радикальное решение: все попытки человека проникнуть в тайны природы - сплошное заблуждение. Отрекшись от своих убеждений, он внезапно заявил, что алхимия - не более чем безумие, и изобразил адептов "великого искусства" в трагикомических чертах. Ослепленный новыми предубеждениями, Агриппа не осознал, что эти люди, столь пылко отдающие все свои силы исследованию неведомого, заслуживают скорее внимания и сочувствия, чем насмешек. "Нет большего безумия, - говорит Агриппа, - чем вера в то, что можно выделить и удержать неуловимую субстанцию или овладеть невидимым и испаряющимся веществом. Но запахи угля, дыма, навоза, ядов и мочи становятся для них слаще меда - великим удовольствием. И это длится до тех пор, пока все их достояние, полученное от отцов, имения и вотчины расточаются, опустошаются, растрачиваются попусту и превращаются в дым и пепел. И вместо вознаграждения за свои труды, вместо груд золота, вечной юности и бессмертия, которым они посвятили все свое время и деньги, после стольких лет и расходов - под конец жизни их ждут старость, голод, лохмотья и паралич, полученный из-за ртути, которую они использовали в опытах. Они стали богаты лишь нищетой и столь убогими жалкими, что душу готовы продать за три фартинга. Метаморфоза, которую они хотели произвести с металлами, произошла с ними самими, потому как не алхимики они, а псевдохимики, шарлатаны, не доктора и магистры, а нищие бродяги, не целители, а ярмарочные торговцы - сброд и посмешище для честных людей. Они, не желавшие в юности жить по средствам, старятся среди своих химических бредней и, впав в крайнюю нищету, встречают отовсюду лишь презрение и насмешки; наконец, нужда толкает их на путь преступления, и они делаются фальшивомонетчиками. Потому-то это искусство не только было изгнано из Римской республики, но и запрещено постановлениями святой Церкви.
Весь сарказм Агриппы бледнеет по сравнению с язвительностью Питера Брейгеля, с чьего рисунка мастерски выполнил гравюру Хиероним Кок из Антверпена. Брейгель Старший (1525 - 1569), певец человеческой глупости, счел алхимика достойной моделью для своей излюбленной темы. Ужасный беспорядок в алхимической лаборатории отражает состояние ума ее владельца. Жена алхимика с пустым кошельком - воплощение немого отчаяния. Два ассистента выполняют указания мастера; один из них в дурацком колпаке, как нельзя лучше идущем к его тупой физиономии; на лице второго, истощенного и одетого в жалкие отрепья, написано явное отвращение и недоверие. Дети в поисках еды забрались в шкаф, но нашли только пустой котел. Через широкий проем в стене видна площадь перед богадельней; монахиня встречает новоприбывших нищих. Это члены семьи злосчастного адепта: совершив последнюю - и неудачную - попытку достичь своей цели, он бесследно исчез, и один из помощников привел его жену и детей в богоугодное заведение. Две эти сцены следуют непосредственно друг за другом, так как у одного из детей до сих пор на голове котел, найденный в шкафу. Персонажи Брейгеля - это аллегорические образы бесплодной учености, глупости, заблуждений и несчастья. Какой поразительный контраст с горделивыми герметическими аллегориями!
В столь же неприглядном виде предстает перед нами карикатурный доктор Раухмантель ("дымный плащ"), алхимик с гравюры Вильгельма Конинга, опубликованной на обложке памфлета в 1716 году. Мизерное количество жидкости, которое ему удалось дистиллировать, не внушает особых надежд, да и толстые пальцы алхимика явно не годятся для столь ювелирной работы. С огромными усилиями Раухмантелю удается выжать лишь пару капель, - красноречивый символ тщетности всех алхимических трудов! Трудно распознать в этом плюгавом невежде наследника таких великих светил алхимического искусства, как Роджер Бэкон или Альберт Великий. Раухмантель появился на свет, когда звездный час алхимии давно миновал и "священное искусство" превратилось в мишень для шутников и острословов. Но постараемся выяснить, столь ли разумной, как полагают многие, была "эпоха разума", ознаменовавшая собой восемнадцатый век.

9. Знаменитые трансмутации

"Несметные сокровища дарует тот,
Кто обращал ветви в золото,
А булыжники - в драгоценные камни"
из гимна Иоанну Крестителю

Луи Фигье, специалист по средневековой алхимии, в 1856 году писал: "Современное состояние дел в области химии не позволяет нам счесть трансмутацию металлов невозможной; на основе недавно полученных результатов и учитывая характер развития химии в настоящее время, можно предположить, что преобразование одного металла в другой достижимо". Впрочем, Фигье добавляет, что цель эта пока не достигнута. Схожую точку зрения выражал Марселен Бертло в 1884 году. Посвятив целую главу своего труда "Происхождение алхимии" сопоставлению алхимии с современной химией, Бертло пришел к выводу, что в теории эти две науки, хотя и не обнаруживают близкого сходства, все же не вполне чужды друг другу. "Алхимия, - утверждает он, - представляла собой философское учение, рационально объясняющее превращения материи". Кроме того, Бертло упоминает атомистские воззрения "тех, кто считает так называемые простые тела состоящими из некого числа аналогичных элементов, объединенных между собой, и стремится свести все эквиваленты простых тел к рядам числовых значений". Бертло ссылается на своих коллег - Шанкуртуа, Менделеева, Ньюлендса и Мейера, - которые пытались выстроить в систему все числа, выражающие атомные веса химических элементов, и говорит об арифметических проблемах, связанных с такими попытками.
"Трансмутацию", в которую верили Бертло и Фигье, осуществила на практике Мария Кюри, труд которой был опубликован в конце XIX века. Теперь мы знаем, что можно не только преображать одно вещество в другое - например, ртуть в золото, - но и создавать путем химических реакций новые металлы. Так воплотилась в реальность семнадцативековая мечта адептов, и нам остается лишь надеяться на то, что люди, владеющие ее секретом, никогда не утратят "чистоту сердца", без которой, согласно алхимикам, не может быть науки.
Обладали ли алхимики достоверным научным знанием о трансмутации? Трудно ответить на этот вопрос утвердительно, ибо алхимические принципы радикально отличались от научных. Чтобы развилась настоящая химия, нужно было искоренить герметические воззрения. В отличие от других древних областей знания - например, хирургии, которая постепенно совершенствовалась и избавлялась от заблуждений, - алхимию следовало отбросить целиком и полностью. Принципы хирургии поддавались научной корректировке; принципы алхимии же относились не к сфере научного познания, а к сфере философской мудрости, проникнутой мистицизмом. Главные ценности алхимии имели духовную природу; герметист был родным братом мистика.
Стоит, однако, вспомнить, что опыты адептов повлекли за собой множество впечатляющих химических открытий, - тогда как под грязными скальпелями средневековых хирургов пациенты выживали редко. Алхимикам не удалось открыть то, что они искали, - однако они совершили массу неожиданных открытий. И полезно будет перечислить хотя бы некоторые из них.
Альберту Великому (1193 - 1280) приписывается изобретение едкого кали. Он же первым описал химический состав киновари, свинцовых белил и свинцового сурика. Раймунд Луллий (1235 - 1315) изготовил бикарбонат калия. Базиль Валентин (XV в.) открыл серный эфир и соляную кислоту. Парацельс (1493 - 1541) первым описал цинк, ранее неизвестный. Он же начал использовать в лечебных целях химические соединения. Ян Баптист ван Гельмонт (1577 - 1644) ввел термин "газ". Иоганн Рудольф Глаубер (1604 - 1668) обнаружил сульфат натрия (глауберову соль), сочтя его философским камнем. Гамбургскому бюргеру Хеннингу Брандту (ум. в 1692 г.) приписывается открытие фосфора. Джамбаттиста делла Порта (1541 - 1615) изготовил оксид олова. Иоганн Фридрих Беттихер (1682 - 1719) стал первым европейцем, которому удалось получить фарфор. Блез Виженер (1523 - 1596) открыл бензойную кислоту. Эти примеры, перечень которых далеко не полон, наглядно свидетельствуют о том, что "ненаучные" исследования алхимиков пошли на пользу не только избранным адептам, но и человечеству в целом.
Учитывая это, теперь мы имеем полное право рассмотреть несколько случаев успешной трансмутации, выбрав самые интересные истории из числа тех, что записаны серьезными учеными-современниками, честность которых не подлежит сомнению, и подтверждены сильными мира сего, обмануть которых было бы не так-то просто. Отчеты об этих случаях производят поразительное впечатление, поскольку, как кажется, исключают всякую возможность мошенничества.
Иоганн Фридрих Швейцер, более известный под псевдонимом Гельвеций, один из самых ожесточенных противников алхимии, рассказывает, что в ровно полдень 27 декабря 1666 года в его дом вошел незнакомец - человек с лицом серьезным и честным, с властными манерами и гордой осанкой, одетый, однако, скромно, как пастор-менонит. Спросив Гельвеция, верит ли тот в философский камень (на что знаменитый доктор ответил отрицательно), незнакомец открыл маленькую шкатулку слоновой кости, "в которой лежало три кристалла вещества, похожего на стекло или бледную серу", и заявил, что это и есть камень и что такого количества достаточно, чтобы сотворить двадцать тонн золота. Гельвеций подержал в руке это таинственное вещество и поблагодарил посетителя за доброту, а затем стал умолять алхимика поделиться с ним хоть малой толикой камня. Алхимик наотрез отказал, после добавил уже более мягким тоном, что не смог бы расстаться с этим чудесным веществом за все богатства Гельвеция, "по причине, разглашать которую он не имел права".
Тогда Гельвеций предложил ему доказать свою искренность и провести трансмутацию. Незнакомец ответил, что вернется через три недели и покажет Гельвецию нечто удивительное. Действительно, он явился в назначенный день, но отказался проводить операцию, заявив, что ему не дозволено открыть тайну. Однако на сей раз он смилостивился и вручил Гельвецию крупицу камня "не больше рапсового семени". Доктор выразил сомнение в том, что столь крошечная песчинка сможет оказать какой-либо эффект. Тогда алхимик разломил зерно пополам, половину выбросил, а остальное вернул Гельвецию со словами: "Довольно будет с вас и этого". Тогда честный ученый сознался, что еще во время первого визита незнакомца ухитрился отломить несколько крупинок камня, но свинец под их воздействием превратился не в золото, а в стекло. "Если бы вы закатали свой трофей в желтый воск, - ответил алхимик, позабавленный этим признанием, - тогда он смог бы проникнуть в свинец и преобразить его в золото". Он пообещал вернуться на следующее утро в девять часов и совершить чудо... но не явился ни на следующий день, ни еще день спустя. Тогда жена Гельвеция убедила его приступить к трансмутации самостоятельно.
Гельвеций последовал совету незнакомца. Он растопил три драхмы свинца, поместил камень в оболочку из воска и бросил в растопленный металл. И свинец обратился в золото! "Мы тотчас же отнесли его к золотых дел мастеру, и тот сразу же объявил, что никогда в своей жизни не видел такого чистого золота, и предложил заплатить за него по пятьдесят флоринов за унцию". В заключение Гельвеций сообщает, что до сих пор хранит это золото как доказательство успешной трансмутации. "Да хранят святые ангелы Господни его [безымянного алхимика], этот источник благости для всего христианского мира! От всей души молюсь за него и за нас".
Известия об этом удивительном событии мгновенно облетели всю Европу. Спиноза, которого трудно назвать легковерным простаком, пожелал расследовать это дело. Он посетил золотых дел мастера, который испытывал золото Гельвеция. Отзыв ювелира был более чем благосклонным: при сплавлении серебро, добавленное к этому золоту, также преобразилось в золото. Этот ювелир, Брехтель, был чеканщиком самого герцога Оранского. Усомниться в его квалификации было невозможно. Трудно представить себе, чтобы он мог стать жертвой мошенничества или намеренно обманул Спинозу. Кроме того, Брехтель проводил анализ золота в присутствии многих свидетелей, заслуживающих доверия. Выслушав все это, Спиноза направился к самому Гельвецию. Тот показал ему золото и тигель, в котором совершил трансмутацию. На внутренних стенках тигля все еще оставались следы золота; и наконец Спиноза, подобно прочим, поверил в чудо.
В 1621 году профессор Мартини, читавший лекции в Гельмштедтском университете в Германии, принялся объяснять своим студентам, почему трансмутация невозможна. Один из студентов возразил воодушевившемуся профессору, прибегнув к достаточно тонкой аргументации, и завязался спор. Наконец студент потребовал принести ему тигель, печь и свинец, после чего под бдительным надзором самого Мартини и других студентов совершил трансмутацию: просто-напросто взял и превратил свинец в золото! Вручив сосуд потрясенному профессору, он произнес: "Domine, solve mi hunc syllogismum" ("Господин, опровергните этот силлогизм!"). Но Мартини было нечего сказать. В своем "Учебнике логики", опубликованном после этого события, он засвидетельствовал непоколебимую веру в достоинства алхимии.
В 1648 году некий адепт Лабужардьер почувствовал, что скоро умрет, и отправил своему другу Рихтхаузену в Вену письмо с просьбой приехать и забрать философский камень, который хранился у него в особой шкатулке. Рихтхаузен поспешно выехал в Прагу. Друга в живых он уже не застал, но шкатулку нашел. Граф Шлик, богемский дворянин, на службе у которого состоял Лабужардьер, заявил о своих правах на пресловутую шкатулку. Но Рихтхаузен подсунул ему копию, а настоящую шкатулку представил ко двору императора. Фердинанд III сам был алхимиком и был отлично осведомлен о том, к каким мошенническим трюкам прибегают его коллеги. А потому он принял все мыслимые меры предосторожности. При эксперименте присутствовал министр горнорудного дела граф Рутц, а опыт император производил собственноручно. Добавив в тигель всего лишь крупицу порошка из шкатулки Лабужардьера, Фердинанд превратил два с половиной фунта свинца в чистое золото. В честь этого достопамятного события была выпущена медаль. На ней был изображен солнечный бог Аполлон с кадуцеем Меркурия в руке. Надпись на медали гласила: "Божественная метаморфоза произошла в Праге 15 января 1648 года в присутствии Его Священного Императорского Величества Фердинанда III". Чтобы окончательно развеять сомнения, император произвел еще одну трансмутацию - и снова преуспел. Рихтхаузену был дарован титул барона Хаоса. Он забрал шкатулку и долго странствовал по всей Германии, устраивая показательные трансмутации в разных городах, пока не кончился чудесный порошок.
Вольфганг Динхайм, профессор Фрейбургского университета, относился к алхимии весьма скептически - пока под давлением фактов не вынужден был признать возможность трансмутации. Честь переубедить его выпала знаменитому шотландскому адепту Александру Сетону. Сетон узнал тайну трансмутации от некоего голландца Джеймса Хауссена, которого приютил у себя в доме после кораблекрушения. В 1602 году - явно не в добрый час - Сетон отправился в путешествие по Европе. После того, как он предоставил немало убедительных доказательств своей способности трансмутировать свинец в золото, его схватили по приказу Христиана II, курфюрста Саксонии. Несчастного адепта протыкали иглами, пытали расплавленным свинцом, жгли огнем, но все было напрасно. Палачи выбились из сил, а Сетон так и не открыл своей тайны. В конце концов ему удалось бежать с помощью другого адепта, польского дворянина Сендивогия. Но оказавшись на свободе, Сетон вскоре умер.
С Вольфгангом Динхаймом он встретился еще до того, как попал в темницу, во время путешествия по Швейцарии. Динхайм и Сетон плыли на одном корабле из Цюриха в Базель. "Вы всю дорогу смеялись над алхимическим искусством, - сказал Сетон своему попутчику, когда они наконец добрались до Базеля. - Я пообещал ответить вам; вы кое-что увидите. Я рассчитываю также убедить еще одну особу". Сетон имел в виду Цвингера, профессора медицины из Базельского университета, автора "Истории немецкой медицины". В компании этих двух светил науки Сетон направился к некоему рабочему с рудника. Цвингер принес с собой несколько пластинок свинца; тигель позаимствовали у золотых дел мастера; по дороге купили самой обычной серы. Рудокоп развел огонь в очаге. Сетон расплавил в тигле свинец и серу. Через четверть часа он сказал: "Бросьте эту бумажку в расплавленный свинец, но только точно в середину, чтобы ничего не попало в огонь". Один из профессоров выполнил указание. В бумажку, по словам Динхайма, был завернут какой-то желтый порошок; порошка было совсем мало, и толком разглядеть его не удалось. Еще пятнадцать минут смесь перемешивали железными прутьями. Затем огонь погасили. Свинец превратился в чистое золото. "Ну, - обратился Сетон к потрясенным профессорам, - что вы на это скажете, педанты? Видите вы эти неоспоримые факты и эту истину, которая сильнее всех ваших софизмов?" Золото разделили на части. Цвингер взял себе кусок на память, и эту реликвию в его семье бережно хранили на протяжении нескольких поколений. Но затем один из потомков профессора стал алхимиком и, потерпев неудачу, вынужден был продать это золото, чтобы расплатиться с кредиторами. К своему рассказу Динхайм добавляет: "Вы, недоверчивые скептики, должно быть посмеетесь над этим правдивым рассказом. Но я жив и всегда готов под присягой засвидетельствовать, что видел все это своими глазами. К тому же жив Цвингер. И он не будет хранить молчание, он подтвердит мои слова".
Умирая от пережитых мучений, Александр Сетон передал остатки философского камня своему освободителю, Сендивогию. Совершив множество трансмутаций, Сендивогий прославился не меньше, чем его покойный учитель. За ним послал император Рудольф II. В Праге Сендивогия приняли весьма любезно и с большими почестями. Придворный этикет требовал ответной любезности, и адепт счел за благо вручить императору некую толику философского камня. С помощью нескольких крупиц этого желтого порошка Рудольф II произвел успешную трансмутацию. В память об этом на стену зала, где совершался эксперимент, повесили мраморную табличку с надписью: "Да свершат и другие то, чего достиг поляк Сендивогий". Придворный поэт-алхимик Мордекай Делльский восславил это событие в напыщенных стихах, а Сендивогий получил титул советника Его Величества и медаль с портретом императора. Покинув Прагу, он после нескольких неприятных приключений добрался до Польши. В 1604 году его призвал к себе Фридрих, герцог Вюртембергский. В замке Фридриха в Штутгарте польский адепт совершил несколько эффектных трансмутаций, что весьма обеспокоило придворного алхимика, графа Мюлленфельса.
Чтобы избавиться от столь грозного соперника, Мюлленфельс внушил Сендивогию, что герцог намеревается бросить его в темницу, дабы выведать секрет превращения металлов. Памятуя о печальной судьбе своего учителя, Сендивогий не стал искушать судьбу и бежал из замка под покровом ночи. Но его перехватили слуги Мюлленфельса. Они ограбили злосчастного алхимика, отняли у него все ценности и, разумеется, философский камень. Супруга Сендивогия подала жалобу императору, и Рудольф II послал в Штутгарт курьера с требованием доставить Мюлленфельса к императорскому двору. Сообразив, что дело может зайти чересчур далеко, герцог велел от греха подальше повесить Мюлленфельса. Того привели на казнь в одежде, расшитой золотыми блестками, и вздернули на позолоченной виселице. Однако философский камень был утерян безвозвратно, и Сендивогий окончил свои дни в нищете.
Следующая знаменитая трансмутация, о которой пойдет речь, не подтверждена показаниями очевидцев, однако ее стоит упомянуть по двум причинам. Во-первых, рассказ самого адепта о ней внушает доверие, а во-вторых, подлинность трансмутации косвенно подтверждается тем, что алхимик, сообщающий о ней, неожиданно разбогател. Герой этой истории - прославленный Никола Фламель (1330 - 1418), которого едва ли не боготворили многие поколения герметистов и высоко чтили соотечественники-французы. Во многих отношениях Фламель был исключением среди адептов.
Если во все эпохи и у всех народов большинство алхимиков получали в награду за свою преданность искусству лишь разочарования, разорение и отчаяние, то Никола Фламель был баловнем судьбы, и жизнь его текла счастливо и безмятежно. Он не только не издержался на опыты magnum opus, напротив - его скромное состояние почти мгновенно умножилось и превратилось в настоящее богатство. Это богатство он вкладывал в милосердные и богоугодные дела, которые надолго пережили его самого и освятили его память.
Фламель был переписчиком. Среди книг, проходивших через его руки, несомненно попадалось и множество алхимических трактатов, но ни один не привлек внимания Фламеля в такой степени, как некий фолиант, приобретенный им всего за два флорина, - "с позолотой, очень старинный и объемистый. Он был сделан не из бумаги или пергамента, а из восхитительных пластинок коры, снятой с молодых деревьев". С помощью этой книги и благодаря советам некоего еврейского доктора, с которым он познакомился во время паломничества в Испанию, Фламелю удалось, по его собственному признанию, открыть секрет трансмутации. Проводить эксперимент ему помогала жена; присутствовала она и при появлении золота в сосуде. Фламель так описывает это памятное событие:

Случилось это в понедельник, семнадцатого января, около полудня, в моем доме, в присутствии одной лишь Пернелл [супруги Фламеля], в год возрождения человечества тысяча триста восемьдесят второй.
Затем, неукоснительно следуя словам книги, я произвел проекцию этого красного камня на такое же количество ртути (снова в присутствии одной лишь Пернелл, в том же доме, около пяти часов вечера) - и получил из нее почти столько же чистого золота, которое, будучи более мягким, бесспорно лучше золота обычного.
Скажу откровенно: я проделал это трижды с помощью Пернелл, которая понимала все это не хуже меня, так как помогала мне в моих операциях; и, несомненно, попытайся она совершить это самостоятельно, она достигла бы успеха так же, как и я.
Преуспев однажды, я уже свершил достаточно, но мне доставляло большое удовольствие наблюдать и созерцать восхитительную работу природы в сосудах...
Долгое время я опасался, что Пернелл не сможет скрыть избытка радости, степень которой я мог оценить по тому, что испытывал сам, и боялся, как бы она не проронила своим родичам словечко о великих сокровищах, которыми мы теперь обладали; ибо от избытка радости человек теряет рассудок так же, как и от великой тяжести на сердце; но Всевышний милостью своей не только исполнил мою душу таким счастьем, но и даровал мне супругу сдержанную и мудрую, - ибо она сверх того была способна не только рассуждать, но и делать все в согласии с рассудком, и была осмотрительнее, чем обычно бывают женщины; и превыше всего достойно похвалы то, что она была чрезвычайно набожной, а потому, лишившись надежды выносить детей и будучи уже в возрасте немолодом, обратила, как и я, свои помыслы к Богу и предалась делам милосердным.

Никола и Пернелл основали и обеспечили постоянным доходом четырнадцать больниц, три часовни и семь церквей в Париже. "В Булони мы совершили почти столько же, сколько в Париже, не говоря уже о помощи, которую мы оба оказывали нуждающимся, в особенности вдовам и сиротам. Но если я назову здесь их имена, прикрываясь маской добродетели, то обрету награду только в мире сем, да и особы, о которых идет речь, будут этим недовольны". Слова Фламеля внушают доверие своей прямотой и скромностью; назвать их исповедью шарлатана не поворачивается язык. Арка, которую построили на средства Фламеля на парижском кладбище Невинноубиенных младенцев, украшена фресками, аллегорически представляющими великую тайну алхимии. Эти фрески превратились в объект паломничества для герметистов XVII - XVIII веков. Заявленный успех Фламеля стимулировал дальнейшее развитие алхимии и обеспечил этому искусству популярность на долгое время.
Познакомившись со всеми этими удивительными сообщениями, невольно склоняешься к тому, чтобы уверовать в трансмутацию. Что можно им противопоставить? Возможно, хотя и маловероятно, что короли и герцоги воздавали должное хитрости удачливых адептов, а вовсе не их истинным алхимическим способностям. Разве в более поздние времена монархи не вознаграждали за ловкость рук самых обычных фокусников, появлявшихся у них при дворе? Этот обычай сохранялся и в начале XX века. Вопрос в том, верили ли на самом деле в чудотворную силу своего искусства Фердинанд, Рудольф, Фредерик и прочие августейшие алхимики. Если да, то зачем им понадобилось награждать тех, кто пытался обмануть их? И зачем им понадобилось защищать алхимию и доказывать ее могущество? Чтобы прочие европейские монархи поверили в их несметные богатства и способность воевать сколь угодно долго? А как насчет сухих и трезвых свидетельств, которые приводят серьезные ученые - Мартини, Цвингер, Динхайм, Гельвеций и другие? Неужели их тоже было легко обмануть? А ведь кое-кто из них проводил операции собственноручно. Иногда заявляют, будто на самом деле алхимики-шарлатаны украдкой добавляли в тигель какое-то золотосодержащее вещество. Какой проницательный вывод! Можно подумать, что опытный ученый купился бы на такое грубое трюкачество.
Мало того, хотелось бы знать, как авторы этой "гипотезы" ответят на вопрос: какое золотосодержащее вещество смогло бы превращать в золото столь значительные количества неблагородного металла? И куда девался при этом сам исходный металл? Такое чудесное вещество ни в чем не уступало бы пресловутому философскому камню. Может быть, все эти серьезные ученые просто хотели разыграть своих коллег? А если нет, то разве стали бы они вставлять вымышленные истории в научные трактаты? Возможно, у них были какие-то свои мотивы защищать алхимию - ту самую алхимию, которую прежде они так ревностно опровергали. Но такие мотивы должны были быть поистине очень вескими. Ибо едва ли кто-то из этих прилежных естествоиспытателей пожелал бы рискнуть карьерой и добрым именем во имя пустяка. С какой бы стороны мы ни подошли к этой проблеме, тайна остается тайной. До сих пор еще ни одному доводу разума удалось сорвать с нее покровы чуда.

10. Наследие проклятых

"Змеи, моей прабабки, следуй изреченью,
Подобье Божие утратив в заключенье"
И.В.Гете, "Фауст"

В прошлом многие ученые занимались алхимией наряду с другими науками - геометрией, математикой и т.д. Но были и адепты, чьим единственным занятием оставалась добыча философского камня. Что толку тратить время на другие области знания, - полагали они, - если камень наградит своего владельца всеми моральными и интеллектуальными достоинствами? Они изучали герметизм не как частную область науки, а как всеобъемлющее искусство, которое заключает в себе все сущее и, в том числе, питает разум и наставляет душу на путь истинный. Такие "специалисты" были мистиками, хотя и не следовали ортодоксальному католицизму; были учеными, хотя и не обладали научным знанием, доступным в ту эпоху; были ремесленниками, не способными, однако, передать другим секреты своего ремесла. Они были сектантами - "трудными детьми" своего времени.
Психоаналитики обнаружили невротический характер алхимических аллегорий и опытов, указав на пристрастие адептов к процессам гниения, на склонность экспериментировать с ядовитыми субстанциями, на нездоровое эротическое любопытство, граничащее с вуайеризмом, на возвеличение образа гермафродита, и так далее. Если они правы, то психика алхимика удивительно напоминает психику художника в том виде, в каком она представляется Фрейду. В обоих случаях из аномального рождается нечто ценное и полезное. Выражаясь языком алхимии, можно сказать, что непосредственно за стадией гниения следует возгонка-сублимация.
Моральные и интеллектуальные постулаты алхимической доктрины не были для адепта теорией, оторванной от жизни. Убежденный алхимик искренне желал блюсти "чистоту сердца", быть милосердным и благочестивым: он твердо знал, что камень может быть дарован только достойному. Однако представления алхимика о том, что есть благо, отличались от воззрений, принятых в обществе. Представители духовной и светской власти неизменно терзались сомнениями, когда им приходилось решать, как относиться к герметисту: воздать ли ему почести как возвышенному и чистому душой мудрецу - или стереть его с лица земли как шарлатана и святотатца. По сравнению с этой глобальной проблемой вопрос о том, возможно ли превращать свинец в золото, казался сущим пустяком. С середины XIV до конца XVI века эффективность алхимии, в целом, не вызывала сомнений: в юридических документах факты трансмутации довольно часто предстают как бесспорные. В 1668 году канцелярия города Бреслау выдала алхимику Кирхофу диплом, удостоверяющий его право на алхимическую практику.
Средневековые папы, как правило, не проявляли к алхимии открытого интереса. Лишь немногие из них разделяли примечательный скептицизм Иоанна XXII, чья булла против этого искусства (1317 г.) начиналась так: "Несчастные алхимики обещают то, чего дать не могут. Они именуют себя мудрецами, но сами падают в ямы, которые роют для других. Они заявляют смехотворные претензии на то, что овладели искусством алхимии. Но невежество их становится явным, как только они начинают цитировать старых авторов; они не нашли того, что найти невозможно, но до сих пор надеются обрести это в будущем"(*. Всего за несколько лет до обнародования этой буллы Арнальдо де Виланова совершил на глазах Его Святейшества две успешные трансмутации. Известен также остроумный ответ, который папа Лев X якобы дал на алхимическую поэму, посвященную ему алхимиком Аврелием Авгурелли. Авгурелли рассчитывал получить щедрую награду, но Лев X, не будучи особым поклонником золота, вручил алхимику красивейший - но совершенно пустой - кошелек: тому, кто умеет делать золото, нужно для него достойное хранилище.
Средневековые короли не отличались таким равнодушием. В 1380 году король Франции Карл V запретил всякие алхимические опыты. Некий злосчастный адепт, осмелившийся пойти против воли монарха, был схвачен и едва избежал петли. После смерти короля этот закон предали забвению. Генрих IV Английский в 1404 году издал указ следующего содержания: "Отныне и впредь никто не смеет под страхом судебного преследования умножать золото и серебро, а также прибегать к мошенничеству с целью преуспеть в своих замыслах". В этом поставлении проводилась определенная грань между истинной и шарлатанской трансмутацией, но на него не обращали внимания ни фокусники, ни убежденные герметисты. В 1418 году запрет на занятия алхимией был введен в Венецианской республике, но эффективность этой меры оказалась ничуть не выше, чем в Англии. С развитием капитализма отношение монархов к алхимии изменилось. Стоило королям и князьям учуять запах золота (читай - власти), они становились сама любезность. Стоило им разочароваться, они подвергали виновного наказаниям, с жестокостью которых не сравнились бы и самые суровые из средневековых законов, направленных против герметизма. Жажда золота и научный интерес побудили нескольких монархов самолично заняться проблемой трансмутации. Среди них особое место занимают уже знакомые нам императоры Рудольф II (1552 - 1612) и Фердинанд III (1608 - 1657), опекавшие алхимиков и оказывавшие им финансовую поддержку.
Многие теологи чувствовали, что герметическая философия не согласуется с христианскими догмами (хотя против алхимической практики как таковой они выступали редко). Их не вводили в заблуждение частые цитаты из Библии в трудах алхимиков. За видимой скромностью герметистов таилась преступная гордыня. Они указывали путь к спасению, явно отличавшийся от проповедуемого церковью.
В предыдущих главах уже шла речь о том, что искусство алхимии (как и все иные попытки постичь тайны природы) воспринималось как бесплодное и пр(клятое знание. С ним ассоциировалось два ужасных преступления: бракосочетание земных женщин с падшими ангелами и первородный грех Адама, вкусившего плод с древа познания. Далее мы обнаружили, что герметизм был тесно связано с гностицизмом: герметисты заимствовали у гностиков символ змея.
Фундаментальное расхождение между гностицизмом и католицизмом заключается в различии концепций вины. Ортодоксальная церковь смиренно признавала первородный грех и заявляла, что единственный путь к спасению лежит через примирение с оскорбленным Богом-Отцом. Это примирение свершилось, когда Сын добровольно принес себя в жертву, смыв Своей кровью Адамов грех. Но многие гностические секты не признавали первородного греха: они оправдывали поступок Адама несправедливостью Бога. Как уже говорилось, они утверждали, что творец материального мира - не более чем несовершенный создатель несовершенной вселенной. Он-то и есть ветхозаветный Бог, ревнивый и завистливый тиран, побудивший евреев распять Христа. Сын погиб в результате коварных происков отца. Таким образом, гностики вывернули обвинение наизнанку и спроецировали свое чувство вины на обвинителя - оскорбленного отца.
Ранние алхимики почти наверняка разделяли эту концепцию. Их эмблемы - древо и змей - по-видимому, и для них являлись символами событий, свершившихся в саду Эдема. Понимали ли эту символику более поздние адепты и было ли им известно истинное происхождение алхимической доктрины, - неясно. Но в любом случае алхимия сохранила еретические представления о том, что дорога к божеству лежит через обретение знания (sophia): душа и дух должны слиться воедино, т.е. вера должна быть тождественна научному знанию. Разум, с точки зрения адепта, имеет божественную природу наравне с душой; герметисты нередко вообще не различали эти два понятия.
Несмотря на все богатство алхимической символики, мы не найдем в ней образа распятого Спасителя - несмотря на то, что льющаяся кровь является символом четвертой стадии трансмутации. Вместо Христа алхимики изображают избиение невинных младенцев царем Иродом, преступным отцом народа. Шестую стадию алхимического процесса Фламель представляет символом распятого змея, словно намекая на гностическую идею спасения через мудрость. В герметических аллегориях Лямбшпринка отец и сын вступают в открытый конфликт, а в примирении их разум участвует наравне с духом. Но примирение обязательно предваряется разделением. Дух говорит:

Ступай за мной, я проведу тебя повсюду,

Предыдущая страница 6 Следующая страница


7 Курт Зелигманн

К вершинам высочайших гор,
Дабы увидел ты, сколь велики земля и море,
И испытал бы истинное счастье.

На древнем чертеже Клеопатры фигурирует гностическая троица: отец, мать и сын. Концентрические круги в левом верхнем углу рисунка помечены символами золото, серебра и ртути, которые следует понимать как эмблемы членов этого небесного семейства. Намекает на присутствие женского начала в троице и Гермес Трисмегист, говоря: "Солнце ее отец. Луна ее мать". Алхимики сохранили представление о гностической троице в образе макрокосмического треугольника, углы которого символизируют солнце, луну и философский камень.
Примечательно также особое место, которое отводили герметисты женщине. На гравюре Майера роль подстрекательницы играет именно женщина, уподобляясь в этом своей праматери Еве. В образе женщины алхимики также представляли Природу. Алхимик следует по ее стопам, и этот путь ведет его к совершенству. Уместно вспомнить, сколь важную и активную роль играют Магдалина и София в событиях, изложенных автором гностического текста "Пистис София". Учтем и то, что центральное место в учении Симона Волхва занимала фигура земного воплощения небесной Матери. Фламель произвел свою знаменитую трансмутацию в присутствии жены. А трактат "Liber Mutus" рекомендует перед началом операции алхимику и его супруге преклонить колени и помолиться перед печью. Союз души и духа, мужской и женской сущностей имеет свой небесный прототип: союз солнца-отца и луны-матери или бракосочетание Софии с ее божественным женихом.
Столь важная роль, отводившаяся женщине в алхимической теории, связана с учением офитов, которые поклонялись Софии, указавшей людям путь к познанию. Не удивительно, что отцы церкви с самого начала формирования христианства яростно боролись против подобного возвеличения женщины. Павел в 1-м Послании к коринфянам без обиняков заявляет: "Жены ваши в церквах да молчат, ибо не позволено им говорить, а быть в подчинении, как и закон говорит. Если же они хотят чему научиться, пусть спрашивают о том дома у мужей своих; ибо неприлично жене говорить в церкви" (14:34-35). А для полноты картины Павел утверждает: мужчина "есть образ и слава Божия, а жена есть слава мужа" (1 Кор. 11:7).

СРЕДНИЕ ВЕКА

1. Магия в "доарабскую" эпоху.

Простившись с искусством Гермеса и его удивительными адептами, вернемся к эпохе раннего Средневековья. Миновало уже семь столетий с той поры, как на магию обрушились жестокие гонения. Она почти истреблена. Церковь же выстроила свой дворец на прочном фундаменте и не чувствует больше никакой угрозы своему благополучию. Из этого-то чувства безопасности и родилась относительная терпимость, пришедшая на смену былой жестокости. Специалисты в области народных верований и обычаев прошлого наглядно продемонстрировали этот факт. Ранние законы против магии подчас оказываются необычайно мягкими и снисходительными. В "Салической правде" - сборнике обычного права салических франков - говорится, что "ведьма, евшая человеческую плоть и уличенная в этом преступлении, да заплатит восемь тысяч денариев, то есть двести золотых пенни"(. Штраф велик, но и преступление чудовищно для эпохи, когда склонность к некрофагии не могла объясняться психическими расстройствами и воспринималась исключительно как гнусное извращение, заслуживающее тяжкой кары.
"Салическую правду" утвердил король Хлодвиг I (466 - 511). Она предписывает штраф в семьдесят два пенни и половину золотой монеты за насылание чар при помощи колдовских узлов. Как ни странно, большинство штрафов за преступления, совершенные при помощи магии, оказываются не столь крупными, как за оговор - несправедливое обвинение человека в занятиях колдовством. Согласно другому кодексу той эпохи, "Рипуарианской правде", всякое зло, причиненное колдуном - будь то членовредительство или ущерб, нанесенный имуществу, - каралось исключительно денежной компенсацией. В сомнительных случаях обвиняемый мог даже отвести от себя подозрения, поклявшись в невиновности. По законам Карла Великого, чародея или колдуна сажали в тюрьму, и в течение трех месяцев он должен был каяться. Закон Уитреда, короля Кента, изданный в 690 году, повелевает: "Если раб принес жертвы бесам, да заплатит он шесть шиллингов, или будет подвергнут порке!".
Примечательно, что для знатных людей наказание за подобные проступки было более суровым, чем для простолюдинов. В древнейшем из дошедших до нас сборников дисциплинарных мер, применявшихся церковью, - "Liber Poenitentialis" святого Леонарда (VII век) - за столь гнусное преступление, как принесение жертвы бесам, назначается "один год покаяния, если это деревенщина из низкого сословия; если же это более знатный человек, то десять лет"(. Иное дело, если речь шла о жизни короля или любого члена королевской семьи. Попытка убить правителя при помощи колдовства каралась очень жестоко. Иногда обвинение в колдовстве служило лишь предлогом для избавления от какого-нибудь неудобного придворного. Однако законодательство той эпохи вовсе не требовало столь суровых мер, как те, что применялись в ходе подобных процессов.
Если были законы против колдовства, значит было и колдовство. Магию не удалось искоренить окончательно, что можно понять уже из вышеизложенной истории алхимического искусства. Правда, герметизм развивался, главным образом, на Востоке, а ранние схоласты Франции, Испании и Англии почти не упоминают о нем. Но зато из западноевропейских трактатов мы узнаем, что в среде простого народа сохранилось множество языческих обычаев: наведение чар, магические узлы, ношение масок и костюмов фантастических животных, ночные сборища колдунов, использование в магических целях талисманов, трав, камней и ядов, заклинания и заговоры, поклонение демонам, - все эти и многие другие приемы практической магии оставались в ходу в эту обманчиво спокойную эпоху. В магию верили все - в том числе ученые, правители и священники.
Четкого разграничения между магией и колдовством авторы того времени не проводят. Большинство из них осуждает подобные занятия, и лишь немногие считают чародейство предметом, достойным исследования. С астрологией дело обстояло сложнее. Знакомство с философией внушало ученым более высокое уважение к звездочетам и математикам, чем к простым колдунам. Так, Боэций (480? - 524?), автор знаменитого "Утешения философией", верил в то, что звезды оказывают влияние на людей и земные события.
Исидор Севильский (ок. 560 - 636) был менее искушен в философии, но зато больше интересовался самым простым колдовством. Он верил в знамения, чудеса и мистический смысл рождения уродов. В историческом обзоре он называет изобретателями магии Зороастра и Демокрита. Магию Исидор отождествляет с колдовством, с чарами, возмущающими воздух, и заклинаниями, насылающими смерть. Будущее, по его мнению, можно узнать посредством гадания, и т.д. Порицая магию, Исидор заимствует аргументы у отцов церкви.
Английский историк и монах Беда Достопочтенный (675 - 735) тоже верил в чудеса и гадания. Григорий Великий, папа с 590 по 604 гг., уделяет основное внимание тем областям магии, которые так или иначе связаны с церковной практикой. Его излюбленная тема - одержимость человека бесами. Григорий на удивление легковерен: он принимает за чистую монету самые разнообразные суеверия и сказки. Много рассуждает он также о чудесах, совершавшихся святыми.
Помимо подобных сочинений, в ходу были также довольно путаные компиляции из фрагментов античных текстов. Такие сборники ошибочно приписывались различным знаменитым авторам древности. Жалкими крохами древней мудрости приходилось довольствоваться тем, кто искал пищу для размышлений в эти бесплодные времена.

2. Арабы

Коренным образом вся европейская наука изменилась лишь с приходом арабов в Испанию. Побуждаемые ненасытным любопытством ко всякому иноземному знанию и богатейшим, истинно восточным воображением, полные кипучей энергии, которая позволила этому народу расширить свои границы от Индии от Пиренеев, арабы в своих сочинениях демонстрируют поразительную активность мысли, - что особенно бросается в глаза на фоне пассивной мудрости Запада. В VII веке арабский мир услышал проповедь Мухаммеда. Прежде каждый араб рождался, жил и умирал в объятьях магии. Арабы беседовали с добрыми гениями - джиннами - и колдовали с помощью восковых фигурок и заклинаний. Талисманы и амулеты служили им могущественными защитниками, а мудрецы предрекали им будущее в священных песнях. Затем Мухаммед утвердил новую веру, - но магия от этого стала еще сильнее. Арабы включили в число старых заклинаний избранные суры Корана, объединив тем самым мощь новой религии с традиционной магией.
Сам Мухаммед нередко общался с духами. Он едва не пал жертвой опасного колдовства - магии узлов, которую осуждал еще Платон. Некий еврей Лукаид завязал на веревке узлы, приговаривая при этом таинственные слова. Таким способом он рассчитывал лишить Мухаммеда мужской силы. Потом он проткнул иглами восковую фигурку, изображавшую пророка. По счастью, Аллах явился Мухаммеду во сне и открыл причину постигших его болезней. Восковую куклу и веревку нашли в священном колодце. Стоило пророку прочесть над ними несколько стихов из Корана, как отверстия в воске затянулись, а узлы на веревке развязались.
Мухаммед писал Коран стихами, вернее, ритмизованной прозой, именуемой "садж". На это была веская причина: арабские прорицатели всегда давали предсказания в форме "садж", и народ просто не принял бы законы Мухаммеда, если бы они не были изречены на этом божественном языке. Как и все великие люди, Мухаммед порой терзался сомнениями.
Действительно ли он выполняет божественную волю? Или, быть может, его ввел в искушение злой демон? Однажды ночью он услышал голос: "Ты - вестник Аллаха!" Дух, которому принадлежал этот голос, назвался ангелом Джабраилом. Взволнованный пророк ислама разбудил жену и поделился с ней своими сомнениями. Мудрая супруга нашла способ удостовериться, действительно ли с ним говорит ангел, а не злой дух. Она сняла с себя все одежды и посоветовала мужу сделать то же самое. Застенчивый ангел тут же исчез, доказав тем самым, что принадлежит к роду добродетельных духов.
На протяжении ряда столетий после утверждения ислама в арабском мире султаны проявляли большой интерес к познаниям покоренным народов. На арабский язык было переведено множество книг. Аль-Кинди (ум. в 850 или 873 г.) переводил Аристотеля, а также сам писал трактаты по философии, политике, математике, медицине, музыке, астрономии и астрологии. Абу Машар (ум. в 886 г.) проявлял интерес к самым разнообразным областям науки, а его оккультные сочинения оказали большое влияние на средневековых европейских магов более позднего периода. Коста бен Лука (IX в.) перевел на арабский "Механику" Герона Александрийского. Его перу также принадлежит трактат о "физических лигатурах (связываниях)", как именовались талисманы и колдовские чары. Приводимые им цитаты из греческих и римских авторов свидетельствуют о хорошем знакомстве с античной литературой. Книга Коста бен Луки "Различие между душой и духом" была, в свою очередь, переведена на латынь Иоанном Испанским (XII в.). Средневековые ученые, в том числе Арнальдо де Виланова, многим обязаны этому выдающемуся арабскому философу.
Еще более заметное влияние на европейскую науку оказал энциклопедист, философ и астроном Тебит бен Корат. Его часто цитируют знаменитости тринадцатого столетия - Альберт Великий, Роджер Бэкон, Чекко д'Асколи, Пьетро д'Абано; его перу принадлежит трактат о символах. Тебит был одним из самых плодовитых переводчиков древности: благодаря ему арабы, а затем и европейцы смогли прочесть труды Архимеда, Аполлония, Аристотеля, Евклида, Гиппократа и Галена. Ар-Рази (ум. в 924 г.) приписывают фантастическое число сочинений - двести тридцать два! Он писал о медицине, физиогномии, фармацевтике, косметике, гигиене, хирургии, терапии различных заболеваний и т.д. Среди множества других видных арабских ученых упомянем также Халида ибн Язида (635 - 704), Гебера (IX в.) и легендарного Мориена, автора трактатов по герметическому искусству. Именно через посредство арабов алхимия попала в Западную Европу.
"Князь лекарей" Авиценна (980 - 1037) исследовал тело и душу с намерением доказать, что чудес не бывает - что у всякого события есть своя естественная причина. Он писал об удивительных дарах природы, а также о болезнях и ядах, о влиянии разума на тело и о силе звезд и талисманов. В арабской энциклопедии "Китаб-аль-Фихрист" (988) несколько страниц посвящено одному только перечислению герметистов, среди которых упомянуты египетский Хемес, мидийский Остан (якобы учитель Демокрита), Гермес Трисмегист, Мария-еврейка, Клеопатра и Стефан Александрийский(.
Потерпев поражение во Франции в 732 году, арабы отступили в Испанию и оставались там вплоть до XV века. Благодаря им Испания стала главным центром европейской учености. При испанском короле Альфонсе Мудром в XIII веке наука вышла на высочайший уровень, сравнимый разве что с положением дел в эпоху Ренессанса.

3. Маги Средневековья

"Тот, справа, был мне пестуном и братом;
Альбертом из Колоньи он звался..."
Данте Алигьери «Божественная комедия»

Однако двух современников Альберта тот же Данте помещает в Ад. Это Майкл Скотт (ок. 1170 - 1232) и Гвидо Бонати (ум. ок. 1300 г.). Скотт несет наказание за то, что занимался магией, причем вдвойне преступной, ибо, согласно Данте, еще и мошенничал ("в волшебных плутнях почитался докой"). О жизни этого шотландца известно очень мало. Он умер в самом начале XIII века. Данте помещает его в восьмой круг Ада, где тот обречен вечно брести, вывернув шею и глядя только назад: тем, кто пытался заглянуть в будущее, не дозволено после смерти смотреть перед собой.
По словам самого Скотта, он был астрологом при императоре Фридрихе II. Этот монарх собрал у себя при дворе великое множество ясновидцев и магов с Востока и Запада. По заказу Фридриха Скотт и написал свои пространные оккультные сочинения - "Введение", "Частности" и трактат по физиогномии, искусству мистического толкования черт лица человека, где события человеческой жизни характеризуются через опосредованное влияние планет. Кроме того, Скотт переводил труды Авиценны. Современники считали Скотта великим ученым. Бэкон утверждал (ошибочно), что именно Скотт познакомил западный мир с Аристотелем. Леонардо да Пиза посвятил ему свою книгу о числах. Его авторитет высоко ценили Тома из Кантимпре, Бартоломью Английский и Винцент из Бове. Но Альберт проявил благочестивую осторожность и сурово осудил сочинения Скотта, заявив, что тот не понял Аристотеля(. Тем не менее, Альберт использовал выполненный Скоттом перевод "Истории животных" Аристотеля.
Какими же преступлениями Скотт обрек себя на вечные адские муки? Он выдавал многие магические операции за научные опыты и осуждал магию в целом и некромантию (вызывание духов умерших) в особенности, однако рассуждал обо всех этих злодейских искусствах чересчур много и слишком подробно. Многовековая традиция накладывала запрет на полное описание ритуалов и приемов практической магии - из опасения, что люди станут активнее прибегать к колдовству, ознакомившись с его практикой. Но Скотт описал все магические искусства, какие только существовали в его время. Он сообщил во всеуслышание, что заклинатели примешивают кровь к воде, которую используют в своих ритуалах, потому что кровь привлекает демонов. Они приносят в жертву демонам куски человеческой плоти; они отгрызают части тел у самих себя и у трупов. Они отсекают головы голубям и, вырвав из груди птицы кровоточащее сердце, чертят им магический круг. Они вставляют стихи из Библии в свои дьявольские заклинания.
В своей книге по астрономии Скотт говорит о духах воздуха и духах планет, о символах, молитвах и заклинания каждого часа дня и ночи, - одним словом, о материях, с которыми мы будем часто встречаться в гримуарах - "черных книгах" - Ренессанса и более поздних времен. В трактате Скотта по физиогномии также содержатся традиционные сведения из этой области: звезды оказывают на человека воздействие в момент его рождения на свет и накладывают отпечаток на человеческое лицо. Поэтому в чертах лица человека можно прочесть его судьбу и характер. Скотт толкует сновидения и верит, подобно всем своим современникам, в чудесные свойства камней, трав и т.д. Он признает алхимию и гадания. Одним словом, Скотт - крупнейший специалист по магии, интересующийся, кроме врачебной практики, исключительно оккультными искусствами и более ничем. Вышедшее из-под его пера солидное собрание сочинений столь подозрительной тематики не компенсируется ни одним теологическим трактатом.
Гвидо Бонатти, гражданин Форли, которого Данте тоже отправил в ад, был специалистом в области астрологии, искусства изготовления талисманов и всех прочих отраслей оккультного знания, так или иначе связанных с влиянием небесных тел. Чрезвычайно энергичный и самоуверенный человек, поражавший сограждан своими "колдовскими способностями", Бонатти ревностно трудился - и колдовал - на благо родного города. Свои познания он черпал в основном из арабских трактатов, а также из трудов греческого астронома Птолемея и из книг, приписывавшихся Гермесу Трисмегисту. Сочинения самого Бонатти пользовались огромной популярностью. Свою книгу по астрологии он рекомендовал прочесть всем церковным и светским властителям, однако едва ли священникам могли прийтись по душе некоторые его заявления. Например, Бонатти утверждал, что фундамент церковного здания следует закладывать только в благоприятный час, рассчитанный опытным астрологом. По его мнению, человеку, не верящему в астрологию, Бог наверняка должен казаться несправедливым; но благочестивые астрологи понимают, что несчастья в их жизни исходят не от Бога, а от неудачного расположения звезд. Сам Христос был астрологом и отвечая ученикам, просившим Его не возвращаться в Иудею, намекал на то, что избрал правильный час для возвращения.
Бонатти опасно заигрывал с теологическими проблемами. Чудо божественной любви святого Франциска он объяснял благоприятным сочетанием планет. Схожие заявления уже навлекли беду на Чекко д'Асколи: этот астролог был сожжен на костре во Флоренции за то, что обнаружил в гороскопе Христа признаки, предвещавшие Ему неизбежную смерть на кресте в должное время. Но Форли и Болонья были далеко от Флоренции, и Бонатти безнаказанно мог насмехаться над невежеством и "тупостью" францисканцев. "Фортуна правит всем, что бы там ни говорили дураки в туниках", - заявлял он, имея в виду братьев этого ордена. Джованни из Виченцы, доминиканца, он называл глупцом и лицемером. Хуже того, Бонатти защищал свой город от папских войск!
В Форли приняли решение о строительстве новых городских стен, и это был настоящий праздник. Гибеллины и гвельфы, на радостях забыв о старой вражде, бросались друг другу в объятия. Но Бонатти не верил в то, что примирение продлится долго. Чтобы защитить город от беды, которую может навлечь на него людское непостоянство, Бонатти в согласии с астрологическими предписаниями изготовил талисман - конную статую из меди. Затем он убедил своих сограждан дождаться благоприятного дня и часа для закладки стен. Это счастливое сочетание планет, - сказал он, - следует одновременно использовать для заключения вечного мира между гибеллинами и гвельфами. Для торжественной церемонии избрали по одному представителю от каждой партии. Избранники взяли по камню, рядом встали каменщики, держа наготове строительный раствор. В решающий момент Бонатти подал знак, и гибеллин заложил свой камень в основание стен, как ему и было предписано. Но гвельф внезапно испугался, что его хитростью вовлеки в какое-то предприятие, невыгодное для его партии, и не последовал примеру гибеллина. Разгневанный Бонатти проклял его вместе со всеми гвельфами, воскликнув, что в следующий раз такое благоприятное знамение появится на небесах лишь через пятьсот лет. Хронист, повествующий об этом, с удовлетворением добавляет, что вскоре Господь истребил гвельфов в Форли, как и предрекал Бонатти(.
При случае этот астролог мог протянуть руку помощи и простому горожанину. Например, он выручил аптекаря, с которым часто играл в шахматы. Когда этот бедняга потерял все свое состояние, Гвидо сделал для своего приятеля восковую фигурку, изображавшую корабль и наделенную магической силой небесных светил. "Храни этот талисман в надежном месте, - велел он аптекарю, - и никому о нем не рассказывай". Вскоре дела у аптекаря снова пошли на лад, но его беспокоила мысль о том, что своей удачей он обязан черной магии. В конце концов, он рассказал о талисмане на исповеди, и священник велел ему уничтожить колдовскую фигурку. Аптекарь повиновался, несмотря на предостережение Бонатти, - и, разумеется, снова разорился. В ответ на просьбу сделать еще один кораблик Бонатти лишь обозвал его глупцом и добавил, что благоприятный час для изготовления такого талисмана наступит вновь только через пятьдесят лет(. Совершенно непонятно, как такому закоренелому чародею удалось ускользнуть от карающей десницы инквизиции. По дороге из Парижа в Болонью он погиб от рук разбойников.
Но Пьетро д'Абано (1250 - 1318), знаменитому переводчику трактата Авраама Ибн Эзры "Гороскопы", не удалось избежать открытого конфликта с церковными властями. Перу Пьетро принадлежало сочинение, повествующее о физиогномии, геомантии, предсказаниях и началах магии. Этот миролюбивый и весьма образованный ученый муж много путешествовал. Сперва он читал лекции в Падуе, затем отправился в Париж, оттуда - на Сардинию, после чего добрался до Константинополя, где обнаружил и перевел на латинский язык один из трактатов Аристотеля. Свою книгу по физиогномии д'Абано написал в Париже, где он несколько лет читал лекции в университете. Он был лично знаком с Марко Поло, от которого получил множество полезных сведений о странах Азии. Кроме того, он с немалой выгодой для себя занимался врачебной практикой.
Но ученость и богатство вскоре навлекли на него беду. Д'Абано стал жертвой зависти со стороны одного из коллег, доктора медицины, который донес на него падуанским инквизиторам. Книги д'Абано сожгли, а сам он лишь чудом избежал костра. Впрочем, тело его после смерти все же было предано огню. Но светская публика не разделяла взгляды инквизиторов. Федерико, герцог Урбино, украсил портал своего дворца скульптурным портретом д'Абано. Тритемий и Агриппа уже в XVI веке опубликовали трактаты этого выдающегося ученого вкупе со своими собственными сочинениями. Еще сто лет спустя Габриель Ноде, которого характеризовали как защитника Зороастра, попытался очистить д'Абано от клейма еретика.
Пьетро верил в геомантию - искусство гадания по узорам, которые образует горсть земли, наудачу брошенная на стол. Существовал и более простой метод геомантического гадания: следовало наугад проставить на листке бумаги четыре ряда точек. Затем в каждом ряду вычеркивалось по две точки, пока не останется всего одна или две. В результате из четырех строк составлялось одно из возможных сочетаний - "геомантических фигур" (2222, 2221, 2211 и т.д.). Таких "фигур" в общей сложности насчитывалось шестнадцать; восемь из них были благоприятными предзнаменованиями, а остальные восемь - неблагоприятными. Геомантические фигуры соотносились с влияниями планет, знаков Зодиака и т.д. Они предвещали будущее. Такой метод гадания, впервые введенный именно Пьетро д'Абано, бытует и по сей день. Подобно многим старинным гадательным методикам, он выродился в простую игру, и трудно поверить, что столь безобидная операция могла когда-то поставить жизнь ее изобретателя под угрозу!
Из бесчисленных книг, приписываемых Раймунду Луллию, лишь несколько можно с уверенностью назвать сочинениями этого каталанского мученика. В главном его труде, "Великое искусство", тема магии затрагивается лишь эпизодически и, можно сказать, случайно. Это сочинение представляет собой трактат об усовершенном схоластическом методе аргументации, задуманном как средство для обращения мусульман в христианство. "Doctor Illuminatus" - "просвещенный доктор", как называли Луллия, - подобно всем своим ученым коллегам, верил в мистическое влияние звезд и искал способ использовать его для лечения болезней. Кроме того, он, вслед за пифагорейцами, верил в чудесные свойства чисел.
Биография Луллия - это история жизни ревностного христианина, чей пламенный темперамент не позволял вести безмятежное существование за стенами монастыря. Предвосхитив миссионеров-иезуитов, Луллий решил отправиться к язычникам и изучить их обычаи и учения, дабы затем использовать эти сведения для обращения тех же язычников в христианство. Такое решение едва ли можно назвать типичным для приверженца магии. Самой заветной мечтой Луллия было принять мученическую смерть. И эта мечта сбылась. В Тунисе его забила камнями толпа разъяренных арабов, которых он пытался обратить в "истинную веру". Христианские купцы перенесли тяжело раненного Луллия на корабль и повезли его домой, на Майорку. 29 июня 1315 года, когда берега его родного острова уже показались на горизонте, Луллий испустил дух.
Как ни парадоксально, Луллий, в совершенстве владевший искусством рассуждения на абстрактные темы, прославился прежде всего как экспериментатор. Могила его стала объектом паломничества - точь-в-точь как позднее арка на парижском кладбище, воздвигнутая по заказу Никола Фламеля. Алхимики пересчитывали колонны в гробнице Луллия и изучали его статую, надеясь обнаружить в ее пропорциях ключ к достижению пресловутого совершенства. Многие сочинители трактатов о философском камне подписывались именем Луллия. Однако они возвращали своему учителю гораздо больше, чем могли получить от него, ибо в тех немногих аутентичных трактатах, которые дошли до нас, сам Луллий высказывал отрицательное отношение к алхимии. Впрочем, ему удалось достичь совершенства - если не в тигле, то, по меньшей мере, в собственной душе: из легкомысленного и тщеславного придворного он превратился в просвещенного и деятельного защитника своих убеждений.
Арнальдо де Виланова претерпел не менее чудесное преображение. Начав как малообразованный сельский лекарь, он благодаря усердному труду взошел на вершину славы. Среди его пациентов, поклонников и защитников было два короля и три папы. А в защите Арнальдо нуждался, ибо церковные власти, готовые принять его нововведения в области медицины, никак не могли смириться с его оригинальным подходом к вопросам веры. Сейчас трудно сказать, почему Арнальдо не довольствовался скромным званием великого ученого и любой ценой стремился добиться авторитета также в делах духовных. Но следует признать, что проповеди его произвели большое впечатление на арагонского короля Хайме II и на его брата Фридриха III, короля Сицилии. Даже папы вынуждены были выслушивать еретические рассуждения Арнальдо, если желали лечиться у него. Арнальдо де Виланова в своей гордыне готов был взяться за исцеление не только людей, но и государств, и даже самой Церкви. Он резко критиковал нравы священников; он предсказывал скорое пришествие Антихриста и наступление Судного дня, который положит конец этому порочному миру, погрязшему во грехе. Он прочел по звездам, что в середине XIV века разразится великая катастрофа.
Арнальдо был не только врачом и проповедником, но и великим путешественником. Он побывал в Монпелье, Валенсии, Барселоне, Неаполе, Гаскони, Пьемонте, Болонье и Риме и даже в Африке. Нередко он отправлялся в дорогу с важным официальным поручением, чтобы доставить какое-нибудь послание королю или папе. Он толковал сновидения королям Хайме и Фридриху, повергая братьев в ужас своими зловещими пророчествами. В какой-то момент Хайме стал беспокоить по ночам призрак покойной матери. Он пожаловался на это в письме Фридриху, и брат посоветовал ему почитать книги де Вилановы. Арнальдо увещевал арагонского короля произвести радикальные реформы в стране. Он советовал Хайме жертвовать деньги на содержание больниц и подавать милостыню беднякам; рекомендовал ввести запрет на занятия колдовством и гаданиями; заявлял, что богач и бедняк должны быть равны перед правосудием; призывал короля снизить подати. Все эти требования он обосновывал очень простым аргументом: монарх должен уступать воле подданных, ибо это - в его же собственных интересах.
В своих сочинениях Арнальдо выступает в защиту алхимии. Он сам совершил успешную трансмутацию в Риме перед святейшим престолом, в присутствии папы Бонифация VIII. Очевидец этого события, Иоанн Андре, повествует: "В наши дни был при дворе Его Святейшества мастер Арнальдо из Вилановы, искушенный в делах теологии и врачевания. Он - великий алхимик, он роздал всем золотые бруски, которые произвел, чтобы их могли осмотреть и изучить". Де Виланова говорил по-гречески, по-латыни и по-арабски. Он отлично знал математику, философию и медицину. Он перевел трактат Коста бен Луки о "физических лигатурах" - компендиум, посвященный свойствам талисманов, амулетов, трав и камней. В своем сочинении "Осуждение чародеев" Арнальдо перечисляет средства, позволяющие противостоять колдовским влияниям. Они ничем по существу не отличаются от средств, к которым прибегали осуждаемые де Вилановой чародеи, и временами обнаруживают связь с гностической традицией:

Возьми чистейшего золота и растопи его, когда Солнце будет входить в знак Овна. Затем изготовь из него круглую печать, говоря при этом: "Восстань, Иисус, светоч мира, ты воистину агнец, принимающий на себя грехи этого мира".
...Затем прочти псалом "Domine dominus noster". Отложи печать, и когда Луна будет в Раке или во Льве, а Солнце - в Овне, вырежь на одной ее стороне изображение овна, и по кругу начертай "arahel juda v et vii", а также вырежь где-нибудь по кругу священные слова, "И Слово стало плотью"... а в центре "Альфа и Омега и Святой Петр".

Схожие предписания мы найдем и в более поздних черномагических книгах. Такое смешение магических элементов с религиозными успокаивающе действовало на тех, кто страшился небесной кары за недозволенные церковью операции. Разумеется, церковные власти не могли закрыть глаза на проповедь подобных "антимагических" ритуалов, хотя Арнальдо и сопровождал ее страстными инвективами против колдовства. Он заявлял, что медицину следует очистить от магии; все колдуны, заклинатели духов и гадатели, - утверждал он, - заслуживают лишь презрения, ибо чудеса их не имеют ничего общего с естественными науками.
Тем не менее, еще при жизни де Вилановы - в 1305 году - инквизиция наложила запрет на его сочинения. Его конфликты с властями вовсе не ограничивались ссорой с каталанскими доминиканцами. Арнальдо схватили и бросили в тюрьму в Париже, куда он прибыл в качестве посланника от Хайме к французскому королю Филиппу Красивому. На следующий день с помощью влиятельного друга он вышел на свободу, но вскоре вынужден был предстать перед судом парижского теологического факультета и епископа. Здесь-то Арнальдо и узнал, чем навлек на себя недовольство теологов: их возмущали изрекаемые им пророчества о конце света, а также трактат об имени Бога, в котором де Виланова, по всей видимости, воскресил гностические поверья, связанные с магией слова. Суд постановил публично сжечь книги де Вилановы. Арнальдо опротестовал это решение, обратившись к Филиппу и Бонифацию, и в 1301 году ему было позволено покинуть пределы Франции. Надеясь привлечь папу на свою сторону, он прибег к хитрости: послал Бонифацию изрядно отредактированную копию своего сочинения. Но парижане предвидели такой ход и загодя отправили Его Святейшеству осужденный ими оригинал.
Папа заточил Арнальдо в темницу; спустя какое-то время ему пришлось предстать перед тайной консисторией и отречься от своих заблуждений. Папа дал ему дружеский совет: "Занимайся медициной, оставь теологию в покое, и мы воздадим тебе почести"(. Бонифаций нуждался в услугах Арнальдо как врача. Видимо, только по этой причине он проявил потрясающую снисходительность к этому святотатцу, заявившему, что сам Христос внушил ему идеи церковной реформы. Одного такого признания в общении с Богом без посредничества церкви было бы достаточно, чтобы отправить вдохновенного преступника прямиком на костер. Скорее всего, де Виланова окончил бы свои дни весьма печально, если бы папу в тот момент не постиг внезапный недуг. Арнальдо вылечил его и в награду получил замок Ананьи. Следующее его сочинение было принято благосклонно.
Климент V симпатизировал Арнальдо. Он дозволил провидцу изложить свои идеи перед "святейшей коллегией" в Авиньоне. Но взгляды его оказались столь радикальны, что Хайме II, которого де Виланова лечил в 1303 году, в конце концов не выдержал и лишил чудаковатого реформатора своего покровительства. По-видимому, де Виланова выступал против временных правительств, чтобы расположить к себе "святейшую коллегию". Опасаясь немилости Хайме, он приехал к Фридриху III на Сицилию. В 1310 году Арнальдо умер по дороге в Рим, к папе Клименту, которому должен был доставить послание от Фридриха.
Вот какая судьба выпала на долю этого неординарного ученого, которого по праву причисляют не только к деятелям науки, но и к магам. В своей врачебной практике Арнальдо во многом полагался на магию, о чем свидетельствует сам: "Человек в своей работе может достичь великих свершений, поставив себе на службу влияния звезд". Подобно древним египтянам, он выбирал благоприятные часы для посадки целебных растений. Пользуя своих пациентов, он применял каббалистические знаки и самые разнообразные талисманы. Он не гнушался церемониальной магией - ни заклинанием духов, ни неортодоксальными молитвами. Вслед за знаменитым греческим врачом Галеном (131 - 210 гг. н.э.) он потчевал пациентов отвратительными на вкус снадобьями. От камней в почках Арнальдо применял такое чудовищное средство, что можно не сомневаться: вера папы Бонифация в его врачебное искусство была поистине велика.
Однако в одном отношении Арнальдо коренным образом расходился со своими коллегами: критикуя народные средства врачевания, он, тем не менее, признавал, что многие из них эффективны. В отличие от Бэкона и Альберта, он защищал лекарей, экспериментировавших с различными снадобьями, и даже приближался по степени терпимости к Парацельсу (1493 - 1541), который во время своих скитаний по Европе учился у простых цирюльников, костоправов, знахарей и даже у бродяг.
С распространением в Европе еретических воззрений, которые церкви было не под силу искоренить, папский контроль над инакомыслящими ужесточился. Принесенная, по-видимому, крестоносцами с Востока дуалистическая ересь много лет набирала силу в Южной Франции, и с XI сектанты открыто проповедовали свое учение в Италии, прежде всего в Ломбардии, где встретились два течения: то, что зародилось в морских портах юга Франции, и то, что с востока достигло долины реки По. В 1080 году папа Григорий VII все еще рекомендует светским владыкам умеренность в преследовании еретиков и ведьм. Но многочисленные секты множатся и растут с пугающей скоростью: появляются павликиане, богомилы, катары, патерины, вудуа, альбигойцы, тартарины, бегарды, "лионские нищие".
В 1209 году папа Иннокентий III объявляет "крестовый поход" против альбигойцев и катаров. Крестоносцы опустошили Безье и Каркассон; альбигойцы потерпели поражение при Мюре и при Тулузе, несмотря на то, что им покровительствовал граф Тулузы. Эта кровавая война, в которой участвовал сам король Франции, завершилась только в 1229 году. Альбигойцы были разгромлены, многие пали жертвой жестоких гонений, но вера их не погибла. Всего через несколько лет после заключения мирного договора вышла папская булла, в которой упоминаются люцифериане - еще одна еретическая секта, члены которой поклонялись воплощению зла. Борьба христиан с носителями дуалистических воззрений продолжалась на протяжении всего XIII века. В 1233 году Григорий IX учредил инквизицию - особый трибунал для борьбы со всеми ересями, состоявший из членов доминиканского ордена. Преступников, уличенных в еретических взглядах, инквизиция посылала на костер. Но суть дела в том, что дуалисты были не просто еретиками, а приверженцами веры, независимой от христианства. В 1274 году инквизиторами впервые была осуждена на смерть ведьма. Ее сожгли в Тулузе - центре катарского вероучения.
Позднее, в 1318, 1320, 1331 и 1337 годах вышли дополнительные папские буллы о борьбе с ведьмовством и ересями(. Примеру церкви последовали затем и светские власти, но массовые гонения достигли апогея гораздо позже, в XVI - XVII веках, когда сожжение ведьм превратилось из эпизодического явления в экономический фактор.

4. Альберт Великий (1193-1280)

Тринадцатое столетие вовсе не заслуживает определения "темное Средневековье". Христианский мир достиг относительного единства, и под руководством церкви в Европе сложилось однородное общество со стандартными социальными институтами и с общими чаяниями. "Верховный первосвященник", - пишет Данте, - "в соответствии с откровением, вел бы род человеческий к жизни вечной", а император "в соответствии с наставлениями философскими, направлял бы род человеческий к земному счастью"(. Философия вновь расцвела, хотя и оставалась под бдительным присмотром церкви. Старые времена, когда философов преследовали наравне с магами, давно канули в Лету: теперь портретами особо чтимых философов украшали порталы соборов. XIII век подарил европейской культуре множество выдающихся ученых, чья мудрость была поистине универсальной: Вильям из Оверни, Винцент из Бове, Тома из Кантимпре, Бартоломью Английский, Роберт Гроссетест, Роджер Бэкон, Раймунд Луллий, Фома Аквинский и великий Альберт - вот лишь немногие из этой славной плеяды философов. Трактаты их отличались от сочинений прошлых веков значительно большей тщательностью и затрагивали гораздо больше предметов.
Магами в прямом смысле слова эти философы не были, но магия вызывала у них интерес: они считали ее достойным объектом изучения, и некоторые из них даже самостоятельно проводили магические эксперименты. Они избавились от священного ужаса перед оккультными искусствами, которые прежде считались ловушкой дьявола, способного заманить в свои сети не только невежду, но и самого просвещенного ученого мужа. Теперь воцарилась уверенность, что мудрый или святой человек способен победить дьявола и даже поставить его на службу человечеству. Князь тьмы превратился в мальчика на побегушках: его заставляли строить то замок, то мост, и хронисты от души злорадствовали, сообщая о том, как хитроумные смертные водили нечистого за нос, ускользая от его загребущих когтей.
Впрочем, эта эпоха характеризовалась исключительной набожностью. Все перечисленные ученые так или иначе были связаны духовенством. Вильям был епископом Парижа. Тома читал лекции доминиканцам, которые сыграли важную роль в этом ренессансе мудрости. Бартоломью читал лекции францисканцам; Гроссетест был епископом Линкольна; Винцент из Бове был капелланом короля Франции Людовика IX; святой Фома Аквинский, великий "учитель церкви" и автор знаменитой "Суммы теологии", вступил в орден доминиканцев в возрасте шестнадцати лет. Бэкон был францисканцем, Альберт, канонизированный в 1932 году, - епископом Ратисбона, а Раймунд Луллий принял мученическую смерть за веру.
Все эти люди были верными слугами церкви, под эгидой которой встретились мудрость прошлого и настоящего. Насколько широко простиралась эта эгида, можно судить по полотну Андреа да Фиренце (XIV век), где изображен Фома Аквинский, восседающий на престоле славы, с раскрытой Библией на коленях. Рядом с ним стоят "столпы веры": Иов, Давид, святой Павел, четыре евангелиста, Моисей, Исайя и царь Соломон. Ниже изображены четырнадцать сидящих женских фигур, олицетворяющих различные области богословия и свободные искусства. У ног их сидят знаменитые деятели искусств и наук. Император Юстиниан, папа Климент IV, Петр Ломбардский, Дионисий Ареопагит, Боэций, Иоанн Дамаскин и святой Августин представляют семь областей теологии. Представителями свободных искусств выступают Пифагор, Евклид, Зороастр (астрономия), библейский Тувал-Каин (музыка), Аристотель, Цицерон и латинский грамматик Присциан. Деятели церкви мирно соседствуют с мудрецами древности, в том числе с Зороастром, который считался изобретателем магии. Такая картина мира смогла появиться лишь благодаря более глубокому пониманию прошлого и расширенной концепции мудрости. Она, конечно, не столь универсальна, как картина мира ранних синкретических религий, но отлично упорядочена, и каждый ее элемент понят достаточно глубоко и точно.
В трудах Альберта нередко можно встретить выражения "я это проверил" или, напротив, "я не проверил этого на опыте", или, наконец, "я доказал, что это неверно". Такой подход принципиально нов: он свидетельствует о том, что слепое доверие к авторитетам прошлого исчезло. Относительная объективность Альберта отражается и в том, что он критикует своего любимого Аристотеля, этот столп схоластики. Нередко он, перечисляя факты, добавляет, что они не были адекватно подтверждены экспериментами, "хотя и упоминаются в сочинениях древних". Эти "древние" - античные философы, а цель философии состоит в достижении истины путем наблюдений и рассуждений, а не посредством опытов.
Впрочем, и Альберт, рекомендуя выдвигать гипотезы и проверять их на опыте, все же остается в первую очередь философом. Его рассуждения хороши, но эксперименты весьма поверхностны, а выводы нередко оказываются ошибочными. Роль, которую Альберт сыграл в развитии науки, определяется не столько его реальными открытиями, сколько общими установками и отношением к научному методу. Примером тому служит, например, его описание чудесных свойств хрусталя. Если подставить хрусталь солнечным лучам, то можно зажечь огонь. Это действительно так, но Альберт забывает сообщить самое важное, а именно, что кристалл хрусталя должен для этого иметь форму линзы. Альберт, по-видимому, считает причиной такого эффекта чудесные свойства хрусталя, а не преломление света. Однако временами ему все же удается сорвать с древа познания съедобный плод. "Страус ест и усваивает железо", - утверждают древние, на что Альберт отвечает: страус ест не железо, а камни, и сам он, Альберт, был тому свидетелем. Это скромное, на первый взгляд, наблюдение имеет гораздо большую ценность, чем может показаться. Еще лет триста после того, как Альберт обнародовал свое открытие, страуса продолжали изображать с подковой в клюве. В подходе Альберта к научным проблемам похвальная любознательность объединилась с традиционными схоластическими методами. А эти методы, как мы уже знаем, требовали поверять частные утверждения общим законом жизнедеятельности организмов в том виде, как его сформулировал Аристотель.
В тексте постановления о канонизации Альберта, восхваляющем заслуги этого выдающегося деятеля, ни слова не сказано о его отношении к магии. Некоторые авторы даже прямо опровергали всякие предположения о том, что Альберт проявлял интерес к алхимии и астрологии. Однако в трактатах самого Альберта мы находим множество упоминаний о магических искусствах. Аббат Тритемий (1462 - 1516) говорит, что этот "святейший из святых" был сведущ в натуральной магии и вовсе не считал ее злом: "Ибо зло состоит не в знании, а в дурных делах". Напрашивается вопрос: как можно овладеть каким бы то ни было искусством, не практикуя его? Сентенция Тритемия может показаться ключом к разгадке еще одной тайны, а именно, почему средневековые схоласты так интересовались магией. Они стремились изучить зло, чтобы затем распознавать его и судить о нем без труда. И все же этого недостаточно. Чрезмерное любопытство, которое подчас проявляли ученые Средневековья к данной теме, может свидетельствовать лишь об одном: запретный плод манил их с необычайной силой. Благими или дурными были магические опыты Альберта, зависело только от его намерений, а намерение у него, несомненно, было только одно: обрести знание.
Альберт ни разу не выразил сомнения в том, что магия и впрямь способна творить чудеса. Конечно, он не отрицал и того, что существуют фокусы и иллюзии: люди подчас "видят" то, чего нет на самом деле. Конечно, он признавал и то, что злые демоны могут сбить человека с пути истинного при помощи магии, что гораздо хуже, нежели обман чувств. И все же, по мнению Альберта, существует также натуральная магия, благая по своей природе, и немало полезного в этом отношении можно найти в трудах арабов и в герметической литературе. Более того, многие травы и камни наделены чудесными достоинствами, о которых не говорится в сочинениях отцов церкви. Буквица дарует способность заглядывать в будущее; вербену можно использовать как любовный талисман; некая травка "меропис" раскрывает перед жаждущим познания морские глубины; и многие другие удивительные вещи можно совершить при помощи трав, как сказано в книга Коста бен Луки и Гермеса. Есть также магические камни, исцеляющие болезни. В своем трактате о минералах (согласно изданию 1518 года) Альберт подробно описывает тайные свойства камней, кое-какие из которых он сам проверил на опыте. "Lapides preciosi praeter aliis habent mirabiles virtutes" ("Драгоценные камни обладают большим числом чудесных достоинств, нежели прочие"). И Альберт тщательно перечисляет эти достоинства.
Камень аметист находят в Индии; он препятствует опьянению, как говорит Аарон; он делает человека бдительным и примиряет поссорившихся. Он помогает приобретать знания и укрепляет разум. Берилл позволяет бороться с ленью. Он успокаивает боли в печени и прекращает икоту и отрыжку, а также превосходно излечивает слезящиеся глаза. Если подставить округлый берилл солнечным лучам, то можно разжечь огонь. Также этот камень помогает сохранить мир и покой в доме. Изумруд - камень целомудрия. Чтобы проверить, сохранила ли девушка невинность, нужно дать ей выпить снадобье с толченым изумрудом: если она чиста, то питье не произведет никакого эффекта, в противном же случае изумруд не останется в ее оскверненном теле и выйдет со рвотой. Кроме того, изумруд приносит своему владельцу богатство и помогает убедительно выступать перед судом. Если носить его в ожерелье, он исцеляет от эпилепсии. Агаты находят в Ливии и в Британии. Этот камень укрепляет зубы, избавляет человека от галлюцинаций и меланхолии, а также лечит боли в желудке. Змеи боятся его. Маги пользуются загадочным камнем под названием "диакод", который может вызывать причудливые видения, но теряет свои свойства, если соприкоснется с трупом. Более подробные сведения об этом камнем можно найти в сочинениях таких магов, как Гермес, Птолемей и Тебит бен Корат.
Все это Альберт излагает с абсолютной уверенностью и, по-видимому, не сознавая, что это - самая настоящая магия, точь-в-точь такая же, к какой прибегали халдеи, египтяне и персы. В том же трактате он заявляет, что геммы с резными изображениями наделены мистической силой, особенно если они произведены самой природой, без вмешательства человека. Такие идеи вплотную подводят к практике изготовления талисманов, магических изображений, медалей и печатей, призванных защищать своего владельца.
Всеми своими чудесными достоинствами эти предметы обязаны влиянию звезд, ибо, согласно Аристотелю, земными событиями управляют небесные тела. Выражая свою убежденность в этом, Альберт уже изобличает себя как астролога. Он неоднократно повторяет, что звезды влияют на людей и различные предметы и обладают властью над земными делами, о чем свидетельствуют многочисленные чудеса наподобие тех, что описаны выше. И это еще не все: именно сила звезд лежит в основе всех гаданий, ибо тот, кто способен истолковать следы влияния небесных тел на земные, может и расчислить свою судьбу. Линии на лбу и на ладонях человека, прожилки на древесном листе, развилки оленьих рогов и формы камней - все это отпечатки влияния звезд, исполненные скрытого смысла.
На вопрос о том, был ли Альберт алхимиком, также следует ответить утвердительно. Как его ученик Фома Аквинский, Альберт верил, что алхимия - труднопостижимое, но истинное искусство. Проводить химические опыты философия ему почти не мешала - наверное, потому, что ранним греческим философам алхимия была неизвестна. Альберт описывает свои операции аккуратно и точно и выдвигает оригинальные идеи. Из всего обширного наследия, которое он оставил потомству, алхимический трактат, пожалуй, достоин наивысшей похвалы. В книге о минералах Альберт находит массу поводов критиковать алхимию и временами даже, по видимости, осуждает искусство Гермеса; однако в трактате "Об алхимии", аутентичность которого не вызывает особых сомнений, он выступает в защиту алхимических операций и отстаивает идею о том, что золото можно производить искусственным путем. Вот что он рекомендует в этом трактате своим собратьям-алхимикам:

Алхимик должен быть молчалив и осторожен. Он не должен никому открывать результатов своих операций.
Ему следует жить в уединении, вдали от людей. Пусть в его доме будут две или три комнаты, предназначенные только для работы.
Ему следует выбирать правильный час для своих операций [имеется в виду, что следует дожидаться благоприятного расположения звезд].
Он должен быть терпелив и настойчив.
Пусть он действует в согласии с правилами: тритурация [растирание в порошок], сублимация [возгонка], фиксация [закрепление], кальцинация [прокаливание], дистилляция [перегонка] и коагуляция [сгущение].
Пусть использует он только стеклянные сосуды или глазурованную глиняную посуду.
Он должен быть достаточно богат, чтобы покрывать расходы на такую работу.
И, наконец, да избегает он всяких сношений с князьями и правителями.

Альберт понимал, что владение герметической мудростью представляет для алхимика постоянную угрозу: соседи могут донести князю об успешно проведенной операции, и стоит тому прослышать о философском золоте, как чудотворец будет обречен. Именно такая судьба постигла Александра Сетона и других неосторожных. Весьма благоразумно и замечание о том, что алхимик должен быть достаточно богат, чтобы посвятить "великому деланию" всю свою жизнь: ведь никакой гарантии успеха у него нет, а нужда может в конце концов заставить его отказаться от истинного искусства и встать на путь мошенничества и шарлатанства.
Альберт не сообщает нам, удалось ли изготовить золото ему самому. Но народные легенды уверяют, что он владел философским камнем, а также творил и другие чудеса, которые с готовностью принимались за проявления магических способностей. Предание повествует о том, что, принимая в Кельне графа Голландии Вильгельма II, Альберт велел поставить обеденный стол в монастырском саду, хотя на дворе стояла зима. Взорам гостей предстал стол, заваленный снегом. Но стоило им усесться, как весь снег мгновенно растаял, прилетели птицы и сад наполнился благоухающими цветами. Точно такое же чудо молва приписывала и куда менее святому магу более поздней эпохи - доктору Фаусту. Но последний заставил деревья цвести зимой не с помощью натуральной магии, как Альберт, а посредством черной магии и дьявольских чар.
Современники Альберта утверждали также, что он построил человекообразный автомат. Каждая часть его тела была изготовлена под благоприятным влиянием соответствующей планеты. Этот "робот" прислуживал Альберту по дому. Он был наделен и даром речи, причем в такой степени, что доведенный до бешенства его болтовней, Альберт в конце концов его уничтожил. Действительно ли подобный автомат существовал, и если да, то что он собой представлял? Оккультист XIX века Элифас Леви тонко подмечает, что это был всего лишь символ Альбертова схоластицизма: имеющее облик человека искусственное создание, управляемое не жизненной силой, а механизмом.

5. Роджер Бэкон (1214-1292)

"Никакое знание не может быть достаточным без опыта"
Роджер Бэкон

Подобно Альберту и прочим своим современникам, Роджер Бэкон, член монашеского ордена францисканцев, опирался в своих научных изысканиях на философию Аристотеля. При этом он не только черпал мудрость из философских наблюдений и рассуждений, но и, подобно тому же Альберту, придавал большое значение эксперименту. Но следует помнить, что сегодня мы вкладываем в понятие опыта совершенно иной смысл, чем оно имело в средние века. Например, Бэкон утверждает: "Мы установили на опыте, что звезды вызывают рождение и распад на земле, как это очевидно всякому". Для нас это вовсе не столь очевидно, и мы вправе задаться вопросом, каким образом Бэкону удалось на опыте обнаружить мистическое влияние звезд на жизнь и смерть человека. Но брат Роджер не долго думая делает вывод: "Поскольку мы установили на опыте то, что еще раньше сделали очевидным философы, из этого непосредственно следует, что все знание здесь, в мире дольнем, покоится на могуществе математики".
Еще одним примером своеобразного подхода Бэкона к научному эксперименту служит его опыт с орешником. В своей книге "Об опытной науке" он предлагает отделить от корня орешника годовалый побег. Эту ветку следует расщепить вдоль и вручить части ее двум участникам опыта. Каждый должен держать свою часть ветки за два конца; две части ветки должны быть разделены расстоянием в ладонь или в четыре пальца. Через некоторое время части сами по себе начнут притягиваться друг к другу и, в конце концов, воссоединятся. Ветка снова станет целой! "Научное" объяснение этого феномена, "более удивительного, чем все, что мне когда-либо доводилось видеть или слышать", Бэкон заимствует у Плиния, полностью разделяя взгляды последнего: некоторые предметы, даже будучи разделены в пространстве, испытывают взаимное влечение. Такое объяснение основано на принципе симпатической магии: подобное притягивает подобное. Но если бы кто-то сказал Бэкону, что это - магия, он был бы весьма удивлен, ибо свой рассказ о чудесных свойствах орешника он завершает следующими словами: "Это удивительное явление. Маги проводят этот опыт, повторяя всевозможные заклинания. Я отбросил эти заклинания и обнаружил, что передо мной - чудесное действие природных сил, подобное действию магнита на железо". Таким образом, по мнению Бэкона, маги - недостойные шарлатаны: они бормочут заклинания, хотя отлично знают, что демонстрируют природное явление - "как это очевидно всякому"! Такого рода "наблюдения" часто встречаются в сочинениях Бэкона: он осуждает магию, сам при этом будучи магом.
Труды Бэкона отличает живость стиля, редкостная для эпохи расцвета схоластики, а благодаря своему нетерпению, сочетающемуся с необъяснимой прозорливостью, брат Роджер подчас делает поистине удивительные предсказания.
"Во-первых, я расскажу вам, - пишет он в одном из писем, - об удивительных делах искусства и природы. Затем я опишу их причины и форму. Никакой магии в этом нет, ибо магия слишком низменна по сравнению с такими вещами и недостойна их. А именно: можно делать навигационные машины, гигантские корабли для рек и морей. Они движутся без помощи весел; один-единственный человек может управлять ими лучше, чем если бы на борту была полная команда.
Далее есть также повозки, которые движутся без лошадей и с колоссальной скоростью; мы полагаем, что таковы были боевые колесницы древности, оснащенные серпами.
Можно также делать летающие машины. Сидящий посередине человек управляет чем-то, от чего такая машина машет искусственными крыльями, как птица.
Можно сделать маленький прибор для спуска тяжелых грузов, очень полезный на крайний случай. С помощью машины высотой и шириной в три пальца, а толщиной и того меньше, человек мог бы уберечь себя и своих друзей от всех опасностей тюрьмы, и мог бы подниматься и опускаться.
Можно сделать и такой инструмент, с помощью которого один человек сможет насильно тащить за собой тысячу упирающихся людей; точно так же он может тянуть и другие предметы.
Можно построить машину для подводных путешествий по морям и рекам. Она погружается на дно, и человеку при этом не грозит никакая опасность. Александр Великий пользовался таким приспособлением, о чем сообщает астроном Этик. Такие вещи делались уже давно и делаются до сих пор, за исключением, пожалуй, летающей машины. [...]
И бесчисленное множество других вещей такого рода можно произвести: например, мосты через реку, которые держатся безо всяких свай, и прочие приборы и приспособления, изобретательные и неслыханные".

Стоит ли удивляться, что Бэкону приписывались самые разнообразные изобретения и открытия: порох, очки, телескоп и т.д.
При этом сомнений в существовании магии у него было ничуть не больше, чем у его современников. Бэкон признавал и то, что отличить черную магию от науки не так-то просто. Он считал, что натуральная магия, используемая во благо, имеет право на существование. И если мы очистим его тезисы от тонкостей, с одной стороны, и от грубых упрощений - с другой, то обнаружим, что концепция этого схоласта не так уж далека от представлений античных философов: магия, применяемая для благих целей, позволительна и именуется натуральной магией; черную же магию, действующую во зло, следует осудить и отвергнуть.
Алхимия, - утверждает Бэкон, - родственна физике. Она имеет дело с цветом и прочими субстанциями, с горением асфальта, с солью и серой, с золотом и прочими металлами, и хотя Аристотель ничего не писал об алхимическом искусстве, его необходимо изучить для понимания натурфилософии и теоретической медицины. С помощью алхимии можно делать золото, а следовательно, искусство Гермеса способно пополнить государственную казну. Кроме того, оно продлевает жизнь человека. Но в области алхимии работают лишь немногие, и еще меньше таких, кому удается производить опыты, продлевающие жизнь. Этого искусства достоин лишь мудрейший, тот, кому ведомы тайны орла, оленя, змеи и феникса - животных, возвращающих себе молодость при помощи сокровенных свойств трав и камней.
"Питьевое золото", согласно Бэкону, следует растворить в некой таинственной жидкости, приготовить которую умеют лишь особо одаренные ученые мужи. Такое золото лучше того, что встречается в природе, и того, что изготовляют алхимики. Если его правильно растворить, оно окажет поистине удивительное действие. В раствор следует добавить множество разнообразных ингредиентов. Необходимо "то, что плавает в море... а также то, что растет в воздухе, цветок морской росы". Затем нужна гвоздика - смесь листьев и частичек одревесневшего стебля с небольшой долей цветков. Далее следует добавить то, что море выбрасывает на сушу, - серую амбру. Наконец, самый важный ингредиент - змея, о чем упоминает еще Аристотель. Тирийцы ели змей, приготовляя их особым образом со специями. И последний штрих - косточка из сердца оленя, ибо олень - символ долголетия. Здесь Бэкон вновь обращается к магическому принципу: подобное производит подобное. Животное, символизирующее долголетие, должно продлить человеческую жизнь! Брат Роджер считает эту смесь превосходным лекарством от старости и от всех болезней. Он убежден, что с ее помощью можно продлить жизнь на несколько сотен лет. Он лично знает человека, "у которого есть бумага от Папы, подтверждающая, что он воистину достиг возраста патриарха".
Бэкон полагает, что столь невероятные вещи вполне адекватно доказываются таким расплывчатым сообщением. А его слова о теоретической алхимии едва ли порадуют того, кто желал бы изучать таинственное искусство Гермеса. Бэкон пишет, что в этом искусстве разбираются очень немногие. Эти избранные не только не желают делиться своими познаниями, но и вообще не хотят находиться среди тех, кого считают глупцами, - ибо последние лишь играют словами закона и плодят софизмы. Настоящие алхимики терпеть не могут тех, кто отделяет философию от теологии. Кроме того, - добавляет Бэкон, - алхимические операции сложны и требуют больших расходов, а потому даже многие из овладевших этим искусством не могут практиковать его из-за недостатка средств. Да и книги по алхимии написаны языком столь запутанным и туманным, что понять их почти невозможно. Своими элитарными установками Бэкон способен вывести из себя даже терпеливого читателя. Он восхваляет науку, описывая почти непреодолимые трудности, которые стоят на пути у желающего заняться ею, и с презрением отвергает магию и все ненаучные методы. Кажется, его мечта - чтобы все знание сосредоточилось в руках у нескольких избранных "сверхлюдей", а еще лучше - у него одного.
Объявив, что все человеческое знание зависит от математики, Бэкон утверждает, что благороднейшая из областей математики - астрология, которая должна находить применение и в медицине, и в алхимии, и предсказаниях будущего. Особенно она полезна в политических делах: если бы мудрецы внимательнее наблюдали за звездами, недавно начавшиеся войны можно было бы предотвратить. Физический облик человека определяется небесными телами в момент рождения; но и в дальнейшем от звезд зависят все перемены, которые с ним произойдут: "В соответствии с различными сочетаниями звезд человеческое тело всякий час меняется и побуждает душу к различным действиям"(. Впрочем, звезды только склоняют и побуждают человека к той или иной судьбе, но не предопределяют ее, ибо человек наделен свободной волей. Бэкон пишет:

В соответствии с тем фактом, что некоторые знаки - огненные, горячие и сухие, некоторые тела также воспринимают эту огненную природу. Из-за этого их называют марсианскими, по имени этой планеты, а также связанными с природой Овна, Льва и Стрельца. Тот же принцип верен в отношении прочих характеристик тел, знаков и планет. Однако поименовать и отметить каждую вещь по отдельности в соотношении с планетами и знаками - дело довольно трудное, и исполнить его невозможно без помощи Иудейских Книг.

Подобно рабби Моисею Маймониду (1136 - 1204), Бэкон верил, что основной источник астрологических знаний - Священное Писание. Благодаря этому изучение звезд и их влияния на земные дела становилось вполне легитимным занятием. Но точку зрения Бэкона разделяли далеко не все: вопреки растущему влиянию астрологии на средневековую ученость, официальное отношение церкви к науке о звездах было скорее отрицательным. И все же Бэкон подразумевает, что философия (которую он отождествляет с математикой и астрологией) в конечном счете приведет к тем же выводам, что и теология, и подтвердит последнюю. Мало того, он утверждает, что без астрологии - или философии - доктрина церкви неполна. В своем знаменитом трактате "Opus Majus" ("Большой труд", или "Великое Делание") Бэкон говорит: "Если наносится ущерб философской истине, то тем самым терпит убыток и теология, задача которой состоит в том, чтобы использовать могущество философии - не абсолютное, но ограниченное надзором Церкви, - в руководстве государством верующих и для обращения предопределенных к тому неверующих..." А насчет теологов, возражавших против таких идей, Бэкон замечает: "Но заблуждения их не ограничиваются тем, что по невежеству своему они осуждают знание будущего, добытое математиками: из-за части, отрицаемой ими по причине невежества, они осуждают и целое". Так Бэкон вновь отваживается на довольно опасную похвальбу.
Брат Роджер верил в силу изреченного слова, объясняя это так:

Мы должны признать, что оно обладает великой силой; все чудеса при сотворении мира были произведены словом. И особое деяние разумной души есть слово, в коем душа ликует. Слова обладают великим достоинством, когда они произнесены с сосредоточением и глубоким желанием, с правильным намерением и верой. Ибо когда эти четыре качества соединяются, субстанция разумной души быстрее подвигается к воздействию на себя самое и на внешние предметы в согласии со своим достоинством и сущностью.

Поскольку Бэкон утверждал, что эксперимент - единственный достоверный способ проверки научных гипотез, можно предположить, что он пользовался суггестией или гипнозом. Однако это тоже всего лишь гипотеза, ибо мы уже видели, чего стоят некоторые его эксперименты. Таких же результатов, - продолжает он, - можно достигать иным путем, без помощи благоприятного сочетания небесных тел и без перечисленных "четырех качеств", а всего лишь посредством магических формул и заблуждений ума. Но тогда это будет ненаучные чудеса глупых "старушонок", которые не могут добиться указанных результатов иначе, как с помощью дьявола.
В сочинениях Бэкона нам то и дело бросается в глаза его ученая спесь и презрение, которое он питал ко всему, что не выражено и не упорядочено с достаточной ясностью. Противоречия Бэкон допускает только в вопросах теологии. Например, он говорит о следующей тайне, вступающей в противоречие с разумом: Христос - краеугольный камень, но Он же - центр, в котором сходятся двенадцать апостолов. В религиозных вопросах Бэкон абсолютно ортодоксален, вся его жизнь и ученые занятия были посвящены Христу. Все его открытия должны были служить повышению авторитета Церкви и способствовать исполнению ее планов и замыслов. В своей книге "Об опытной науке" Бэкон рассуждает о том, что Церкви стоило бы обдумать применение научных изобретений в борьбе против неверующих и мятежников, так как это позволило бы избежать пролития христианской крови. "...и в особенности это следовало бы сделать ввиду грядущих бед во времена антихристовы, которые, по милости Божией, удастся встретить легко, если прелаты и князья будут поощрять изучение и исследование тайн природы".
В целом, воззрения Бэкона не носят того "фаустовского" характера, который подчас приписывают ему исследователи-энтузиасты. Не был он и просветленным провозвестником научной революции, гласом вопиющего в пустыне схоластики. Однако в своей попытке объединить всю науку, мудрость и веру Бэкон создал уникальный труд "Opus Majus", куда включил сведения, известные в ту эпоху многим, но организованные и упорядоченные в согласии с собственными оригинальными взглядами брата Роджера.
Именно индивидуальная позиция, пожалуй, и является самой интересной отличительной чертой его сочинений. По взрывам страсти, которые Бэкон порой бывает не в силах сдержать, мы можем сделать вывод о том, какой чрезвычайной чувствительностью обладал этот мыслитель, - и с каким трудом он подавлял эту чувствительность, восхваляя сухие и скучные схоластические методы. Его поразительные высказывания, действительно уникальные для того времени, овеяны пророческим духом, совершенно чуждым науке (вопреки собственному заявлению Бэкона о том, что все его открытия имеют сугубо научный характер). В этих предсказаниях брат Роджер выразил сокровенные мечты всего человечества, благодаря которым в конце концов и появились на свет описанные Бэконом великие изобретения.

ДЬЯВОЛ

1. Принцип зла

Как оценить добро, не зная зла? Как можно стремиться к свету, не испытав ужасов тьмы? Как бессмысленна и скучна была бы наша жизнь, когда б не зло! Зло причиняет страдания, а страдания пробуждают жажду лучшей жизни; недостатки заставляют нас совершенствоваться, развиваться и мечтать об идеале. Можно без опасений повторить вслед за многими, что без дьявола не было бы и Бога. Как сказал один французский теолог, "религия состоит из Бога и дьявола".
Религии древности наделяют зло частицей божественной силы. В верованиях древних жителей Месопотамии добро и зло перемешаны и перепутаны друг с другом. В египетской теогонии разрушитель-Сет - брат благого бога Осириса. В персидской мифологии владыка тьмы Ариман рождается из сомнений Ормузда, бога света.
Из древнего, как мир, дуализма родился монотеизм, но мировое равновесие в монотеизме оказалось гораздо более шатким, чем в религиях прошлого. Ветхозаветные апокрифы относятся к злому началу неоднозначно. В Книге Товита (150 г. до н.э.) Асмодей выступает противником Бога; но в 3-й
Книге Ездры обитатели бездны Левиафан и Енох( никому не причиняют зла. В Книге Еноха (110 г. до н.э.) демоны по характеру очень похожи на язычников. В Книге Мудрости - продукте александрийского иудаизма - неоднократно утверждается, что смерть вошла в мир через Сатану и "вставшие на сторону дьявола смерть обрящут".
Проблема зла в течение многих веков оставалась табуированной. Единственным законным объяснением вечной борьбы добра и зла была официальная церковная догма, а всякая нетрадиционная интерпретация считалась преступной. Но в глазах европейского дуалиста сама подобная строгость опровергала догмат абсолютной власти христианского Бога и свидетельствовала о том, что этот Бог ревнив и завистлив. Альбигойцам, испытавшим на себе невероятную жестокость "крестоносцев", и тамплиерам, представшим перед судом инквизиции, не составляло труда поверить в то, что мир и впрямь перевернут вверх тормашками, что заняло место добра, а добро - место зла. Однако и это не решало проблемы. Антагонизм добра и зла сохранялся. Добро и зло бесконечно уничтожали друг друга и возрождались, подобно алхимическому змею: он пожирает собственный хвост, но хвост этот бессмертен, как и голова.
Сатана - индивидуалист. Он ниспровергает заповеди небес, отрицает четкие правила нравственного поведения. Он вселяет в людей стремление к неизведанному; он посылает нам мечты и надежды. Он же несет нам озлобление и недовольство, но в конечном счете, ведет нас к лучшей жизни, а следовательно, служит добру. Он - та сила, "что без числа творит добро, всему желая зла". Этого вестника познания никак нельзя назвать невежественным. Но он - идеалист, донкихот. В фанатичном ослеплении он принимает ветряные мельницы за великанов, а свиней - за воинов, и непомерная гордыня мешает ему признать свои ошибки. Мильтон изобразил его благородным мятежником, предпочетшим вечные муки унижению. И впрямь, сущность Сатаны - однобокость, ибо он не что иное как воплощенный антитезис.
Но нельзя ли объединить Сатану и его соперника в неком синтезе? Зороастрийцам это не удалось, но они заставили нас поверить в то, что это возможно. Ормузд и Ариман примирятся в конце времен. Они войдут в новое царство рука об руку, как и подобает братьям. Гностики ясно дали понять, что мир существует лишь благодаря этому вечному антагонизму и, поскольку мир един, то добро и зло также объединены в верховном божестве. К схожему выводу приходит и Пол Карус в своей "Истории дьявола": "Бог, представляемый как "все во всем", как верховный и абсолютный авторитет, сам по себе не есть ни Зло, ни Добро; но, тем не менее, он и добр, и зол. Бог проявляет себя в росте и распаде; он обнаруживает себя в жизни и в смерти. Присутствует он и в возмездии, следующем за злодеяниями..." Дуалистические воззрения обнаруживает Виктор Гюго в одном из своих лучших стихотворений. Когда Сатану изгнали с небес, - пишет он, - одно перо из его крыла упало на краю пропасти. Он сияло дивным светом и росло. Из этого чудесного пера Бог создал прекрасного ангела - деву, которую нарек Свободой. Отцовские права на нее могут заявить и Бог, и Сатана, но на самом деле Свобода - примирительница добра со злом.
В либеральные времена такие выступления в защиту Сатану не были редкостью. Судить Сатану по справедливости пытался аббат Констан, он же Элифас Леви. Однако вердикт его оказался не вполне определенным. Леви проводит разграничение между Сатаной и Люцифером, оценивая последнего с точки зрения своего "конька" - астрального света. Жюль Буа в своей пьесе "Бракосочетание Сатаны", опубликованной в 1890 году, изображает Сатану "прекрасным, атлетически сложенным юношей, в чьих искристых волосах отражаются звезды небес, как в мерцающей глади моря". Сатана обручается с Психеей, и "невыразимый голос в рокоте дивных громов" объявляет о примирении: "Моей чистейшей сущностью, как сказано в законе, должна быть Любовь. Я люблю вас обоих. Будьте едины в страдании. Высшая награда обещана вам... Вы - любезные избранники гнева моего. Нет никого блаженнее вас, ибо нет никого безрассуднее". Эти строки, несомненно, отражают свою эпоху и социальную среду: это зеркало пресыщенной французской буржуазии. Сатана однажды появился даже на сцене Фоли-Бержер: в этой роли выступил месье Бенглиа в пьесе "Шабаш и борона Ада". Преподобный отец Монтегю Саммерс, не ожидавший, что ему напомнят о дьяволе в таком веселом месте, как Фоли-Бержер, ворчливо замечает в своей "Истории ведьмовства и демонологии", что эта пьеса "не заслуживает ничего, кроме беглого упоминания".
Из раздела этой книги, озаглавленного "Ведьма в драматической литературе", мы узнаем о том, что начиная с эпохи Ренессанса "дьявольские пьесы" буквально не сходили с подмостков. Да и сам дьявол мог на досуге пробавляться актерским ремеслом. Он ведь на все способен! Дьявол вездесущ, - заявляет демонолог Дени де Ружмон, - однако желает внушить людям, что его не существует вовсе. "Я - никто!" - говорит он. Но имя ему легион. Дьявол по определению империалист; он по определению гангстер, высматривающий жертву; он заставляет нас усомниться в реальности божественного закона; он лжец, искуситель, софист и, будучи никем, способен принимать облик любого существа, какое только можно найти на свете. Последнее и впрямь справедливо, ибо образ дьявола в сознании человека беспрестанно меняется. Это Бог из века в век остается все тем же добрым дедушкой с бородой. А дьявол хочет быть современным.
Итак, дьявол вездесущ. Но в этом он не оригинален, ибо то же самое можно сказать и о Боге. Оба являются только тому, кто в них верит. Сатана приходит к верующему, которого терзают угрызения совести. Дьявольское видение понуждает грешника либо вернуться к тому, что он считает добродетелью, либо покориться Сатане, в чье существование он безусловно верит. Впрочем, переход на сторону зла редко бывает непоправимым, ибо силы добра с радостью приветствуют кающегося грешника.
Древнегреческий миф повествует о том, как Геракл боролся с великаном Антеем. Силы возвращались к Антею всякий раз, как только он касался земли, - ибо земля была его матерью. Кроме этого мифа, существует еще множество старинных преданий о божествах, которые возрождались, будучи поверженными наземь. Великое чудо алхимического змея состояло в том, что его ядовитый хвост содержал в то же время и целительное снадобье. Веруя в добро, мы вправе сказать, что признанное и исправленное злодеяние более ценно, чем тщательно оберегаемая добродетель, которую всячески хранят от болезненного падения. Чрезмерная осторожность не дает нормально жить человеку, которому по самой его природе свойственно ошибаться.
Все эти соображения наводят на мысль о двух легендах, отлично демонстрирующих, что когти дьявола далеко не столь цепки, как пытаются уверить нас многие знатоки. Дьявол нередко отпускает свою жертву, сохраняя хорошую мину при плохой игре.
Герой первой легенды - Теофил, эдакий Фауст раннего Средневековья. Испытав нужду в "серебре и золоте", Теофил вызывает Сатану. Князь тьмы с готовностью является на зов, ибо кто может устоять перед столь завлекательным заклинанием:

Предыдущая страница 7 Следующая страница


История магии и оккультизма 8

Багаби лака бахабе
Ламак кахи ахабабе
Каррелиос
Ламак ламек Бахалиас
Кабахаги сабалиос
Бариолас
Лагоз ата кабиолас
Самахак эт фамиолас
Каррахиа.

Не без некоторых колебаний Теофил вручает Сатане пергамент с печатью, в котором клянется отречься от Бога, Божьей Матери и от всего, что произносят и поют в церкви. Документ подписан и запечатан; ничто теперь не может спасти Теофила. Он богат и до крайности несчастен. В один прекрасный день Теофил простирается ниц перед изваянием Марии. Богоматерь спускается с пьедестала и, поставив на пол Свое Дитя, умоляет Его простить Теофила, но Христос хранит молчание. В конце концов, Он говорит: "Почто, Мать Моя, так просишь за эту смердящую падаль?" Но Мария лишь удваивает мольбы, и Младенец уступает. Тогда Мария призывает Сатану и приказывает вернуть пергамент. Тот колеблется; но угрозы Богоматери вынуждают его спуститься в ад и вернуться с договором. "Учти, это в последний раз!", - говорит он. Пресвятая Дева кладет документ на спящего Теофила, забирает Дитя и возвращается на пьедестал.
Вторая легенда повествует о неком рыцаре, промотавшем все свое состояние. Друзья покинули его на произвол судьбы, и рыцарю остается лишь прибегнуть к услугам нечистого. Он садится на коня и скачет в темный лес; дьявол уже поджидает его в чаще. Он сулит рыцарю сундуки, полные сверкающего золота, если тот отдаст в его власть красавицу-жену. Рыцарь ударяет по рукам с искусителем и, нагруженный сокровищами, возвращается в замок. "О любезная госпожа, - сладким голосом говорит он своей супруге, - не согласитесь ли вы прогуляться со мной по этому чудному зеленому лесочку?" По дороге им попадается лесная часовенка, где добрые люди молятся Деве Марии, небесной госпоже и милосердной защитнице. Жена рыцаря останавливается и входит в часовню помолиться. Здесь она и засыпает, а Дева Мария принимает ее облик и вместо нее выходит из часовни. Ничего не подозревающий рыцарь продолжает свой путь в обществе Богоматери. На перекрестке их встречает дьявол. Он возмущен: "Ты обманул меня! Ты обещал мне свою прекрасную госпожу, а привел госпожу небесную". Но Мария твердо стоит на своем: "Эта женщина останется со Мной; она будет в царстве Сына Моего отныне и во веки веков, аминь".
В тринадцатом столетии дьявол благоденствовал и процветал. В ту эпоху никак нельзя было сказать, что он "никто", желающий внушить людям, что его не существует. Напротив, он ежедневно и неустанно напоминал людям о своей реальности. Достаточно почитать "Сумму теологии" Фомы Аквинского, "Диалог о чудесах" Цезария Гейстербахского, знаменитые "Диалоги" Григория Великого, сочинения Тома из Кантимпре и прочих авторов той эпохи, чтобы понять: Сатана обладал четкой и ярко выраженной индивидуальностью. Его можно было воспринять при помощи осязания и прочих органов чувств. Более того, он вонял. Исчезая с глаз долой, он оставлял после себе запах серы и адского тления. В этом отношении он также антитетичен добру: давно уже стал притчей во языцех "аромат святости", который якобы должен исходить от настоящего святого. Изображали Сатану крайне нелицеприятно: в этом гротескном уродце трудно узнать былого провозвестника науки или будущего прекрасного мятежника.
На тимпане церкви в Суийяке изображена сцена сделки Теофила с Сатаной в том виде, как последнего представляли себе в XI веке. Князь тьмы тощ и наг; из всей одежды ему оставлен только кольчужный передник. Чем-то он похож на отставного наемника, которого нужда заставила променять оружие на кусок хлеба. При этом лицо его изображено сразу в нескольких вариантах: оно двоится и расплывается, словно физиономия монстра в кошмарном сне. Нереальность облика Сатаны усугубляется еще и желобчатыми руками и ногами без малейшего намека на суставы или мускулы. Дьявол из Суийяка противоестественнен; в нем как бы воплощена идея о том, что зло противно самой природе.
Но на фреске с изображением Страшного суда в Буржском соборе (XIII в.) представлен уже другой тип демона. Здесь адские полчища обретают пугающую реальность. Бесы представлены в облике людей-уродов с головами, растущими прямо из живота, с крыльями на бедрах и прочими ненормальностями, одновременно отвратительными и смехотворными. У одних лица человеческие, другие изображены с головами фантастических средневековых чудовищ.
Но дадим слово современнику этих демонов - пусть опишет их сам. Цезарий Гейстербахский сообщает нам, что дьявол может являться в облике коня, кота, пса, вола, жабы, обезьяны, медведя; впрочем, порой он предпочитает обличье "добропорядочно" одетого мужчины, статного солдата, здоровенного крестьянина или миловидной девушки. Далее, он может принять вид дракона, негра или рыбы. Дьявол - "обезьяна Бога", он копирует все формы, которые Господь предоставил в распоряжение рода человеческого. Но, будучи всего лишь жалким подражателем, Сатана не может полноценно воспроизвести оригинал: ему обязательно недостает какой-то части тела. Один из бесов, рассуждая о том, как он и его коллеги принимают человеческий облик, сообщает: "dorsa tamen non habemus" - "мы не имеем зада". Черти не в силах подделать такую простейшую часть тела, как ягодицы, и еще вопрос, для кого это более обидно: для демонов или для человека, чью голову и выражение лица они копируют превосходно. Чтобы хоть с грехом пополам поправить дело, место пониже спины бесы прикрывают вторым лицом.
Что в демонах особенно неприятно, так это их способность соблазнять мужчин и женщин, принимая облик инкуба или суккуба. В этих случаях они становятся плотскими до такой степени, что преспокойно забираются в постель к доверчивым жертвам... но подробности, приводимые Цезарием, здесь мы, пожалуй, опустим. Довольно с нас того, что дьявол способен производить потомство, и уродливые гунны - не больше не меньше как порождения инкубов. Такой же незавидной родословной обладал, по преданию, великий британский чародей Мерлин.
Уже в XII веке мы обнаруживаем нечистого и в зале суда - причем, как ни удивительно, в роли истца. Дьявол обвиняет человечество и Христа в разнообразных притеснениях. В средние века такое "юридическое" разрешение теологических проблем завоевало большую популярность и достигло поистине совершенной формы в трактате Якоба Терамского, написанном в 1382 году. Обитатели ада поручают демону Велиалу выступить обвинителем от имени сил тьмы, ибо Велиал, согласно традиции, более всех бесов сведущ в юриспруденции. Представ перед Богом, Велиал требует расследовать все деяния Христа. Бог назначает судьей царя Соломона, а обвиняемый Христос требует в защитники Моисея. На гравюре из "Книге Велиал" (Аугсбург, 1473 г.) показано, как адский обвинитель обсуждает ход процесса со своими инфернальными клиентами. Челюсти Ада широко раскрыты и удерживаются в этом положении толстой палкой. Черти, сидящие в его огненном зеве, жадно вслушиваются в рассуждения Велиала. Жест Велиала типичен для схоластов-проповедников той эпохи: демон пользуется одним из приемов мнемонической техники, разработанной Луллием. На другой гравюре Велиал в присутствии Моисея вручает свои верительные грамоты невозмутимому Соломону. Этот древнееврейский царь отлично подходил на роль судьи в таком процессе, ибо, как гласит легенда, ему довелось немало пообщаться с демонами. В жалобе Велиала значится, что "quidam dictus Jesus [некто, именуемый Иисусом] незаконно вторгается в сферу адских полномочий и узурпирует власть над сферами, ему не принадлежащими, а именно адом, морем, землей и всеми населяющими ее существами". Велиал лезет из кожи вон, чтобы склонить на свою сторону августейшего судью. Он даже принимается плясать перед Соломоном, на что царь взирает с явным удовольствием. Тем не менее, суд выносит решение в пользу Иисуса, и Велиалу приходится подать апелляцию.
Апелляцию рассматривает уже другой судья - Иосиф, наместник египетского фараона. Велиал и Моисей вступают в горячий диспут, но, в конце концов, приходят к компромиссному решению: следует создать комиссию, которая и вынесет окончательный вердикт. Дело представляют на рассмотрение императора Октавиана, Аристотеля, Иеремии и Исайи, которыми руководит все тот же Иосиф. Христа снова находят невиновным. В утешение Сатана получает лишь власть над всеми душами, которые будут осуждены на Страшном суде.

2. Инфернальные помощники

Обитая в недрах земли, демоны, естественно, более сведущи в земных делах, чем благие ангелы, которых заботят скорее духовные, нежели материальные вопросы. Дьявол - искусный ремесленник и усердный работник, но когда речь заходит об оплате труда, он не может за себя постоять и зачастую остается с носом. Если услугами дьявола пользуется праведный человек, то зло нередко оборачивается во благо. Епископ Олаф Магнуссен, подписавший свой трактат "Народы севера" латинизированным именем "Олаус Магнус", утверждает, что в Скандинавии бесы работают по ночам в конюшнях: они чистят стойла и кормят лошадей, которым все равно, кто за ними ухаживает - черти или люди. Трудятся демоны и на рудниках, по-видимому, чувствуя себя как дома в темных подземных лабиринтах. Как правило, чем усерднее они работают, тем громче шумят. Эти горные бесы совершенно безобидны - если, конечно, рудокопы не издеваются над ними. Какой-то горняк, работавший на серебряных копях близ швейцарского селения Давос, вздумал насмехаться над рудниковыми чертями, и это плохо кончилось: бедняге вывернули шею, и до конца своих дней он так и ходил затылком вперед.
Олаус Магнус утверждает также, что демоны - искуснейшие мореходы. Они властвуют над стихиями и могут вызывать нужные ветры по своему усмотрению. Грубоватая гравюра из базельского издания "Народов севера" изображает беса за штурвалом корабля: в левой руке он держит тучу, из которой дует попутный ветер. На той же гравюре люди сидят в тяжелой повозке, которую тащит по воздуху еще один демон. Такая услужливость со стороны инфернальных сил заставляет насторожиться: мы невольно задаемся вопросом, можно ли было расплатиться с чертями за подобные благодеяния менее ценной монетой, чем бессмертная душа. Свидетельство из первых рук успокаивает нас на сей счет. Мы узнаем, что знаменитый монастырь в Сито был битком набит веселыми и добродушными чертями.
Один из них был немного проказлив и явился какому-то послушнику в облике телячьего хвоста; стегнув юношу по лицу, он тут же исчез. Позже он показался еще раз - в виде огромного глаза. А в 1221 году адский гость оказал услугу одному крепостному мальчику. Монастырь славился своим вином, и виноградник следовало сторожить от непрошеных визитеров днем и ночью. Мальчика, стоявшего на страже, потянуло в сон, и он позвал на помощь черта, пообещав нечистому корзину спелого винограда, если тот подменит его на посту. Добрый бес не устоял перед такой изобретательностью и караулил виноградник всю ночь за это скромное вознаграждение.
В 1130 году некий черт посетил саксонский городок Хильдесхайм. Он оставался бы там и по сей день, когда б не людская злоба, пробудившая в нем поистине дьявольский гнев. Этот бес получил доступ во дворец самого епископа и вскоре своими полезными советами и кулинарным искусством заслужил полное доверие прелата. В те времена не сыскать было епископа, равнодушного к сочным бифштексам; и черт катался как сыр в масле между кухней и залом заседаний, пока какой-то зловредный поваренок не оскорбил и не избил его. Черт пожаловался на причиненные ему обиды, но никто за него не вступился. Тогда он вернулся на кухню, придушил дюжину поварят и был таков.
В типичной для него роли покровителя путников дьявол однажды явился некому ученому, шедшему из Гваделупы в Гранаду. В облике всадника, одетого в черное, дьявол нагнал этого ученого и усадил за собою верхом на черную кобылу. Всю ночь они мчались, как ветер, и на рассвете достигли Гранады, хотя обычно такое путешествие заняло бы несколько дней. Адский всадник исчез, не причинив своему спутнику никакого вреда и даже не оставив после себя характерного запаха, о котором пишут все демонологи. А из "Деяний святых" Болланда мы узнаем, что дьявола порой может растрогать чистота и непорочность. Однажды юная девица по имени Агнесса по неведению хотела войти в некий дом, имевший дурную славу. Но только она подошла к открытой двери, как Сатана со товарищи в облике воронов слетелись к порогу и оттеснили Агнессу прочь. Жители нехорошего дома были весьма удивлены, равно как и Агнесса. Впрочем, она тут же истолковала все происшедшее... как небесное знамение. Позже она выкупила этот дом, открыла в нем монастырь и сама стала его первой обитательницей.
Дьявол "творит добро, желая зла", когда с ним имеет дело святой или праведник. Сколько мостов он построил на своем веку, неизменно получая в награду вместо человека какую-нибудь кошку, собаку или козла, - а все потому, что, не учась на собственных ошибках, упрямо предъявлял права на первого, кто перейдет через мост. Популярная в народе картинка прошлого века изображает величественного святого Кадо, вручающего кошку разочарованному дьяволу. Оба стоят на мосту, превосходная кладка которого свидетельствует, что к нему приложил руку искуснейший мастер. "Дьявольские мосты" встречаются по всей Европе. Во многих местах люди уже почти забыли, кому обязаны своим мостом. Человеку вообще свойственно забывать об оказанных ему услугах и приписывать себе чужие таланты. Люди нередко обходятся с дьяволом точь-в-точь, как иные художники - со своими коллегами: бессовестно воруют у него идеи, да впридачу еще и поливают грязью.
Так и парижане наверняка бы совсем забыли, что мост Сен-Клод построил не кто иной как дьявол, - не напомни им об этом неоспоримом факте Грийо де Живри. "Кто бы мог поверить, - пишет он, - что мост, ведущий к знаменитому парку и к веселой Парижской ярмарке, мост, по которому теперь разъезжают электрические троллейбусы, славный мост Святого Клода, - дело рук Сатаны?" Но и за этот прекрасный мост дьявол получил ничуть не больше, чем за все прочие труды: ему пришлось довольствоваться тощей черной кошкой, которая и без того скоро бы сдохла. Примерно так же вознаградили и черта, построившего знаменитый мост над ущельем Шёлленен в Швейцарии, который до сих пор горделиво красуется над рекой Рёс. Для современных инженеров перекрыть это ущелье мостом не составило бы труда, но в те времена задача представлялась неимоверно сложной. По одну стороны пропасти возвышается почти отвесная скала, и дорогу, ведущую к мосту, предстояло высечь из гранита и укрепить каменной кладкой. Легенда гласит, что некий пастух пообещал отдать дьяволу первое живое существо, которое пересечет мост, столь необходимый на этом перевале, соединяющем юг и север Европы. Когда дело было сделано, пастух загнал на мост серну - и дьяволу пришлось принять ее в уплату.
Как и следовало ожидать, нечистый столь же искусен в сооружении стен и укреплений. Однажды он чуть было не поймал в свои сети французского дворянина, коннетабля Ледигьера. Коннетабль заказал дьяволу окружить вверенный ему замок стеной. По договору, князь тьмы должен был получить его душу, если коннетабль не успеет выбраться из замка до того, как строящиеся стены сомкнутся. Но в последний момент ему удалось промчаться на коне в незаложенное камнем отверстие и вырваться на волю. Правда, щель оставалась такая узкая, что хвост коня застрял в стене. Но коннетабль обрубил его мечом, после чего от ужаса проскакал еще сотню миль, не оглядываясь. На сей раз дьявол не получил даже кошки! А волоски из конского хвоста до сих пор торчат из замковой стены.
Англия и Шотландия некогда были разделены огромной стеной, остатки которой сохранились до сих пор. Цемент, скреплявший ее камни, был так прочен, а стыки так точны, что еще с незапамятных времен это сооружение звали "дьявольской стеной". И все это - лишь малая доля от огромного множества примеров, которые свидетельствуют о том, что черт и впрямь не так страшен, как его малюют: время от времени он творил добрые дела и позволял простым смертным ускользнуть от него целыми и невредимыми.

3. Обличья демонов

Мы уже знаем, что демоны могут принимать любой облик, какой только пожелают. Такое мнение выражали многие демонологи; но некоторые предпочитали стричь всех бесов под одну гребенку и пытались стандартизировать дьявола, утверждая, что и он сам, и все его подручные рогаты, хвостаты и имеют копыта. Наконец, были специалисты, которые приписывали отдельным обитателям ада вполне определенный телесный облик, который являлся их истинной формой, а не маской, скрывавшей под собой "ничто". Такого мнения придерживался Иоганн Вейер. Он много путешествовал и, въезжая в очередную страну, первым делом осведомлялся о том, какие здесь водятся черти. Так ему удалось собрать внушительную коллекцию инфернальных существ, из которых мы упомянем лишь нескольких, изображенных мастером-гравировщиком Луи Бретоном "в соответствии с официальными документами".
Ваэль - это великий адский король, властвующий над Востоком. Он является о трех головах: жабы, человека и кошки. Ваэль говорит хриплым голосом. Он - знаток права и большой любитель дискуссий. Он дарует человеку мудрость, а также может сделать его невидимым. В подчинении у него находятся шестьдесят шесть легионов демонов. Форрас, или Форкас, - великий инфернальный покровитель. Выглядит он сильным, крепким мужчиной. Мудрость его велика: лучше всех демонов он разбирается в чудесных свойствах трав и камней. Форкас тоже может сделать человека невидимым. Но и это еще не все: он обучает риторике, логике и математике. С его помощью маг может находить сокровища и утерянные вещи. Форкас делает человека жизнерадостным и изобретательным. Буэр - еще один великий адский покровитель и специалист по этике и логике; главная область его интересов - целебные соки растений. Буэр снабжает человека духами-помощниками, а потому весьма полезен для заклинателя. Под его началом находится пятьдесят легионов демонов. Вейер пишет, что Буэр является в виде знака пятиконечной звезды, и Луи Бретон интерпретирует это указание весьма оригинально.
Мархозий - великий адский маркиз. Он является с крыльями грифона и змеиным хвостом. "Изо рта он изрыгает что-то, - пишет Вейер. - Что это такое, я не знаю". Принимая человеческий облик, Мархозий становится похожим на бравого солдата. Он правдиво отвечает на заданные ему вопросы. До падения Сатаны Мархозий принадлежал к ангельскому чину властей. Теперь у него в подчинении тридцать легионов бесов. Мархозий надеется, что по истечении двенадцати сотен лет он снова взойдет на седьмой небесный престол, но, - успокаивает нас Вейер, - это тщетная надежда. Астарот - могучий князь, являющийся в облике уродливого ангела. Он восседает на адском драконе и держит в когтях гадюку. Астарот знает все о прошлом, настоящем и будущем, ему ведомы все тайны. Он охотно рассуждает о сотворении и падении духов, о том, как они согрешили и были низвергнуты в ад. При этом Астарот заявляет, что сам он пал не по доброй воле, - а следовательно, он все еще скорбит о былом блаженстве. Астарот - покровитель свободных искусств. В заключение упомянем грузного Бегемота, столь эффектно изображенного Бретоном. В "Псевдомонархию демонов" Вейер Бегемота не включает, но упоминает его в другом разделе своего объемистого трактата "О проделках демонов", приводя слова, сказанные Всевышним Сатане: "Вот бегемот, которого Я создал, как и тебя; он ест траву, как вол. Вот его сила в чреслах его и крепость его в мускулах чрева его..."(. Кроме этого чудища, которого Вейер благоразумно исключил из состава инфернального правительства, все князья ада наделены великой мудростью и искусны в ремеслах, согласно древней традиции, с которой Вейер наверняка был хорошо знаком. Его демоны - это схоласты, демагоги и софисты, всецело принадлежащие городской культуре.
Однако крестьяне не желали расставаться с привычными для них образами бесов. Сельский черт не учит философии. Он дает гораздо более практичные советы и сокровищам мудрости предпочитает деньги. Крестьянину дьявол являлся и по-прежнему является в старомодном зверообразном облике - с рогами, копытами и хвостом. Так его изображали и в "черных книгах" прошлого столетия; единственной данью прогрессу иногда становилась куртка с бахромой. Три рога, венчающие его голову, похожи на дурацкий колпак, а козлиные копыта напоминают о его далеком предке, Пане. В руках у него кошель с деньгами, что объясняет, почему к Сатане нередко питали симпатию. Однако чертовы деньги ненадежны: довольно скоро они превращаются в конский навоз или угольки. Поэтому волшебники всегда стараются как можно скорее избавиться от этого эфемерного богатства. Если дьявольские деньги бросали наземь, они вспыхивали ярким пламенем. Иногда бес принимал облик вола, как мы узнаем из книги заклинаний "Черная курица", где дьявол, между прочим, изображен в облике старомодного щеголя в расшитом сюртуке с брыжами. Но не следует обманываться: и в бархате, и в кружевах он остается все тем же Врагом, "лукавым" и "нечистым".
Различие между деревенским и городским бесом подметил Фрэнсис Барретт, лондонский профессор химии, натурфилософии и оккультной философии, опубликовавший в 1801 году свою знаменитую книгу "Маг". В этом сочинении Барретт предпринял попытку вернуть владыкам ада их истинный облик, что было весьма характерно для эпохи острого осознания перемен, творимых историей. Барретт лишает демонов всех украшений, которые они приобрели за минувшие века. Ради этой реформаторской задачи Барретт берет на себя труд охарактеризовать подлинную внешность отдельных демонов, привлекших его интерес. Асмодея он изображает с коротким носом и длинными зубами, а Тевтуса - как исключительно добродушного англосакса, прячущего безвольный подбородок под окладистой бородой. Зато сладострастный Инкуб приобрел язвительную ухмылку, которая, должно быть, производила немалое впечатление на студенток Барретта, слушавших его лекции по каббале и церемониальной магии. В книге Барретта приводится немало адских портретов, источником вдохновения для которых, похоже, послужили фонтаны или архитектурные орнаменты старого доброго Лондона.
Коллен де Планси, которому дьявол предстал воочию в первой четверти девятнадцатого века, во многом подтверждает крестьянскую версию. Искуситель на самом деле оказался рогат и хвостат, но копыт не имел. В высоту он достигал восьми футов, но был отлично сложен. К несчастью, когда-то он повстречался со святым Дунстаном, который прищемил дьяволу нос раскаленными докрасна клещами и отпустил лишь после того, как нос вытянулся на целый фут! Святой Дунстан, архиепископ Кентерберийский, жил в X веке, но память о столь необычном деянии не изгладилась из памяти английских крестьян по сей день. Коллен де Планси поясняет, что во всех уродствах дьявола повинны люди, - во всяком случае, так утверждает сам владыка тьмы. От природы он был далеко не так безобразен, как нынче; но Господь постановил, что все черты, которые люди припишут дьяволу, будут сохраняться в его облике. "Вот, например, в начале моего изгнания у меня не было хвоста, - говорит дьявол, - но затем народная молва наградила меня им". Рогами голову дьявола украсили няньки, "которые хотели запугать своих маленьких подопечных". Так нечистый и обрел то, чего не имел от природы. Уши у него вечно опухшие, поскольку ему достается каждая оплеуха, которой экзорцист пытается привести в чувство одержимого. Итог своему плачевному состоянию дьявол подводит так: "Я так обезображен, что сам себя не узнаю. Какими только словами меня не обзывают! Какие только уродства мне не приписывают!" Представление о том, что дьявол якобы безлик, ошибочно. Из неопровержимого первоисточника мы узнаем, что Сатана имеет вполне определенную исходную форму - в каковой он и явился де Планси, добавив, правда, что временами он забавы ради принимает и другие обличья. Но при этом он телесен, материален и осязаем, точь-в-точь как утверждал Пселл еще в XI столетии. А следовательно, он способен ходить, писать, спать, говорить и душить свою жертву; на договор со смертным, продающим ему свою душу, дьявол ставит печать из настоящего воска, на котором собственноручно оттискивает свой знак - не менее вещественный, чем печать мэра. Он оставляет причудливые росчерки на титульных страницах гримуаров, дабы показать, что полностью одобряет содержание этих дьявольских книг. Одним словом, дьявол вполне конкретен и реален, и отрицать это пытаются только те, кто вообще не терпит никаких изображений. Эти иконоборцы не могут взглянуть на себя в зеркало из страха, что увидят за стеклом Сатану. Но все, кто имеет отношение к художественному творчеству, так или иначе связаны с Адом.
Виктору Гюго Сатана представлялся в образе мыслителя-атлета, воплощая несбыточную мечту поэта о том, чтобы сила его интеллекта сочеталась с физическим совершенством. Даже в пожилом возрасте Гюго не избавился от этих юношеских мечтаний. Адальберт фон Шамиссо изобразил дьявола в облике опрятного и унылого горожанина в цилиндре и аккуратно застегнутом на все пуговицы камзоле. Однако столь заурядная на вид личность могла творить удивительные чудеса. Шамиссо пытался превратить буржуазную посредственность в художника, разрываясь между стремлением к независимости и желанием обеспечить себе постоянный доход. Эту дилемму он так и не разрешил, ибо окончил свои дни профессором Берлинского университета. Представление Коллена де Планси о дьяволе также становится яснее, если принять во внимание биографию этого автора. Де Планси подавлял свою тягу к религии; он писал о дьяволе так много лишь потому, что втайне желал проникнуть на небеса через черный ход. Он часто цитировал источники, в которых всячески подчеркивается безобидность дьявола: Жана Бодена, полагавшего, что бесы могут творить добро, а ангелы - зло; святого Августина, заявившего, что "дьявол - это пес на привязи: он лает, но не кусает"; святого Бернарда, уверенного в том, что "даже имей дьявол силу творить зло, он этого не желал бы". Кроме того, де Планси боялся. Опубликовав книгу под названием "Черт малюет себя сам", он вскоре обратился в католичество.

ВЕДЬМОВСТВО

1. Одержимость

Григорий Великий в своих "Диалогах" рассказывает о некой служанке, которая проглотила демона. Она сорвала и съела несколько листков салата в монастырском саду - и тут же ощутила, что ею овладел бес. Призванный на помощь экзорцист велел демону убираться прочь, но незваный гость принялся оправдываться. Он заявил, что ни в чем не виноват. Он спокойно сидел на листе салата и никого не трогал, а эта девица пришла и съела его. Проведя обряд, экзорцист изгнал демона. Кто бы мог распознать в этом безобидном и даже забавном случае предвестие устрашающих эпидемий одержимости, жертвами которых в последующие столетия становились целые монастыри? В монастырской тиши, где жизнь подчинялась раз и навсегда заведенному распорядку, дьяволу было настоящее раздолье. Ему не приходилось долго дожидаться удобного момента, чтобы пробудить подавленные страсти, разжечь желания и внушить невестам Христовым недовольство своей участью.
Так, в конце 20-х годов XVII века дьявол нашел себе легкую добычу в Луденском монастыре. Среди монахинь здесь была некая молодая женщина, то и дело внушавшая сестрам тревогу своими неуместными амбициями. Но "Иоанна от ангелов", как ее называли, была дочерью барона Луи Бесье - а монастырь был беден. Узнав, что настоятельница скоро уйдет со своего поста, Иоанна пожелала занять ее место, а потому неожиданно отказалась от всех своих причуд и стала проявлять столь необычные для себя смирение и набожность. План ее удался, но, достигнув своей цели, Иоанна тотчас же сбросила маску и взялась за старое. Как раз в то время в Лудене появился некий священник по имени Урбен Грандье. Он был красив и чрезвычайно талантлив. Вскоре он получил должность приходского священника и, разумеется, быстро привлек к себе внимание прекрасных дам. Грандье умел утешать вдов и находить путь к сердцу девиц, но не совсем так, как предписывала его профессия.
Не удивительно, что при столь легкомысленном поведении у Грандье появились в Лудене грозные враги. Сперва он соблазнил дочь Тренкана, королевского поверенного. Затем он свел знакомство с Мадлен де Бру, дочерью королевского советника, для которой написал остроумный трактат против священнического целибата. Весь Луден обсуждал эти скандальные события. Слухи о них дошли и до "матери Иоанны от ангелов ", и она стала мечтать о Грандье, которого еще ни разу в жизни не видела. Он являлся ей по ночам в образе сияющего ангела, но речи, которые он вел, были отнюдь не ангельскими. Когда умер Муссан, старый монастырский приор, Иоанна предложила вакантную должность Урбену Грандье, но тот отказался. Душевное расстройство Иоанны усугубилось, ее истерические вопли нарушали по ночам мирный сон монахинь. Устыдившись собственной слабости, она прибегла к старому испытанному средству: попросила монахинь подвергнуть ее бичеванию. Результат оказался удручающим: вскоре у нескольких монахинь появились такие же видения.
Не в силах расхлебать кашу, которую сама же и заварила, Иоанна обратилась за помощью к канонику Миньону, родственнику Тренкана. Было решено тщательно расследовать все детали этого дела. Недоброжелатели Грандье припомнили казнь марсельского священника Жофриди, который был сожжен на костре за то, что околдовал некую девушку; быть может, и Грандье заслужил подобную кару? В монастырь прислали экзорцистов, и те принялись ежедневно творить ритуалы, заклиная демонов. Эти причудливые церемонии нанесли последний удар по душевному здоровью Иоанны. Она билась в ужасных конвульсиях, до полусмерти пугая монахинь, которые теперь окончательно убедились, что ею и прочими обитательницами монастыря овладели бесы. Одна за другой впечатлительные девицы падали в корчах, и среди их бессвязных выкриков часто повторялось единственное внятное слово - "Грандье".
Узнав, в чем обвиняют его враги, Грандье внезапно понял, в какую пропасть они пытаются увлечь его. Он бросился к судебному приставу Лудена и умолял его изолировать монахинь; но экзорцисты не подчинялись приставу. Тогда Грандье подал жалобу архиепископу Бордо. Прелат послал в монастырь своего личного врача, который осмотрел страдалиц и заявил, что они вовсе не одержимы. Архиепископ запретил проводить экзорцистские обряды и велел запереть больных монахинь в кельях. В монастыре снова воцарился мир и покой, припадки у девиц прекратились. Однако спустя некоторое время истерия возобновилась, и доктору Сурди пришлось сообщить, что "монахинь постоянно преследуют нечестивые искушения". День и ночь они метались по своим кельям и громко звали Урбена Грандье.
В такой-то обстановке в Лудене появился канцлер Лобардемон, о характере которого прекрасно свидетельствует его высказывание, вошедшее в пословицу: "Дайте мне две строчки, написанные человеком, - и я отправлю его на виселицу". Он приходился родственником "матери Иоанне от ангелов" и еще двум монахиням. Обнаружив, какое несчастье постигло монастырь, Лобардемон отправил отчет об этом деле кардиналу Ришелье, и тот приказал арестовать Грандье. В 1618 году Грандье написал пасквиль на кардинала, и наконец-то оскорбленному Ришелье представился случай отомстить.
Экзорцисты не только вернулись в монастырь, но и заполонили городские храмы, ибо дело теперь приняло публичный характер. Отцу Гольту удалось изгнать нескольких демонов; будучи весьма осторожным, он заставил их подписать следующее клятвенное обещание:

Обещаю, что, покидая эту женщину, я оставлю у нее под сердцем разрез длиной с булавку, и разрез этот пройдет через ее рубашку и лиф, и на одежде покажется кровь. И обещаю, что завтра, двадцатого мая в субботу, в пять часов пополудни, демоны Грезиль и Аманд оставят такие же отверстие, но меньшего размера, - и обещания, данные Левиатамом, Бегемотом, Бээри и их подручными, будут подтверждены при выходе собственноручной подписью в журнале записей церкви Сен-Круа! Писано девятнадцатого мая в год тысяча шестьсот двадцать девятый.
Подпись: Асмодей.

Этот диковинный документ сохранился в парижской Национальной библиотеке. Его написала "мать Иоанна от ангелов ".
Изгнание демонов продвигалось очень медленно. Отца Гольта сменили отец Лактанс и отец Сюрен. Демоны подписали еще несколько документов. Один из них датирован 30-м июня 1634 года. В том же году Грандье был сожжен на костре. Перед казнью отец Лактанс и монах-капуцин Транкиль пытали его. Ноги его были перебиты, и к месту казни его вынесли на носилках. В этот момент Грандье призвал отца Лактанса предстать перед небесным судом в течение тридцати дней. Отец Лактанс скончался в назначенный срок. При столь же странных обстоятельствах умерли и некоторые другие участники этого процесса - например, тот же Транкиль.
Луденский скандал продолжался до тех пор, пока Ришелье не урезал жалование экзорцистам. Труднее всего избавлялась от одержимости "мать Иоанна от ангелов ", которую мучил припадками демон похоти Исакаарон; согласно психиатрам Легу и Туретту, она демонстрировала типичные симптому одной из разновидностей истерии. Только в 1637 году в Луденский монастырь вернулся покой. Иоанне было ниспослано утешение с небес. Весь остаток жизни она провела в смирении и скончалась смертью праведницы в 1665 году.
Убедительным доказательством вины Грандье служили не только обвинения, которые возводили на него бесы устами Иоанны и другими монахинь, но и "найденный" в его доме договор с Люцифером. Он подписан священником и князьями ада: Люцифером, Вельзевулом, Сатаной, Элими (?), Левиафаном и Астаротом. Хотя суд постановил сжечь все подобные бумаги вместе с Грандье, в последний момент было принято решение сохранить их. Одно из соглашений, подписанное "врагом Девы", частично обгорело, как будто его выхватили из огня.
Столь же трагически окончились события в монастыре Лувье, где монахинь мучили разнообразные видения Сатаны. Впрочем, сверхъестественными явлениями здесь дело не ограничилось. Одна из монахинь отважно набросилась на "духа" с кулаками, и каково же было ее удивление, когда тот оказался обычным человеком из плоти и крови! Он бежал, выбравшись через дымоход, а поскольку монахиня крепко держала его и звала на помощь, он и ее затащил в трубу. Разжав наконец руки, она выпустила незваного гостя, тот ускользнул, а она упала на пол, вся перепачканная мазью, которой имели обыкновение натираться колдуны.
Здесь, как и в Лудене, Сатана принял обличье прекрасного ангела, благодаря чему внушил многим монахиням еретические взгляды. Его рассуждения были столь убедительны, ни одна из жертв не могла устоять перед ними. Если монахиня кротко возражала, что наставники ее такому не учили, Сатана заявлял, что он - вестник небес, ангел божественной истины, и что в официальных догмах очень много ошибок. Записывать эти происшествия было поручено отцу Бороже. В книге, опубликованной в 1652 году, Бороже в барочном стиле пересказывает беседы дьявола с экзальтированными монахинями. Слова Сатаны овеяны мистическим ореолом и проникнуты чувственностью, сдерживаемой усилиями рассудка. При этом изобилие явных глупостей, которые доверило бумаге искусное перо Бороже, просто потрясает! Виновниками этих событий были монахиня Мадлен Бавен, монастырский духовник Матюрен Пикар и лувьеский викарий Тома Булле. Мадлен призналась, что двое этих священников водили ее на ведьмовские шабаши. Ее сочетали браком с демоном Дагоном, и она творила с ним на алтаре ужасающие непотребства. Участники шабашей, по словам Мадлен, душили и пожирали младенцев. Двух мужчин, пришедших на очередную оргию, забавы ради распяли, после чего выпустили им кишки. Рассказы эти столь убедительны и красочны, что невольно внушают доверие, однако памятуя о предрасположенности Мадлен к истерии мы должны проявить осторожность.
На суде монахини из Лувье по-прежнему выказывали все симптомы одержимости: они корчились в судорогах, говорили на непонятных языках и оскорбляли экзорцистов, на теле у них появлялись раны, наносимые демонами. Воплям их вторили крики истязаемого палачами Булле и ритуальные причитания экзорцистов. Инквизиторы потрудились на славу, всполошив весь город: ни дня не проходило без перекрестных допросов, угроз и арестов. Лувье охватила массовая истерия. Наконец, руанский суд вынес приговор. Труп недавно скончавшегося Матюрена Пикара был эксгумирован и прилюдно сожжен. Мадлен приговорили к заключению в церковной тюрьме. Булле взошел на костер.
Мы не станем описывать все многочисленные происшествия такого рода, ибо все они схожи между собой в общих чертах. Но остановимся еще на одном случае, который интересен тем, что героями его стали дети. Антуанетта Буриньон, оставшаяся единственной наследницей родового поместья, решила найти ему богоугодное применение и открыла школу-приют для бездомных детей. В 1658 году с разрешения епископа Лильского (Фландрия) школа была преобразована в монастырь. Девочек, по утверждению владелицы приюта, содержали здесь в строгой дисциплине. О том, желали ли они поселиться в таком приюте, их никто не спрашивал. В согласии с обычаями того времени, обращались с девочками довольно сурово. Мадам Буриньон, ответственная за этот монастырь для малолетних, сообщает, что каждую пятницу воспитанницы должны были проходить унизительную процедуру: рассказывать о своих проступках в общем зале. За этими благочестивыми упражнениями в смирении следовало наказание - порка или заточение в приютской "тюрьме". Одна пятнадцатилетняя девушка умудрилась открыть дверь "тюрьмы" и вернуться в класс на занятия. Мадам Буриньон сочла ее ведьмой, поскольку девушка сообщила, что ее спас из заточения некий "черный человек". Призвали трех пасторов; проведя обследование виновной, они пришли к выводу, что та одержима дьяволом. Еще одна девушка, которую должны были выпороть, заявила, что совершила свой проступок с помощью некоего постороннего и расскажет о нем, если ее избавят от наказания.
"Наедине со мной в моей комнате она сообщила, что это был дьявол. Он имел облик красивого юноши, немного выше ростом, чем она сама". Прошло немного времени, и еще тридцать две послушницы заявили, что и к ним являются такие же юные демоны, ласкают их днем и ночью, провожают на ведьмовские праздники и т.д. Вполне очевидно, что девочки, не находившие никаких радостей в суровой школе мадам Буриньон, компенсировали свое унылое существование мечтами о веселой, полной приключений жизни. Не удивительно, что подвергнуться обрядам экзорцизма для них было предпочтительнее, чем терпеть телесные наказания. Мадам Буриньон сообщает, что в ее приюте были и взрослые, в частности некая двадцатидвухлетняя девица. Исповеди ее, записанные владелицей школы, очень похожи на признания человека, страдающего психическим расстройством. После восьми месяцев покаяния и экзорцизма она признала, что регулярно посещала ночные ведьмовские сборища - шабаши, "куда все демоны изо дня в день приводили своих возлюбленных, как мужского пола, так и женского..."
Экзорцистские обряды с заклинаниями, молитвами, допросами и наказаниями продолжались до тех пор, пока дьявол не явился к самой мадам Буриньон в облике маленькой сморщенной старушонки с кривым ртом. Поступили ли с почтенной вдовой таким же образом, как с ее воспитанницами, неизвестно: мадам Буриньон не сообщает, изгоняли ли дьявола из нее самой. Но в конце концов три пастора потеряли терпение и передали дело в суд. Судьи проявили невероятную снисходительность к "преступницам". К тюремному заключению приговорили лишь одну взрослую девушку, которая сама умоляла о смерти. Антуанетта Буриньон завершает свой краткий трактат грациозным оборотом: "Так никто никогда и не узнал, что сталось с нею далее".

2. Шабаш

"Не должно упоминать о ведьмах, коих не существует"
Кальман Книжник, король Венгерский

В ясные лунные ночи порой можно видали, как ведьмы и ведьмаки бредут по пустынным дорогам на давно знакомое место сборища. Юные и старые равно повиновались тяготеющей над ними магической власти и спешили на зов, доносившийся из чащи леса или с дальних полей. Где-то на перекрестке заброшенных троп поджидал их хозяин. Женщины несли с собой палки и метлы с прикрепленными к ним свечами. Приблизившись к месту собрания, они садились верхом на эти метлы и вприпрыжку, с визгом и криком, въезжали в круг своих товарок, отвечавших им такими же воплями. Незваные гости на шабаше появлялись редко, и никто не мешал ведьмам веселиться вволю. Если же крики и музыка доносились до ушей богобоязненных крестьян, те захлопывали ставни и осеняли себя крестным знамением. Даже самые отважные охотники за ведьмами прикидывались, что ничего не слышат, ибо они понимали: на шабаше председательствует сам Сатана, а против князя тьмы любое оружие бессильно.
Чаще всего ведьмы собирались у трухлявого дерева, у верстового столба или под виселицей. Под предлогом магических обрядов разворачивался с гротескной пышностью настоящий праздник сладострастия. Шабаши приобрели зловещий смысл с того времени, когда языческие обряды стали считаться уже не попытками возродить прошлое, а преступными деяниями, зародившимися на почве ересей и ведьмовства. Ведьма вошла в Средневековье рука об руку с дьяволом. В начале XI века историк Иоанн Мальмсберийский рассказывал о ведьме, которая скакала вместе с дьяволом на коне, чья сбруя была украшена железными шипами. Также он сообщил, что на дороге в Рим разбойничали две старухи, которые превращали людей в лошадей и мулов и продавали их затем как вьючных животных. Иоанн Солсберийский (XII век) также упоминает о ведьмовских шабашах, на которые дьявол являлся в облике козла или кота. В XIII веке, когда поверья о дьяволе приобрели четкие формы, Винцент из Бове повествовал о "бродячих женщинах" - ведьмах, летающих по ночам на шабаши. Вильям из Оверни подтвердил существование подобных суеверий, сообщив о том, как ведьмы летают по воздуху верхом на посохах и палках.
Вплоть до XVIII века распространено было убеждение, что ведьмы способны летать со скоростью ветра. Ведьму мог носить по воздуху демон, или сам дьявол в облике козла или грифона, или же, наконец, заколдованная палка, метла, вилы, магический посох. Знаменитый демонолог Гваццо изображает в своей книге "Compendium Maleficarum" (Милан, 1608) ведьму верхом на фантастическом крылатом козле; а Ульрих Молитор, известный судья из Констанца, иллюстрирует свой доклад о ламиях (1498) грубоватой, но выразительной гравюрой, где верхом на вилах летят две ведьмы и колдун с головами осла, ястреба и теленка. Повсеместно признавалось, что ведьмы способны превращаться в животных. Иногда, впрочем, они рядились в звериные шкуры и маски, по обычаю, восходящему к празднику Вакханалий. Вообще, многие элементы шабаша напоминают о древних культах Дианы, Януса (двуликого божества, стража дверей и перекрестков), Приапа и Вакха. Ночные сборища под открытым небом, с которыми так истово боролись защитники веры, были пережитками "religio paganorum" - "религии поселян". Но только теперь звериные шкуры и рога стали атрибутами дьявола. Нередко маску принимали за подлинное лицо, и очень скоро начали думать, будто ряженый председатель шабаша - это и есть Сатана собственной персоной.
В чем состояла цель этих ведьмовских сборищ и какие церемонии на них проводились? У добропорядочных людей страх перед шабашами подчас оказывался не сильнее любопытства. На основе признаний, сделанных ведьмами на допросах, мы можем восстановить многие детали сатанинских обрядов; однако трудно понять, что из этих признаний соответствовало действительности, а что было вырвано судьями под пыткой у несчастных жертв. Многим женщинам, попавшим в руки палачей, недоставало фантазии, и они были только рады подтвердить предоставленные им готовые ответы, ибо только признание могло положить конец пытке. Рассказы о шабашах различны в разных странах, но практически все демонологи и ведьмы сходились на том, что для ночных полетов необходима колдовская мазь - наркотическое масло, которым ведьма смазывала свое тело и волшебную метлу. Представление о подобных ведьмовских мазях появилось отнюдь не в средние века, а гораздо раньше. Одну из них описывает еще Апулей (II век н.э.) в "Золотом осле". Колдуньи с помощью особых притираний могли превращаться в разнообразных животных. Герой романа Апулея, возможно, сам автор, сквозь щелку в двери чердака подглядывает за волшебницей Памфилой, которая

"...сбрасывает с себя все одежды и, открыв какую-то шкатулку, достает оттуда множество ящичков, снимает крышку с одного из них и, набрав из него мази, сначала долго растирает ее между ладонями, потом смазывает себе все тело от кончиков ногтей до макушки, долгое время шепчется со своей лампой и начинает сильно дрожать всеми членами. И пока они слегка содрогаются, их покрывает нежный пушок, вырастают и крепкие перья, нос загибается и твердеет, появляются кривые когти. Памфила обращается в сову".

С приближением момента шабаша у ведьм ухудшалось самочувствие, они испытывали зуд или боли. Эти физиологические симптомы ведьмы истолковывали как признаки недовольства хозяина, на зов которого они не спешат явиться. В подобном случае ведьма отправлялась в уединенное место - на чердак, в погреб или в любую комнату, где был очаг, ибо покинуть жилище она должна была через трубу. Затем она смазывала тело колдовской мазью, непрерывно бормоча при этом заклинания. А затем ведьма поднималась в воздух... по крайней мере, ей так казалось. Исследователи утверждают, что ядовитая мазь оказывала на ведьм наркотическое воздействие; погрузившись в транс, они воображали, что находятся на шабаше. Один современный демонолог пытался объяснить полеты ведьм левитацией. Цитируя предания о святых подвижниках, он утверждал, что в состоянии особого возбуждения человек способен взлетать и перемещаться по воздуху. Такой фантастической теории мы можем противопоставить более раннее и несравненно более надежное свидетельство очевидцев, которые наблюдали, как ведьмы, погруженные в транс, лежат неподвижно и не реагируют на раздражители, оказываясь нечувствительными к боли. Очнувшись, они рассказывают о "полетах", о том, чем они угощались на шабаше, и так далее.
Ведьмовское угощение, кстати говоря, было одним из главных элементов шабаша, и трапезы ведьм, в отличие от полетов, без сомнения, имели место в действительности. По-видимому, ведьмы все же предпочитали являться на сборища не в наркотических грезах, а наяву, даже если для этого им приходилось идти пешком. Такое пиршество изображено на гравюре, иллюстрирующей книгу Гваццо. Мужчины и женщины сидят вперемешку с демонами за столиками, расставленными посреди поля; обнаженные рогатые слуги подают им блюда и напитки. Когда бы не пресловутые невинные младенцы в качестве одного из пунктов меню, ведьмовская трапеза почти ничем не отличалась бы от обычного сытного обеда. На стол подавали вино, мясо, масло и хлеб; иногда пиршество было поистине роскошным, если его оплачивал какой-нибудь богач (на шабаше богачи и бедняки веселились бок о бок как равные). Иногда роль Великого Мастера на шабаше исполнял какой-нибудь аристократ. Он облачался в маскарадный костюм Дьявола, тщательно скрывая свое настоящее лицо. В Шотландии Джон Фиан, глава бервикширских ведьм, даже под пыткой не пожелал выдать своего Великого Мастера - графа Босуэлла. Весьма вероятно, что последний внушал своим приверженцам антиклерикальные и революционные идеи, которых сам придерживался.
На иллюстрации из книги Молитора под заглавием "Трапеза на шабаше" мы обнаруживаем трех жен зажиточных бюргеров. Трапеза их весьма скромна и происходит in absentia diaboli(. Нет здесь и фантастических прислужников, и вообще, если бы не подпись под гравюрой, трудно было бы заподозрить, что перед нами - ведьмовское сборище. Однако Молитор напоминает своим читателям о том, как некий трактир внезапно наводнили злые духи, внешне неотличимые от соседей трактирщика. Они исчезли, когда святой Герман повелел им убираться прочь.
Учитывая, в какую эпоху писал Молитор свою книгу (1489 г.), ему нельзя отказать в изрядной доле скептицизма. Большинство преступлений, приписываемых ведьмам, он считает делом рук бесов. Несмотря на то, что Молитор далеко не свободен от предрассудков своего времени, он все же значительно ограничивает могущество дьявола и, тем более, ведьм. В эпилоге он приходит к следующему заключению: "Если только ученые доктора, более сведущие, нежели я, не вынесут иного мнения (коему я с готовностью подчинюсь), то дьявол ни сам, ни с помощью человека не способен возбуждать стихии и не может повредить ни человеку, ни животному. Он не может лишить мужчину способности к продолжению рода, если только Господь всемилостивейший не даст ему на то власти". Иными словами, возникает сомнение в том, следует ли наказывать ведьм за поступки, дозволенные самим Богом. В числе прочих аргументов Молитор заявляет, что шабаши происходят лишь в воображении некоторых несчастных женщин и что все эти ведьмовские сборища - лишь иллюзии!
Мнение этого скептика, поторопившегося появиться на свет, почти не нашло отклика среди просвещенных умов той эпохи. Правда, книгу Молитора многократно переиздавали, но искоренить веру в шабаши было не так-то просто. Художники с удовольствием изображали ведьм, ибо их привлекала возможность передать причудливые группы обнаженных фигур. Дюрер сделал копию с эффектной гравюры Израеля ван Мехелена: четыре ведьмы готовятся к отлету на шабаш. Леонардо да Винчи нарисовал ведьму перед волшебным зеркалом. Для Ханса Бальдунга ведьмы вообще стали излюбленным предметом изображения. На одном из его рисунков, датируемом 1514 годом, шабаш ведьм представлен как буйная подготовка к пиршеству. Ведьма скачет по воздуху верхом на козле. В руках у нее ухват с горшком, полным колдовского варева. На земле сидят четыре женщины разных возрастов, а вокруг разложены всяческие "волшебные" предметы: человеческий череп и кость, лошадиный череп, несколько пар вил и т.д. К женщине средних лет ластится кошка; в руке эта женщина держит крышку от глиняного горшка, откуда вырывается зловещий пар вперемешку с жабами и прочими ингредиентами зелья, предназначенного для вызывания бурь и града. Старуха держит металлическую тарелку, на которой лежит вареное чудище - полуптица-полужаба. Слева женщина помоложе поднимает кубок. За спиной у нее кувшин; с ведьмовских вил свисает связка сосисок, которые подадут к столу после подготовительного ритуала. За всей этой "походной кухней", разместившейся, как положено, у трухлявого дерева, присматривает весело блеющий козел.
Когда ведьмы напивались допьяна, причудливо искореженный древесный ствол превращался в огромного демона и размахивал черными руками в неровном свете костра. А на рассвете он снова становился самым обычным старым деревом с изломанными ветвями, жалобно выглядывающими из густого утреннего тумана. При крике петуха ведьмы молча покидали место сборища, ибо петух - символ света и христианской бдительности. С незапамятных времен петух считался противником злых духов; еще древние евреи верили, что этой птице достаточно лишь взмахнуть крыльями, чтобы отогнать потусторонних визитеров. Однако это не мешало использовать петуха и в черномагических ритуалах.
Гваццо на не столь художественной, но не менее информативной гравюре открывает перед нами дальнейшие подробности шабаша. С обескураживающей тщательностью этот достопочтенный наследник святого Амвросия и приверженец Миланского богослужебного обряда разоблачает одно за другим все кощунства, творимые на ведьмовских сборищах. На шабашах, - утверждает он, - родители вручают бесам своих детей - живых или мертвых, в зависимости от того, желает ли ведьма сделать своего ребенка слугой дьявола или предпочитает, чтобы его сварили и съели на этом богомерзком пиршестве. Новички, как взрослые, так и дети, должны пройти сложный обряд дьявольского крещения. Прежде всего неофит отрекается от христианской веры и от Бога. Согласно святому Ипполиту, он должен сказать Сатане: "Я отрекаюсь от создателя небес и земли. Я отрекаюсь от своего крещения. Я отрекаюсь от своего прежнего служения Богу. Я прилепляюсь к тебе и в тебя я верую".
Затем дьявол когтем оставляет на нем метку, чаще всего над бровью, "и метка сия истребляет святое крещение". По заключении этого чудовищного договора дьявол "перекрещивает" в новую веру своего приверженца (иногда вместо святой воды для этого используются помои). Затем он дает ему новое имя, как произошло, например, с Ровере де Кунео, получившим от дьявола имя "Барбикапра" ("Козлобородый"). В-четвертых, Сатана велит неофиту отречься от святых таинств церкви, от крестного отца и крестной матери. Затем он требует от посвящаемого клочок его одежды и "то, что ему близко и дорого", а также, зачастую, его детей. После этого неофит должен еще раз принести дьяволу клятву верности, стоя в начерченном на земле круге, который, согласно Гваццо, является символом "подножия Господня" - Земли (которую этот доктор-амвросианец, по-видимому, до сих пор считал диском). С помощью этой церемонии дьявол пытается внушить своим приверженцам, что он и есть Бог.
Далее Сатана заносит имя своего нового слуги в черную книгу (называемую также "Книгой смерти"), а тот обязуется каждый месяц или каждые две недели удушать ребенка в честь своего хозяина. Но и это еще не все, ибо дьявол не менее основателен, чем брат Гваццо, явно полагавший, что лучше показаться назойливым, нежели пропустить что-то важное. Дьяволопоклонники вручали чертям какой-нибудь подарок, чтобы те их не били. Такие "взятки" обязательно должны были быть черного цвета.
В-десятых, Сатана "ставит свои метки на той или иной части их тел, как клеймят беглых рабов. Он поступает так не со всеми, но лишь с теми, кого считает ненадежными, чаще всего с женщинами. И не всегда он ставит такую метку на одно и то же место". Этот ритуал, - поясняет Гваццо, - представляет собой пародию на обряд обрезания. На вопрос же о том, почему дьявольскому варианту этого старинного обряда подвергаются женщины, у изобретательного амвросианца есть готовый ответ: в Новом Завете обрезание заменяется крещением, при котором крестным знамением осеняют всех младенцев, независимо от пола.
Одиннадцатая степень сатанинского посвящения включает ряд обязательств, которые берет на себя дьяволопоклонник, дабы причинить ущерб святой церкви разнообразными оскорблениями и кощунствами. Он клянется воздерживаться от крестных знамений, святой воды, освященных хлеба и соли и прочих предметов, получивших благословение священника. Он дает обещание в определенные дни являться на шабаш. И между шабашами он не должен сидеть сложа руки: величайшей заслугой перед дьяволом является вербовка прозелитов - дело весьма непростое, учитывая, что ведьма клянется также хранить молчание о заключенном договоре и о шабашах. Гваццо сообщает также, что если ведьма попытается причинить вред своим соседям, но потерпит неудачу, зло вернется к ней и обрушится на нее саму.
Дьявол также берет на себя определенные обязательства, но формулируются они весьма туманно. Он обещает своим приверженцам всегда поддерживать их, выполнять их просьбы и даровать им счастье в загробной жизни. Не удивительно ли, что ведьмы выполняли свою часть договора в обмен на столь ненадежные посулы? И разве бесконечные процессы и казни не говорили о том, что владыка ада совершенно неспособен помочь своим верным слугам? Очень широко была распространена вера в то, что Сатана боится судей и редко отваживается проникнуть в тюрьму, решаясь на это лишь ради того, чтобы внушить заключенному мысль о самоубийстве. Даже самый темный простолюдин должен был понимать, что дьявол не держит своих обещаний и даже не считает себя обязанным их выполнять.
Точно так же и судьи с чистой совестью давали обвиняемым лживые клятвы. Суля им свободу, они - скромно умалчивая об этом - подразумевали освобождение от уз бренной плоти, а обещая построить новый дом, имели в виду не что иное как костер. Такие обещания считались благодетельными, и прибегать к ним рекомендовали самые высокообразованные и знаменитые юристы. Жан Боден, перу которого, между прочим, принадлежит великолепный трактат "Шесть книг о республике", в другой своей книге, "О демономании ведьм", писал, что "лгать во спасение невинных жизней - добродетельно, необходимо и достойно похвалы, а говорить правду, которая может уничтожить их, - предосудительно".

3. Царство дьявола

"Отрицать ведьмовство - это, в сущности, отрицать Библию"
Джон Уэсли

До тех пор, пока демоны оставались второстепенными духами, какими их рисовали неоплатоники, для Церкви они были неопасны. Но с пришествием средневекового Сатаны ситуация коренным образом изменилась. Сатана тоже был единым, как и Бог. Разработав концепцию Сатаны - единого дьявола, - теологи сделали христианство уязвимым. Теперь ему угрожал древний дуализм. Дьявол становился все сильнее и сильнее; он требовал своей доли, положенной ему в согласии с решением Небес. Он воцарился на земле и пронизал собою всю природу. И теперь каждый предмет "мира сего" внушал если не страх, то, по меньшей мере, подозрения. Сатана стал личностью, но еще важнее чем эта личность - будь она уродлива или прекрасна, грозна или благодетельна, - была осязаемая реальность его существования и его власть. И с этой властью многие готовы были смириться.
В эпоху, когда "черная смерть" истребляла целые города, царство Сатаны на земле казалось незыблемым, и мощь его подрывала авторитет Церкви. Теологи хотели безраздельно властвовать над христианским миром... но собственными руками сотворили себе соперника. Многие простолюдины поняли это и остались этим довольны. Конечно, Церкви до некоторой степени удалось объединить все сословия. Господин и слуга вместе пели псалмы в замковой часовне и вместе склоняли головы, когда священник поднимал гостию. Но беспорядки, охватившие всю Европу, и с каждым годом усиливающийся гнет высших классов приводили крестьян в отчаяние(. Им приходилось гнуть спины не только на благородных господ, но и на монахов, и в наши дни трудно даже представить себе, сколь невыносимо тяжким было их существование. Средневековые крестьяне знали, что в открытых бунтах проку мало. Церковные власти рука об руку со светскими жестоко подавляли все восстания.
И отчаявшийся крестьянин искал прибежище в мечтах. Он взывал к старым богам, которые отошли в тень, но все еще жили некой таинственной жизнью, как, например, гномы, населявшие недра благодатной земли. Правда, они стали очень маленькими и некрасивыми, но приносили огромную пользу. Эти крошечные труженики были добры к простым людям с такими же мозолистыми руками и грубой обветренной кожей, как у них самих. А в деревьях и ручьях обитали красавицы-феи - куда более могущественные и прекрасные, чем надменные хозяйки замков, которые хохотали, слушая мужнины рассказы о том, какие издевательства приходится терпеть крестьянкам от своих благоверных.
Ранние бунты показали: простой народ в массе своей настолько недоволен Церковью, что многие готовы отдать жизнь в борьбе за перемены. И тогда Государство и Церковь объединили силы для защиты сформировавшегося уклада. Мятежи были подавлены - но жажда перемен не угасла. Недаром чудесное преображение стало главным мотивом народных сказок: тыква превращается в карету, лохмотья - в драгоценный наряд, грубые лепешки - в изысканные яства(*. Старая ведьма-людоедка живет в домике из леденцов и печенья. Кто же она, как не друидесса былых времен - та, что обитала в святилище посреди густого леса и вершила обряды человеческих жертвоприношений, та, которой приносили в дар самую лучшую пищу?
В обличье сказки сохранилась древняя вера. Крестьяне упорно цеплялись за подобные образы, хотя священник и твердил им, что все это - бесовские наваждения. Старые боги куда больше устраивали простолюдина, чем новый Бог, слуги которого были так жестоки, - Бог, символом которого были кровопролитие и страдания. Одна ведьма сообщила Пьеру де Ланкру, что у дьявола два лица: одно - как у всех людей, а второе - на затылке. "Точь-в-точь, как представляют бога Януса", - добавляет этот образованный юрист, и он совершенно прав. Другая ведьма утверждала, что ее демонический возлюбленный выглядит в точности как козел, но с лицом человека. И это был не кто иной как древний Пан.
Стоило дьяволу набрать силу, как все эти пережитки старинных верований, крестьянские забавы и невиннейшие сказки тотчас же стали считаться сатанинскими, а женщины, сведущие в древних преданиях и причастные к вековым магическим традициям, превратились в ведьм, или злых фей, как называют их в старых легендах. Традиционные праздники - друидический канун Майского дня, Вакханалии, празднества Дианы и т.д. - стали ведьмовскими шабашами. А метла - символ священного очага - сохранив старую сексуальную символику, сделалась теперь орудием зла. Древние сексуальные ритуалы, призванные пробуждать плодородие земли, теперь воспринимались как бесстыдный разгул запретных плотских желаний(. Промискуитет - пережиток общинных традиций, куда более древних, чем Ветхий Завет, - представлялся судьям попранием священнейших законов. Но крестьяне относились ко всем этим старинным традициям совершенно иначе. В конце концов, господа сами учили их не ревновать: жена или дочь крепостного в любую минуту могла оказаться в постели сеньора. Тех, кто вместе с ним приходил на тайные ночные сборища, крестьянин воспринимал как равных и готов был делиться с ними всем, что имеет; это было для него так же естественно, как для туземца-островитянина южных морей. Разве можно считать извращением этот невинно-первобытный обычай? На шабаше человек был волен поступать в согласии со своими желаниями. Только здесь он избавлялся от вечного страха; только здесь он обретал некое достоинство, некое чувство свободы. Он давал выход своим страстям, не опасаясь вмешательства церкви, желавшей властвовать даже над человеческими чувствами. "Если это сатанизм, - рассуждал крестьянин, - то я присягну Сатане".
Шабаш и ведьмы существовали благодаря тому, что в Европе все еще оставались люди, не желавшие расставаться со свободой. Эти угнетенные люди тянулись к древним богам, потерпевшим поражение в битве с Богом христианства, - к своим товарищам по несчастью. Мы часто упускаем из виду, что новая религия поначалу оказалась совершенно чуждой для Европы: корни старых крестьянских традиций здесь были чрезвычайно глубоки. Недовольство, возбуждаемое христианской религией, главным образом проистекало из ощущения, что это - чужая вера, занесенная из дальних краев, с Востока. Подспудная неприязнь к ней сохранилась до наших времен, когда европейские народы, отринув тысячелетнюю историю христианства, возвращаются к древним языческим обычаям, восстанавливая связь с землей, на которой жили их предки.
Гонения порождали оппозицию и вдыхали новые силы в вождей этой оппозиции. Так Сатана, олицетворявший природу, свободу и ненависть к сложившемуся общественному порядку, превратился в фигуру политическую. В законодательстве христианских стран - как католических, так и протестантских, - ведьмовство считалось уголовно наказуемым преступлением; такого же мнения придерживались и правители государств. Везде, откуда доносился голос свободы, везде, где появлялись оригинальные идеи, власти обнаруживали происки Сатаны.
В средние века, когда еще была жива вера в возможность создания идеального порядка и единства в христианском мире, гонения на ведьм имели относительно мягкие формы. Но со временем общественный порядок нарушался все чаще, и отчаявшиеся правители бросили все силы на то, чтобы отстоять приоритеты религии и государства. Сожжение ведьм превратилось в чудовищные оргии. Авторитет Церкви пошатнулся, но Реформация не принесла ведьмам облегчения. Кальвинисты объявили, что всякое счастье греховно(. В кальвинистской Шотландии судьи свирепствовали пуще прежнего, но их суровые идеалы были обречены на поражение в борьбе с той привлекательностью, которой обладала для большинства людей "запретная" природа. Поначалу робко и бессистемно, а затем все увереннее исследования природного мира формировали новую цивилизацию, предтечами которой мы вправе назвать знахарок с их целебными травами и простыми, но подчас на удивление эффективными снадобьями.

4. Ведьма

В своей книге о непостоянстве злых духов и демонов Пьер де Ланкр (ум. 1630) дает подробное описание всех занятий ведьм на шабаше. Материалом для этой книги послужили признания обвиненных в ведьмовстве. В 1603 году в суд города Бордо поступила жалоба на разгул ведьмовских козней в районах Байонны и Лабура. Расследование поручили Пьеру де Ланкру, и он превосходно справился с этой деликатной задачей. В 1609 - 1610 гг. тюрьмы были недостаточно велики и не могли вместить всего множества ведьм, обвиненных этим королевским советником. Будучи человеком образованным и покровителем изящных искусств, де Ланкр элегантно описал все эти события в своей книге, которой Жан д'Эспанье, его друг и временный сотрудник, предпослал прекрасную латинскую поэму.
Главной целью трактата было доказать, что во Франции суды над ведьмами проходят "более законно и более формально, чем в других империях, королевствах, республиках и государствах". Может показаться, что формальная процедура была для де Ланкра важнее, нежели преступления, которые он расследовал. Однако на самом деле королевский советник обожал слушать рассказы ведьм, а те старались приукрасить свои признания, дабы угодить любознательному судье. Впрочем, такая угодливость лишь позволяла отсрочить казнь, но не спасала их от костра, ибо де Ланкр полагал, что для смертного приговора довольно уже одного факта присутствия на шабаше. Свою книгу он украсил большой гравюрой с эффектной панорамой всего церемониала дьявольских ночных сборищ. Центральное место занимает здесь котел, в котором ведьмы варят свое зелье. Среди столбов тошнотворного пара, поднимающегося из котла, изображены разнообразные ведьмы, бесы и насекомые. В правой части гравюры помещена сцена пирушки: женщины разных сословий сидят за столом вместе с демонами и пожирают чудовищное блюдо - вареного младенца. Слева дети смотрят на жаб, которые вскоре будут добавлены в котел, чтобы отравить зелье.
Такой яд, - сообщает де Ланкр, - использовался для самых разных целей. На вид он был как зеленоватая вода или, в упаренном виде, как мазь, настолько смертоносная, что убивала жертву, соприкоснувшись лишь с ее одеждой. Готовить яды, эффективные также в форме порошков, ведьмы учили своих детей с самого раннего возраста. Состав ведьмовского зелья описала колдунья Ривассо: "Они готовят его из освежеванной кошки, жабы, ящерицы и гадюки, которую сжигают в пепел, положив на горящие угли". Как только в вареве появятся кусачие червяки, яд готов к употреблению. Ведьмовской мазью, согласно признаниям девушки по имени Андрогина, можно и смазывать дверные петли. Андрогина утверждала, что именно таким способом в Женеве в 1563 году были убиты все жители некоего дома (об этом случае сообщал Жан Боден). Но чаще всего с помощью колдовского порошка травили урожай на полях и в садах. "В Лабуре, - пишет де Ланкр, - они разбрасывали его, приговаривая на языке басков: "Это для пшеницы, это для яблок". А над виноградом они говорили: "Ты созреешь цветами, но не плодами".
На гравюре Ланкра зрители, собравшиеся за спинами детей, - зажиточные и уважаемые в обществе мужчины и женщины. Между ними стоят бесы. На заднем плане показаны шесть обнаженных ведьм. Под музыку оркестра, состоящего из одних женщин, они танцуют каталонский танец - сардану - "навыворот", т.е. повернувшись спинами к середине круга. Справа, над пирующими людоедами, изображен еще один танец: женщины и демоны пляшут вокруг молодого деревца. Неподалеку от них восседает на троне сам дьявол - козел с четырьмя рогами; на лбу у него сидит блуждающий огонек. По бокам от Хозяина разместились королева и принцесса шабаша. Колдунья и демон с крыльями бабочки, стоя на коленях, представляют председателю шабаша ребенка. Все эти детали Ланкр почерпнул из рассказов лабурских ведьм. Он заверяет, что женщины во всем охотно признавались сами, без пыток. Сомневаться в его словах не приходится: естественно, обвиняемые предпочитали "чистосердечное признание" тем невыносимым мукам, которым по законам XVI века должны были подвергаться упорствующие ведьмы. В отчаянии собеседницы де Ланкра изобретали самые фантастические и причудливые истории, из которых многие настолько непристойны, что пересказывать их здесь невозможно.
Впрочем, по отдельным замечаниям королевского советника читателю нетрудно будет вообразить себе садистические фантазии, в атмосфере которых проходили процессы над ведьмами. Де Ланкр с изумлением сообщает, что некая ведьма по имени Детсель отказалась поцеловать палача, "красивого юношу", который тщетно пытался вырвать "поцелуй милосердия" у девушки, привязанной к столбу для сожжения. "Она не желала осквернять свои прекрасные губы, хотя те столько раз прикасались к заду дьявола". В другом эпизоде де Ланкр повествует о молодой ведьме лет пятнадцати - шестнадцати, которая была помилована после того, как во всем созналась и заявила, что умеет опознавать ведьм и колдунов по дьявольским меткам. К ней стали приводить на освидетельствование подозреваемых, и бессердечная девица отправила на костер множество ни в чем не повинных людей. С явным удовольствием де Ланкр рассказывает также о состоявшейся в Испании массовой казни, описывая это аутодафе во всех подробностях. Внушительная помпезность испанской инквизиции произвела на него большое впечатление, и он всеми силами постарался "усовершенствовать" процедуры суда и казни в Лабуре.
Не следует считать действия и воззрения де Ланкра каким-то исключением из общего правила той эпохи. Проблема ведьмовства породила целую новую науку, которой посвятили себя многие схоласты. Они вовсе не были невеждами и глупцами - напротив, они представляли собой лучший цвет учености своего времени. Например, Жан Боден, убежденный в том, что в процессах над ведьмами никакой метод не может считаться слишком суровым, был крупнейшим специалистом в области права. Довольно неожиданно мы узнаем, что на практике этот проповедник жестких мер проявлял изрядную терпимость, которая в Варфоломеевскую ночь едва не оказалась для него роковой. После массового избиения протестантов в Париже Боден вынужден был покинуть столицу, ибо его заподозрили в укрывательстве гугенотов.
А вот Анри Боге (ум. 1619), еще один выдающийся и вполне гуманный правовед, судья провинции Бургундия и председатель сен-клодского трибунала, в вопросах ведьмовства был неумолим. В своем "Рассуждении о колдунах" он проявляет чрезвычайный фанатизм и жестокость. Эта книга - коллекция чудовищных, нелепых и непристойных сведений, - выдержавшая, по меньшей мере, одиннадцать переизданий, долгое время оставалась авторитетнейшим руководством для французских судей и судебных приставов. За свою жизнь Боге потребовал и утвердил в общей сложности около 600 смертных приговоров ведьмам.
Николас Реми (1530 - 1612), сменивший несколько важных судебных должностей, был в конце концов назначен секретарем герцога Лотарингии Шарля III, а год спустя стал членом верховного суда в Нанси. Перу Реми принадлежит несколько ценных трудов, в том числе "История Лотарингии". Но самым знаменитым (и самым одиозным) его произведением стал трактат под названием "Демонолатрия" - обширное собрание следственных материалов следствия из процессов над ведьмами, демонстрирующее прекрасную осведомленность автора в области магических чар, заклинаний, заговоров, шабашей и многочисленных подробностей ведьмовской практики. Вся эта информация была получена на допросах. Реми, этот высокообразованный и уважаемый ученый, осудил на смерть около 900 колдуний - в среднем более одной ведьмы в неделю, учитывая, что на государственной службе он пребывал в общей сложности 15 лет.
Эти примеры вполне исчерпывающе иллюстрируют тот факт, что ученость и чистота помыслов в ту эпоху прекрасно могли уживаться с жестокостью и предрассудками. При попытке понять причины этого парадоксального сочетания первым делом приходят на ум две гипотезы: либо никаких ведьм на самом деле не существовало, а судьи все до единого были дураками и моральными уродами; либо же ведьмы все-таки встречались, а судьи просто с честью выполняли свой нелегкий долг. Оба эти предположения ошибочны.
Конечно, ведьм в том смысле, какой вкладывали в это слово инквизиторы, и впрямь не существовало. Не было таких женщин, способных летать на метле, вызывать бурю и град и варить смертоносные зелья из змей и жаб. Но это не значит, что ведьмы и ведьмовские шабаши - всего лишь плод фантазии. Шабаши действительно случались, и посещали их подчас самые высокопоставленные особы - например, тот же граф Босуэлл. И не следует полагать, будто приговоры судей шли вразрез с общественным мнением. Напротив, они в значительной степени согласовались с распространенными в народе взглядами. Более того, вера в существование ведьм и убежденность в том, что они заслуживают смерти, принадлежали к числу немногочисленных универсальных поверий, которые в XVI веке были характерны для всех слоев общества - для мятежных крестьян и консервативных буржуа, для католиков и протестантов, для клерикалов и светских судей.
Современный философ Ян Фергюсон попытался показать, что нет худа без добра - что в оголтелой охоте за ведьмами были и свои позитивные стороны. Он объявил, что без кровопролития и гонений, возникающих на почве духовной борьбы, не может быть и прогресса. "Кровопролитие порождает кровопролитие, - писал он, - но апатия порождает вымирание". Но став в XX веке свидетелями гонений куда более жестоких и массовых, чем все, что могли вообразить себе наши предки, мы научились относиться к кровавым экспериментам с должной осторожностью. И едва ли теперь удастся доказать, что угнетение и истребление меньшинств способно принести угнетателям хоть какую-нибудь - пусть даже самую малую - пользу.

5. Погоня за идеалом

Когда на шабашах стали появляться представители высших сословий, когда политические деятели начали поощрять в простолюдинах бунтарские настроения, для ведьм это кончилось плохо. Большинство богатых зрителей приходили на ведьмовские сборища из желания полюбоваться на нечто запретное, и такое любопытство означало, что властные структуры теряют былой авторитет среди всех классов общества. Не удивительно, что представители власти были едины в своем стремлении искоренить ведьмовство, невзирая даже на то, что последнему покровительствовали некоторые знатные особы. Тех, кто не желал держаться в рамках установленного порядка, тех, кто якшался с "подлым сбродом", тоже следовало уничтожить. До некоторой степени массовые гонения на ведьм можно объяснять личной завистью, ненавистью и алчностью, однако чудовищный размах преследований, охвативших всю Европу на несколько веков, говорит о том, что за ними стояли и другие мотивы. Чтобы убедиться в этом, достаточно взглянуть на сокращенный список людей, казненных в Вюрцбургской епархии:

Шестое сожжение, шесть лиц:
Эконом сената, именуемый Геринг
Старая г-жа Канцлер
Толстая жена портного
Повариха г-на Менгердорфа
Бродяга
Женщина-бродяга

Восьмое сожжение, семь лиц:
Баунах, сенатор, самый толстый житель Вюрцбурга
Эконом настоятеля собора
Бродяга
Точильщик ножей
Жена обмерщика
Две неизвестные женщины

Одиннадцатое сожжение, четыре лица:
Швердт, регент собора
Экономка Ренсаккера
Жена Штихера

Предыдущая страница 8 Следующая страница


9 Курт Зелигманн

Зильберханс, музыкант

Тринадцатое сожжение, четыре лица:
Старый придворный кузнец
Старуха
Девочка лет девяти - десяти
Ее младшая сестра

Четырнадцатое сожжение, два лица:
Мать двух вышеупомянутых девочек
Дочка Либлера

Двадцатое сожжение, шесть лиц:
Дочка Гёбеля, самая красивая девушка в Вюрцбурге
Студент, который знал много языков, отличный музыкант
Двое мальчиков из собора, каждому по двенадцать лет
Маленькая дочка Степпера
Женщина, сторожившая вход на мост

Двадцать пятое сожжение, семь лиц:
Давид Ханс, каноник из нового собора
Вейденбуш, сенатор
Жена трактирщика из Баумгартена
Старуха
Маленькая дочка Фалькенбергера (была казнена отдельно и сожжена в гробу)
Маленький сын судебного пристава при магистрате
Вагнер, викарий из собора (был сожжен живьем)

Двадцать восьмое сожжение, шесть лиц:
Жена Кнерца, мясника
Дочка д-ра Шульца, младенческого возраста
Слепая девушка
Шварц, каноник из Гаха
Элинг, викарий
Бернгард Марк, викарий из собора

Двадцать девятое сожжение, пять лиц:
Фиртель, пекарь
Трактирщик из Клингена
Судебный пристав из Мергельсхайма
Жена пекаря из Бычьей Башни
Толстый дворянин

Из этого списка явствует, что все перечисленные жертвы пошли на смерть по одной-единственной причине: всех их считали колдунами и ведьмами. Осудить из жадности бедных бродяг не могли; зависть не могла послужить причиной казни слепой девушки из 28-го сожжения. Наконец, какая ненависть могла бы возвести на костер невинных детей, кроме той, что рождается из страха перед социальной и нравственной катастрофой, грозящей погубить самые основы, на которых покоится традиционный уклад?
Общество раскололось на два лагеря. Представители одного из них цеплялись за духовные идеалы прошлого, усматривая надежду на спасение только в соблюдении строжайших религиозных предписаний. Это были поборники постов, целомудрия, самобичевания, полного сосредоточения на возвышенных мыслях, отречения от всех удовольствий, отказа от всех материальных благ, которые дарует щедрая земля своим детям, дисциплины и подготовки к загробной жизни. Они верили, что такими сверхчеловеческими усилиями, действуя только во славу Божию, возможно избавить мир от всех бедствий, войн и катаклизмов и умиротворить гневливого Отца.
Представители второго лагеря тяготели к идеологии, которую можно приблизительно определить как материалистическую. В земных благах, утверждали они, нет ничего греховного; напротив, они необходимы человеку для нормальной жизни. Новые открытия и изобретения влекли за собой зарождение новых потребностей. Начинался процесс роста капитала, индустриализация делала первые робкие шаги. Болезни уже далеко не всегда считались делом рук демонов. Ученые-естествоиспытатели, которых осуждали с такой же готовностью, как и ведьм, приступили к исследованию истинной природы человека. Дни, когда папы запрещали всякое хирургическое вмешательство, сопровождающееся пролитием крови, остались в прошлом. В революционном шестнадцатом столетии голос простого человека, отстаивающего свое права на счастье, слышался все громче и громче, и благосостояние уже не считалось привилегией избранных(. Косная иерархия феодальной системы рухнула; городам были дарованы вольности; низшие сословия начинали думать и задаваться вопросом о законности привилегий, которыми пользовалось рыцарство.
Крестьяне прибили на ворота дворца императора Максимилиана куплет следующего содержания: "Когда Адам пахал, а Ева пряла, Где тогда был дворянин?" На это император ответил совершенно честно, в согласии со своими твердыми убеждениями: "Я - всего лишь человек, как все люди, Своим отличием я обязан только Богу".
И в самой гуще этой беспокойной эпохи оказалась фигура ведьмы - не просто злодейки, вредящей своим соседям, но крайнего воплощения всего того, против чего так ожесточенно боролись христианские идеалисты. Но оставаясь в душе крестоносцами, эти рыцари духа прибегали к самым что ни на есть материальным средствам и методам. Так Кальвин, действуя в полном согласии со своим идеалом, сжег Сервета - ученого, осмелившегося заявить, что кровь в теле человека циркулирует по кровеносным сосудам.
И вскоре гонения были "поставлены на поток", превратившись в самостоятельную отрасль государственной экономики. Эта отрасль обеспечивала рабочими местами судей, тюремщиков, палачей, экзорцистов, дровосеков, писцов и экспертов в области ведьмовства. Отказ от процессов над ведьмами повлек бы за собой настоящий экономический кризис. В продолжении преследований были заинтересованы все, кто кормился за их счет. Для обвиненных в ведьмовстве не оставалось никакого выхода из положения, кроме "чистосердечного признания". Их доводили до такой степени отчаяния, что смерть на костре казалась им не столь ужасной, как попытка отстоять свою невиновность. Один из самых здравомыслящих противников ведьмовских процессов, иезуит Фридрих фон Шпее (1591 - 1635), заявил: "Мне часто приходило в голову, что все мы до сих пор не стали колдунами только потому, что нас всех не пытали. В самом деле, есть зерно истины в недавней похвальбе одного инквизитора, осмелившегося утверждать, что, сумей он дотянуться до Папы, он и его заставил бы сознаться в занятиях колдовством". Каноник Лоос объявил, что война, развязанная во имя идеала, на самом деле мотивируется сугубо материальными интересами. Процессы над ведьмами он называл новой разновидностью алхимии, обращающей человеческую кровь в серебро и золото.
Защита идеала - не профессия, а призвание. Но охотники за ведьмами были ремесленниками со своей профессиональной гордостью. Палач огорчался, если ведьма упорствовала, не желая признаваться. Для него это было равносильно личному оскорблению. Чтобы "спасти лицо", он предоставлял обвиняемой умереть под пытками: так его честь не страдала, поскольку вина за убийство в подобной ситуации возлагалась на дьявола. Появление подобных профессионалов привело к результатам, совершенно противоположным тем благородным чаяниям, которые первоначально возлагались на ведьмовские процессы. Процессы эти превратились в столь прибыльный бизнес, что жены палачей стали щеголять в шелках и разъезжать на лошадях с дорогой упряжью или в богато украшенных каретах - и, разумеется, никто не осмеливался упрекнуть их за это. За время процесса помощники палачей успевали поглотить немало еды и выпить немало вина и пива. Свидетельство тому - дошедшие до нас счета от трактирщиков. За каждую сожженную ведьму палач получал гонорар. Никакой другой профессией ему не разрешалось заниматься, а потому ему оставалось лишь совершенствоваться в своем ремесле. Вскоре выяснилось, что пытки - безотказный способ сохранить "клиентуру". Под пыткой ведьму принуждали называть своих сообщников - и из одного процесса рождалась сотня новых. Это был поистине сатанинский perpetuum mobile.
Веселиться было грешно. Народные развлечения, не предписанные Церковью, вели прямиком в ад. Однако казни ведьм породили новое "развлечение": они сами превратились в своего рода зловещие праздники, которых не сыскать было в церковном календаре. Местом казни отныне могла стать любая площадь - лишь бы она была достаточно велика и вмещала всех любопытных. Неподалеку от костра размещали на скорую руку лотки с провизией и временные лавки, где зрители могли купить сувениры, четки, иконы и изданные по случаю казни памфлеты.
Иногда в один день сжигали сразу нескольких ведьм; подчас число их доходило до сотни. Толпы, обуянные навязчивым страхом перед Сатаной, переносили свою ненависть на осужденных, которым поэтому не приходилось рассчитывать на сочувствие со стороны зрителей. В таких публичных казнях, по словам Шиллера, ужасное сочеталось с комическим. Древние обряды жертвоприношений возродились в них в сниженной форме - форме цирка. Испанские инквизиторы облачали осужденного в желтую рубаху и картонную тиару, на которой были нарисованы черти, языки пламени и человеческая голова на горящей вязанке дров. Процессия, двигавшаяся к месту казни, походила на те древние языческие празднества, когда приносили в жертву подставных царей. В германских странах до сих пор существует обычай во время карнавала сжигать на костре чучело, олицетворяющее зиму. И те же самые пережитки язычества, как ни парадоксально, сохранялись в аутодафе и в сожжении чучел осужденных, не доживших до казни. Такую куклу торжественно несли на шесте и сжигали на костре вместе с гробом покойного. Суды устраивали прямо на рыночной площади. Рядом с эшафотом устраивали зрительские ложи для короля и королевы, для знатных особ, советников и инквизиторов. Церемония растягивалась на весь день. Приговор оглашали со специального помоста, а осужденный должен был выслушивать его, стоя в цилиндрической клетке в центре площади. Над площадью устанавливали огромный навес для защиты от солнца (точь-в-точь, как в древнеримских цирках), и священное негодование, которым была охвачена толпа, сдерживалось торжественностью церемонии, проводимой в самых комфортных для зрителя условиях. Карнавальную атмосферу поддерживали и особые костюмы, в которые облачали осужденного - желтые рубахи (санбенито или самарры). Все это делалось, чтобы произвести на толпу как можно большее впечатление.
Результаты подобной практики были весьма неоднозначны. Временное удовлетворение сменялось желанием новых зрелищ. Тревога и страх не исчезали: ведь самого дьявола нельзя было привести на суд - судили только его приспешников. Жуткие спектакли, свидетелями которых становились все от мала от велика, действовали на психику людей разрушительно. До тех пор, пока процедура суда и казни находилась в ведении Церкви, верующие не могли оспаривать ее легитимность. Но затем светские судьи стали еще фанатичнее и суровее, чем церковные, которые еще умели принимать в расчет психологию. Светских судей можно было критиковать, и среди публики наверняка находились трезвомыслящие люди, сомневавшиеся в достоинствах публичных казней.
Гонения на ведьм достигли такого размаха, что вести процессы теперь доводилось и самым невежественным и неопытным судьям из глубинки. Перед ними встала серьезная проблема: как вести процедуру расследования и суда по подобным делам? В Англии эта сложность временно разрешилась изобретением процедуры так называемого "прокалывания ведьм". Подозреваемых кололи в определенные места специальным инструментом: если кровь не шла, то вина считалась доказанной. Отныне чтобы уличить ведьму, больше не требовалось утомительной процедуры дознания. Обычай этот был не нов. Но прежде он использовался лишь для подтверждения подозрения, а никак не для доказательства вины. Теперь же английские судьи, воодушевленные книгой короля Якова "Демонология" (1599), не гнушались при поисках виновных даже самыми примитивными дикарскими методами.
К. Л'Эстранж Юэн описал сцену "прокалывания ведьм" в Ньюкасл-он-Тайне, доставившую немало веселья жителям этого городка, но отнюдь не порадовавшую несчастных женщин, обвиненных в колдовстве: "Как только прибыл знаток по разысканию ведьм, магистраты послали в город своего глашатая, который, звоня в колокол, громко объявлял повсюду, что всякий, кто желает подать жалобу на женщину, повинную в занятиях ведьмовством, должен представить такую жалобу назначенному следователю. В зал городского совета привели тридцать женщин. Их раздели и прилюдно кололи булавками. Большинство было найдено виновными". Специалисту по охоте за ведьмами платили за каждую осужденную по двадцать шиллингов. Юэн добавляет, что в конце концов уличили и повесили "синюю бороду" - некоего мужчину, признавшегося в убийстве двухсот двадцати женщин.
Подполковник Хобсон, присутствовавший при этой процедуре, попытался спасти одну из подозреваемых. Во время освидетельствования "одной красивой и честной" женщины Хобсон заметил, что у нее хорошая репутация и что испытывать ее не следует. Но следователь, чья профессиональная гордость явно была задета этим замечанием, "сказал, что она была [ведьмой], потому что весь город говорит, что это так (!), ... и тотчас же, перед всем народом, обнажил ее тело до пояса, сорвав одежду через голову..." Поскольку при уколе булавкой кровь не выступила, женщина была сочтена виновной. К счастью для нее, Хобсон снова вмешался, заявив, что "от страха и стыда у нее скипелась вся кровь", а потому и не было кровотечения. Он настоял, чтобы ее испытали повторно "и потребовал, чтобы Скот воткнул булавку в то же место, и тогда кровь потекла, и Скот оправдал ее, сказав, что она - не дитя дьявола". Эту женщину спасло деятельное участие Хобсона, которому все-таки удалось смутить следователя. Теперь можно было бы повторно испытать и других осужденных, но никому не пришла в голову такая мысль. И даже отважный подполковник не осмелился более искушать судьбу. Выказав чрезмерное сочувствие к этим женщинам, он рисковал сам угодить на костер или на виселицу.
О другом подобном случае, демонстрирующем, до чего может довести извращение идеала, сообщает Ян Фергюсон:

И вот явился в Инвернесс некий мистер Патерсон, который разъезжал по всему королевству, выискивая ведьм, и был за это прозван Булавочником. Раздев их донага, он заявил, будто можно найти и увидеть заговоренное место. ... Сперва он обстриг им все волосы и собрал их в каменную посудину, а потом принялся колоть этих женщин булавками. ... Этот негодяй огреб кучу денег и приобрел двух слуг; а в конце концов, оказалось, что он был женщиной, переодетой в мужскую одежду. Вся эта безжалостная жестокость держалась на мошенничестве скверной плутовки.

Процедуры дознания стали не менее произвольными, неуправляемыми и хаотическими, чем ведьмовской шабаш в представлении следователей. Между прочим, многие рассказы о разнообразных ужасах, которые якобы творились на ведьмовских сборищах, - плоды фантазии самих охотников за ведьмами. Любопытно и то, что "прокалывание ведьм" весьма походило на процедуру мечения дьяволом своих слуг. "Волшебное" варево, которым поили обвиняемых перед пыткой, было пародией на ведьмовские трапезы. Наконец, раздевание и остригание ведьм было ничуть не более пристойным занятием, чем танцы тех же ведьм перед Сатаной.
Принявшись по приказу папы Иннокентия VIII сочинять справочное пособие для охотников за ведьмами - знаменитый "Молот ведьм", - доминиканцы Шпренгер и Крамер поняли, что злодеяния колдунов следует классифицировать как ересь. Они продолжили традицию, начало которой положил главный инквизитор Арагона, Николас Эймерик, в 1376 году составивший объемистое "Руководство для инквизиторов". Авторы "Молота ведьм" провозгласили, что подобные дела следует передавать на разбирательство "in foro ecclesiastico" - в церковные суды. Однако Шпренгер не последовал завету папы Бонифация VIII (1294 - 1303), который мудро рекомендовал судить еретиков и ведьм "без лишнего шума". Сочинение Эймерика ходило в рукописной форме только в среде избранных экспертов-церковников. Но "Молот ведьм" был опубликован в 1485 году, после чего неоднократно переиздавался. Он наделал много "лишнего шума" и, разумеется, попал в руки многим мирянам. Воспользовавшись печатным станком для пропаганды своих убеждений, Шпренгер, видимо, надеялся, что широкое распространение его тщательно составленного руководства позволит многим открыть глаза на ту грозную опасность, которую представляло собой колдовство для христианского общества. Однако он сам не осознавал, что со времени Эймерика значение ереси и ведьмовства изменилось: теперь ничто уже не могло предотвратить надвигавшуюся революцию в религии. Пытаясь одним ударом покончить со всеми возможными противниками церкви, Шпренгер не достиг ничего. За тридцать лет, истекшие с момента первой публикации его книги, половина населения Европы превратилась в "еретиков", и во всем христианском мире теперь не достало бы дров, чтобы сжечь всех протестантов. Невозможность зачислить реформаторов церкви в одну категорию с ведьмами стала очевидной очень скоро, ибо протестанты и сами приняли "Молот ведьм" как стандартное руководство к действию. Впрочем, такой поворот событий не смог бы предугадать и куда более дальновидный теолог, чем Шпренгер.
Процессы над ведьмами продолжались с прежним размахом и в протестантстких, и в католических странах довольно долго. В шведской деревне Мохра эпидемия охоты на ведьм вспыхнула в 1669 году. Обвинители заявили, что колдуньи взяли с собой на шабаш на мифическую гору Блокула около трехсот детей. Выйдя на перекресток, они прокричали: "Предшественник! Явись и перенеси нас на Блокулу!". И "он" явился, облаченный в серый плащ и в красно-синие чулки. "У него была рыжая борода, высокая шляпа, обернутая разноцветной холстиной, и длинные подвязки, на которых держались чулки". Одним словом, это был типичный шведский дьявол. Он усадил ведьм и детей на огромного зверя и понес их по воздуху над церквями и высокими стенами. Двадцать три ведьмы, "чистосердечно признавшиеся" в содеянном, были сожжены; той же участи подверглись пятнадцать детей. Тридцать шесть детей в возрасте от девяти до шестнадцати лет были прогнаны сквозь строй; еще двадцатерых три воскресенья подряд били палками по рукам, а "вышеупомянутые шесть и тридцать были также приговорены к порке таким же способом еженедельно в течение года". Казнь состоялась 25 августа 1670 года. Пастор Антон Хорнек, опубликовавший отчет об этом событии, добавляет: "День был похожий и ясно, ярко светило солнце, и на представление собралось около тысячи зрителей".
В Арендзее (Германия) в 1687 году были казнены три ведьмы - сестры Сусанна и Ильза и их мать Катарина. Эта протестантская казнь была обставлена с отвратительным ханжеством: "По дороге молитвы чередовались с проповедями и псалмопением. У ворот Зеехаузен люди встали в круг, и Сусанну водили по кругу, пока зрители не допели гимн: "Господи, Отче наш, пребывай в нас". Когда ее обезглавили, люди пропели: "К Тебе мы взываем, о Дух Святой". Затем вывели Ильзу, которую умертвили таким же способом, под звуки того же гимна. Пока люди пели, Катарину взвели на вязанки дров, сложенные для костра, и надели ей на шею железную цепь, которую затянули так туго, что лицо ее распухло и налилось темной кровью. Затем дрова подожгли, и все присутствующие - священники, школьники и зрители - пели до тех пор, пока тело ее не поглотил огонь".
Во Франции дела обстояли не столь удручающе. В 1669 году два брата, Эрнуль и Шарль Барнвили, подали в верховный суд Руана жалобу на разгул ведьмовства в районах Кутанса, Карентана и Айе-дю-Пюи. На подозрении оказалось пятьсот человек, среди них - около ста священников. Процесс грозил вылиться в широкомасштабные гонения. После полугодичного расследования 12 обвиняемых приговорили к немедленной казни и стали решать вопрос о сожжении еще 34 человек. Несколько несчастных успело погибнуть на костре, прежде чем Людовик XIV остановил это безумие и заменил смертные приговоры пожизненным изгнанием. Руанские судьи направили королю решительный протест, требуя поддержать старую добрую традицию. Король ответил столь же решительным отказом и повелел немедленно прекратить процесс. Судьи были вынуждены повиноваться.
В Англии новая вспышка гонений на ведьм пришлась на 1638 год. Охота за ведьмами здесь проходила несколько иначе, чем на континенте, и в целом была менее жестокой. Женщин не пытали специальными инструментами, но их осматривали и подвергали "испытанию водой": подозреваемую бросали в воду, и если она выплывала, ее считали виновной, а если тонула - невиновной. Впрочем, случаи чрезмерного зверства были редки. Но в 1608 году граф Мар представил Тайному совету следующий красноречивый отчет: "Хотя они и упорствовали до конца в отрицании своей вины, вскоре они были сожжены столь жестоким образом, что некоторые из них умерли в отчаянии, отреченные и проклятые, а другие, полусожженные, вырывались из огня, но их быстро бросали обратно"(. В Англии ведьм нередко вешали, но многие все же погибали на костре, а некоторых даже варили живьем.
В Шотландии охотники за ведьмами свирепствовали сильнее. В 1678 году казнили двух пожилых женщин из Престонпэнз, обвинивших перед смертью еще семнадцать человек. Девять из них пали жертвами этого оговора. В 1679 году обнаружили группу ведьм в Борроустоунессе. Они сознались в том, что бывали на шабашах, вступали в половую связь с дьяволом и т.п. Эннапл Томпсон, Маргарет Прингл, Маргарет Гамильтон, Бесси Виккар и другие женщины были признаны виновными в "гнусном грехе колдовства". Их удушили у столба и сожгли трупы дотла.
В 1696 году одиннадцатилетняя девочка заметила, как служившая в их доме Кэтрин Кэмпбелл украдкой пьет молоко из ведра после дойки, и пригрозила, что пожалуется матери. Служанка сердито огрызнулась: "Чтоб твою душу черт побрал!" После этого у девочки начались припадки, во время которых она выкрикивала имя служанки. Вскоре в процесс было вовлечено множество подозреваемых, и в 1697 году пятерых из них сожгли. Погибли семнадцатилетняя нищенка, ее двоюродные сестры четырнадцати и двенадцати лет, их бабушка и еще одна женщина, Джин Фултон. Еще двадцать человек были приговорены к более мягкому наказанию. Вот чем обернулась простая кража молока! Одержимая девочка, которую звали Кристиана Шоу, выросла и стала искусной пряхой. С помощью друга она основала знаменитую компанию "Ренфришуэр". Она вышла замуж за министра и умерла в 1725 году. Домочадцы и слуги горько оплакивали ее.
В Италии, где Гваццо с успехом возродил традиции прошлого, масштабный процесс над ведьмами состоялся в 1646 году. Расследование длилось целый год. Суд присяжных города Норагедо приговорил к смертной казни Доменику Камелли, Лючию Каведен, Доменику Гратиадеи, Катерину Барони, Дзиневру Чемола, Изабеллу и Полонию Гратиадеи и Валентину Андреи. Приговор привел в исполнение Леонард Обердорфер, австрийский палач.
Сэр Джон Хауэлл, рассказывая о суде над квакером Пенном, оправданным в Лондоне в 1670 году, пишет: "До сих пор я не понимаю, по каким причинам и ради чего благоразумные испанцы терпят инквизицию; уверен, что дела у нас не пойдут на лад, пока здесь, в Англии, существует что-то подобное Испанской инквизиции". О Хартии вольностей Хауэлл публично отзывался с величайшей похвалой. Это позволяет понять его неприязнь к инквизиции - организации, которая никак не вписывалась в интересы Англии как торговой страны, чье благосостояние основывалось на международных контактах и которой предстояло стать великой колониальной державой.
Пристрастные судьи Лиссабона и Мадрида не желали отличать ересь от ведьмовства, религиозное реформаторство - от чуждых вероучений, а науку - от магии. Они до последнего цеплялись за средневековые предрассудки. Еретиками для них были и протестанты, и кальвинисты, и цвинглиане, и гугеноты. Каждый, кто не был католиком, подлежал уничтожению. В тюрьмы Святой Инквизиции без разбора бросали ведьм, многоженцев, евреев, богохульников, английских торговцев и астрологов. В XVII веке инквизиторы приговорили к сожжению дрессированную лошадь, которую хозяин-англичанин научил нескольким трюкам. Филип ван Лимборх (1633 - 1712) вполне справедливо замечает в своей "Истории инквизиции": "Цель этого чудовищного суда общественного мнения - утвердить господство интеллектуального мира без интеллекта. Его еще могут возродить, дабы удержать Испанию в средних веках". Предсказание ван Лимборха сбылось: испанская инквизиция действительно возродилась и действовала прежними методами, пока Наполеон в конце концов не упразднил ее.
В Новой Англии гонения на ведьм начались позже, чем в других странах, и приняли наиболее мягкую - насколько это возможно - форму. Колонии американских поселенцев находились на значительном удалении друг от друга, и жители их были слишком заняты насущными проблемами: развлекаться им было некогда. Охотникам за ведьмами здесь не отличались таким утонченным садизмом, как в Старом Свете. В общей сложности в Новом Свете казнили сравнительно немного ведьм, и казни эти не обставлялись с такой помпой, какой отличались публичные сожжения в Европе, главным образом в южных странах. Салемских ведьм не сожгли, как считают многие, а повесили в согласии с принятыми в штате Массачусетс традициями.
О событиях в Салеме в 1692 году очень скоро стали говорить как о бедственных и пагубных. Поистине удивительным и уникальным случаем в истории процессов над ведьмами стали отставка и публичное покаяние массачусетского судьи и присяжных. Вот выдержки из подписанного ими необычного документа:

Мы признаем, что сами были неспособны ни понять мистических иллюзий, насылаемых силами тьмы, ни противостоять этим иллюзиям. ... По дальнейшем размышлении и на основе новых сведений мы выражаем справедливое опасение, что мы, вместе с другими, пусть невольно и непредумышленно, навлекли на самих себя и на этих людей Господних грех невинно пролитой крови. ... А посему мы выражаем перед всеми вообще (а перед выжившими из тех, кто пострадал, - в особенности) глубокое чувство раскаяния и прискорбия по поводу допущенных нами ошибок ... коими мы до чрезвычайности огорчены и обеспокоены. ... Мы от всего сердца просим прощения у всех вас, кого мы несправедливо обидели, и заявляем в согласии со своими настоящими убеждениями, что ни один из нас ни за что на свете впредь не повторит ничего подобного; умоляем вас принять эти извинения за нанесенное нами оскорбление и благословить наследие Господне, кое да будет испрошено для этой земли.
Старшина присяжных: Томас Фиск
Уильям Фиск
Джон Бачелор
Томас Фиск-младший
Джон Дэйн
Джозеф Ивлит
Томас Перли-старший
Джон Пибоди
Томас Перкинс
Сэмюэл Сейер
Эндрю Элиот
Х. Херрик-старший.

Мы привели здесь все имена подписавших этот документ не для того, чтобы еще раз очернить имена ответственных за салемский террор, а, напротив, желая воздать должное этим людям. Своим прозрением они честно и скромно сослужили великую службу всему человечеству. Их покаяние и отречение, как справедливо отмечает Киттредж, в свое время оказались чрезвычайно эффективными орудиями в руках английских борцов с охотниками на ведьм. Поэтому приведенная выше декларация - не только один из величайших документов в истории Америки, но и двигатель общечеловеческого прогресса.

6. Дискуссии о ведьмах в английской литературе

Официальная позиция в вопросах ведьмовства на конец XVI века вполне исчерпывающе изложена в опубликованной в Лондоне в 1597 книге "Демонология". Ее автором являлся не кто иной как Его Величество король Англии Яков I. В этом кратком трактате, написанном в форме диалога, где мудрый Эпистемон отвечает на вопросы любознательного Филомата, августейший демонолог обобщает основные проблемы, которые поставили перед той эпохой магия и ведьмовство. Король энергично берется за факты и, в отличие от других авторов, не увязает в деталях, а описывает главные принципы запретных искусств, их практическое применение и положенные за него наказания.
Эта "Демонология" впоследствии стала объектом суровой критики и запятнала память о своем авторе, которого Грийо де Живри называет зловещей фигурой. Миссис Ланн Э. Линтон в 1861 году писала, что само имя его должно быть проклято "за злобу, и жестокую трусость, и предельный эгоизм, смешанный со страхом". В 1904 году Тревельян обвиняет короля Якова в принятии нового "смертоносного закона". Схожим образом осуждает его и Роберт Стил: "Первый парламент Якова аннулировал самый милосердный из законов Елизаветы". По новому закону, утверждает Стил, было казнено семьдесят тысяч человек.
Однако Джордж Лаймен Киттредж (которому автор обязан появлением на свет настоящей книги) попытался реабилитировать коронованного охотника за ведьмами. В своем труде "Ведьмовство в Старой и Новой Англии" (George Lyman Kittredge. Witchcraft in Old and New England. Cambridge, Mass., 1928) он доказывает, что, согласно сохранившимся документам (которые, разумеется, могут оказаться неполными), в правление короля Якова состоялось всего сорок казней, или и того меньше, - иными словами, в среднем две казни в год. Согласно Киттреджу, Яков относился к существованию ведьм скептически и оказывал на судей благотворное влияние. Он защищал знаменитого оккультиста Джона Ди, а также известных негодяев Формана и Лама, провозгласивших себя чародеями. Далее Киттредж утверждает, что Яков никак не мог ввести в Шотландии закон о ведьмовстве, ибо последний на самом деле был принят еще до рождения этого короля. Яков вовсе не учил шотландцев истреблять ведьм, хотя легенда об этом сохранялась более ста лет после его смерти. И вообще, самый чудовищный период гонений на ведьм в Шотландии не совпадает с царствованием этого короля.
Яков принимал участие в знаменитом судебном процессе 1590-го года, Агнесса Сэмпсон обвинила в колдовстве его кузена, графа Босуэлла. Королю тогда было семнадцать лет. Он присутствовал на допросах ведьм, а также, как утверждают, при пытках. Читателю его книги сразу становится ясно, что Яков просто не мог отстаивать взгляды, отличающиеся от традиционных: это бы не подобало королю. Оригинальность нельзя причислить к сильным сторонам этой книги; напротив, "Демонология" была написана в опровержение новых идей - идей, высказывавшихся Иоганном Вейером и Реджинальдом Скотом. Скептицизм же Якова не выходит за рамки религиозной политики: король не упускает случая упрекнуть папистов в суеверности.
Яков не верит в вервольфов, но полагает, что ликантропия - это болезнь, при которой человек считает себя волком. Он называет предрассудками веру папистов в то, что крест и Господне имя обладают силой изгонять бесов. Он допускает, что ритуалы экзорцизма бывают плодотворны, но отвергает исходную концепцию, породившую эти ритуалы. Правда, все эти - не слишком показательные частности. Но зато Яков предлагает признавать свидетелями только людей, имеющих добропорядочную репутацию, и это уже шаг вперед по сравнению с французскими следственными методами XVI - начала XVII вв. Более того, Яков отрицает как телесное, так и призрачное существование образов, являющихся в ночных кошмарах, считая их всего лишь симптомами дурного самочувствия. Бесы часто являлись людям в папистские времена; теперь же они стали редкостью - "потому что прежде мы грубо заблуждались, и дьявол, окутавшись туманом этих заблуждений, привольнее ходил между людьми". И, наконец, Сатана, Вельзевул и Люцифер, по мнению Якова, - это не разные бесы, а разные имена одного и того же дьявола. Вот, собственно, и все реформаторские предложения Якова - да и те он придумал не сам. В 5-й главе "Демонологии" король подсказывает нам ответ на вопрос о том, почему он был так снисходителен к доктору Ди и прочим магам. Филомат интересуется, почему князья и короли часто щадят магов. Эпистемон же отвечает, что дурные обычаи не следует путать с добрыми законами.
Первая книга "Демонологии" Якова посвящена магии и некромантии (т.е. прорицанию при помощи покойников). При жизни маги повелевают дьяволом в согласии с договором, подписанным их собственной кровью. После смерти они, согласно тому же договору, сами попадают в распоряжение дьявола. Враг человечества соблазняет людей заняться запретными искусствами, играя на трех страстях: любопытстве, жажде мщения и жадности. Астрономия допустима и даже необходима. Астрология не беззаконна до тех пор, пока имеет дело с предсказанием погоды и лечением простых недугов простыми средствами; правда и здесь нужно соблюдать умеренность. Но все астрологические расчеты, связанные с судьбой государств, войнами и т.д., все пророчества, в которых движению звезд придается слишком важное значение, абсолютно противозаконны и запретны, равно как и геомантия, арифмомантия, физиогномия и хиромантия. Впрочем, запрещается только применение этих искусств на практике, а теоретическое изучение и знание их не должны караться законом.
Во второй книге Яков рассуждает о ведьмовстве. Колдуньи не повелевают дьяволом; они всего-навсего его рабыни, потому-то дьявол и клеймит их своей меткой. Яков отвергает тезис Вейера о том, что ведьмы - это всего лишь больные женщины, страдающие меланхолией. Меланхолики, - заявляет король, - тощи, бледны и стремятся к уединению, тогда как ведьмы дородны, тучны, опытны в житейских делах и привязаны к плотским наслаждениям. Ведьмы любят общество и развлечения - как дозволенные законом, так и противозаконные. Они умеют летать - не только в воображении, но и на самом деле. Они пародируют богослужения. Среди ведьм на одного мужчину приходится двадцать женщин: женщины менее устойчиво морально и легче поддаются на соблазны Змия, о чем свидетельствует история Евы. Колдуньи, - продолжает Яков, - делают восковые куклы, чтобы вредить людям. Дьявол дает им камни, причиняющие болезни. Ведьмин яд непохож на природные яды: он готовится с помощью злых сил.
Колдуньи могут внушать мужчинам и женщинам любовь или ненависть друг к другу; они способны вызывать бури, но лишь постольку, поскольку это дозволяет Бог. Они могут сводить людей с ума; могут напускать на людей и жилища злых духов; могут сделать человека одержимым. Закоренелые грешники терпят зло от ведьм в наказание, добрые люди - за то, что совершили какой-то проступок или были нетверды в вере, и, наконец, праведники - в качестве испытания. Хотя набожный человек меньше рискует стать жертвой ведьмы, от колдовских происков не застрахован никто. Всякое зло совершается лишь по воле Господа, при Котором дьявол исполняет роль палача. Дьявол может навещать пойманную ведьму в тюрьме; облекшись в плоть покойника, он делается инкубом или суккубом и совокупляется с мужчинами и женщинами. На вопрос Филомата о том, почему дьяволу удается использовать трупы добрых людей в дурных целях, Эпистемон отвечает словами из Евангелия от Марка (7:15): "...ничто, входящее в человека извне не может осквернить его, но что исходит из него, то оскверняет человека".
В последней, третьей книге "Демонологии" Яков приводит еще одно доказательство своей образованности, характеризуя разные роды духов и объясняя, что такое призраки, лемуры, циим и иим, феи и т.д. Он повествует о злодеяниях инкубов и суккубов, которые, по убеждению короля, встречаются гораздо чаще среди варварских народов - например, финнов, лапландцев и жителей Оркнейских и Шетлендских островов.
Уличить колдунью можно "прокалыванием" и "всплыванием", т.е. бросив ее в воду. Доказательством ведьмовской природы является также кровотечение из тела убитой колдуньи; кроме того, полагает король, ведьмы никогда не проливают слез. В 6-й главе третьей книги Филомат спрашивает, какого наказания заслуживают ведьмы:

"Эпистемон: По законам Божьим, законам гражданским и имперским и по муниципальным законам всех христианских народов их должно умертвить.
Филомат: Прошу тебя, ответь, каким способом?
Эпистемон: Обычно их умерщвляют огнем, но это не обязательно; в каждой стране следует принимать решение в согласии с бытующим там законом и обычаем.
Филомат: Но нельзя ли делать исключение для какого-либо пола, возраста или положения?
Эпистемон: Никаких исключений. ...
Филомат: Значит, нельзя щадить и детей?
Эпистемон: Да, тут ты недалеко ушел и от моего собственного рассуждения. Ведь они не настолько разумны, чтобы заниматься такими вещами. А то, что они, будучи в обществе ведьм, не испытали к этому отвращения, несомненно, извиняется их малолетством и невежеством.
Филомат: Вижу, ты осуждаешь всех, кто сведущ в подобных искусствах?
Эпистемон: Разумеется".

Завершается эта дружеская беседа так: "...близится конец света и наше избавление грядет. Потому-то Сатана все больше ярится и буйствует через свои орудия: он знает, что царству его скоро наступит конец".
Взгляды Якова типичны для его эпохи. Впрочем, робкая попытка сдержать свирепость судей делает ему честь. Следует также вспомнить, что в 1597 году он аннулировал все обвинительные акты, долгое время накапливавшиеся по всей Шотландии и уже грозившие обернуться социальной катастрофой. Но эта видимая прогрессивность вступала в противоречие с содержанием "Демонологии", опубликованной в том же 1597 году. Казалось бы, Якову следовало, по меньшей мере, энергичнее предостеречь чересчур рьяных судей. Однако трактат монарха похож, скорее, не на подтверждение его снисходительной позиции, а на отречение от нее. Читая между строк, мы понимаем: Яков опасался, как бы его шотландскую политику не приняли в Англии за сигнал к началу нового курса в сфере отправления правосудия над ведьмами. Безусловно, мнение короля в столь противоречивом деле, как подсудность ведьм, было чрезвычайно веским. А что этот дело уже выносилось на обсуждение, явствует хотя бы из скептических вопросов, которые Яков вкладывает в уста Филомата, а в еще большей мере - из книги Реджинальда Скота "Разоблачение ведьмовства", вышедшей на одиннадцать лет раньше, чем "Демонология". Скот был учеником Вейера, который, в свою очередь, перенял скептицизм от Агриппы Неттесгеймского. Последний в трактате "Тщета и ненадежность наук" (который, как мы помним, отличается весьма поверхностными и огульными утверждениями) пересказывает свой спор с Савини, инквизитором Метца.
Мы узнаем, как Агриппа выступал в этом городе в защиту женщины, обвиненной в ведьмовстве. Инквизитор "затащил на свою бойню бедную крестьянку"; его главный аргумент состоял в том, мать подозреваемой еще раньше была сожжена как ведьма. Агриппа оспорил это мнение, ссылаясь на благодать, ниспосылаемую при крещении. Обрядом крещения, - заявил он, - Сатана изгоняется из нас, и мы становится новыми "тварями Христовыми, от которых человек может быть отделен лишь по его собственному греху, ибо будет несправедливо, если он пострадает за грехи другого человека". Инквизитор не нашел, что ответить. "...этот кровожадный монах стоял перед всеми пристыженный и побежденный, и с тех пор о его жестокости навсегда сохранилась позорная слава. А обвинителей бедной женщины капитул Метцской церкви, к которой они принадлежали, оштрафовал на изрядную сумму". Судьи не простили Агриппе этого отважного выступления. Даже после смерти с него не было снято подозрение в ведьмовстве, хотя Вейер делал все возможное, чтобы очистить доброе имя своего учителя.
Иоганн Вейер отстаивал существование адской "монархии", поскольку дьявол был - и остается - неотделим от теологической догматики. Но этот брабантский доктор, признавая существование ведьм, которые бормочут пустые слова и действуют с помощью дьявола, всячески подчеркивал тщетность этих действий. В основе их не лежит никакого достоверного знания. Единственный учитель ведьмы - фантазия. Ведьмы не умеют исцелять болезни, хотя, с другой стороны, могут при помощи яда причинить вред скоту. Они утратили всякое представление о реальности и полагают, будто действуют по велениям дьявола. В невежестве своем они убеждены, будто способны вызывать бури и творить прочие неподвластные человеку чудеса. Колдовские операции их не просто странны, а воистину нелепы. Одним словом, те, кого обвиняют в ведьмовстве, - не еретики, а дураки. А потому их нельзя наказывать, даже если они пытаются творить зло: ведь дурные и тщетные намерения ребенка или меланхолика ненаказуемы. Во всяком случае, следует безоговорочно миловать тех, кто раскаялся и признал свои заблуждения. Если же "ведьма" упорствует, то вполне достаточным наказанием для нее будет штраф, наложенный папой. И ни при каких обстоятельствах нельзя присуждать таких людей к мучительной казни. Подобные идеи, высказанные еще в 1576 году, выглядят чрезвычайно прогрессивно (тем более на фоне прозвучавших спустя двадцать лет жалких компромиссов короля Якова). Особенно важно, что с этими здравыми заявлениями выступил врач, который мог представить убедительные свидетельства того, что излечил многих ведьм, - в эпоху, когда иной судья мог похваляться тем, что сжег сотни беспомощных женщин.
В Германии борьбу за послабления в законах против ведьм первыми начали иезуиты. Адам Таннер (1572 - 1632) и Пауль Лейманн (1575 - 1635) настоятельно советовали судьям проявлять осторожность при ведении ведьмовских процессов. Фридрих фон Шпее (1591 - 1631) в 1631 году анонимно опубликовал трактат "Cautio Criminalis" ("Преступная осторожность"). Шпее, тридцатилетнего священника, епископ Вюрцбурга спросил, почему тот поседел так рано. "От скорби, - отвечал Шпее, - по множеству ведьм, которых мне довелось готовить к смерти; все они до единой были невиновны". В Голландии гонения на ведьм прекратились в 1610 году, в Женеве - в 1632 году. Из этого следует, что не стоит переоценивать скептицизм и снисходительность короля Якова. Его санкция на "прокалывание" и "всплывание" стала сигналом к началу новой волны зверств.
Но обратимся же наконец к Реджинальду Скоту, предположения которого как раз и внушили Якову относительно критичное отношение к охоте за ведьмами. О просвещенности этого автора можно судить уже по избранным названиям глав из его "Разоблачения ведьмовства":

"Сим повествуется о том, что инкуб суть природная болезнь, и также о лекарствах от оной (за вычетом магических снадобий)".
"О четырех караемых смертью преступлениях, в коих обвиняли ведьм. На каждое приводятся исчерпывающие возражения, и каждое отвергается как пустое и незначащее".
"Опровержение признаний ведьм, в особенности касающихся их союза [с дьяволом]".
"Заключение первой книги, в коем показывается тираническая жестокость тех, кто распространяет слухи о ведьмах, и инквизиторов, с обращением к читателю с просьбой внимательно рассмотреть изложенное".
"О пустых видениях: как людям внушали бояться призраков и как положение частично изменилось к лучшему благодаря проповеди Евангелия; об истинном значении христианских чудес".

Очевидно, идеи Скота упали в бесплодную почву, и дискуссии о ведьмах продолжались в литературе все так же бурно и в семнадцатом веке. В 1603 году переиздали "Демонологию" короля Якова. В 1616 году Джон Котта опубликовал трактат "Процесс над ведьмовством", где вслед за Вейером призвал судей к осторожности, хотя и выразил полное согласие с традиционными представлениями о ведьмах. В 1617 году Томас Купер представил на суд читателей книгу под заглавием "Тайна ведьмовства". По существу, он сошелся во мнении со знаменитым Уильямом Перкинсом, министром-кальвинистом, чье "Рассуждение о проклятом искусстве колдовства" вышло в свет в 1608 году. Столь же консервативен оказался Александр Роберт - "министр слова Божьего в Кингз-Линн"(, - издавший "Трактат о ведьмовстве" (1616). В "Руководстве для членов Большого жюри" (1627) Ричарда Бернарда выражается полная оговорок англиканская позиция. Затем появилось "Противоядие от атеизма" платоника Генри Мора, верившего, что ведьмовство служит доказательством реальности потустороннего мира.
Можно было бы упомянуть и множество других авторов, так или иначе затрагивавших эту противоречивую тему. Но всех их затмил Джозеф Гленвил, последний "великий" защитник веры в ведьм на Британских островах. Мнение Гленвила - как члена недавно основанного Королевского общества и пастора аббатской церкви в Бате с 1666 года - было весьма весомым. Он опубликовал три книги о ведьмовстве. Его "Удар по современному саддукейству" за два года (1668 - 1669) переиздавался четырежды. В 1681 году он был перепечатан еще раз под названием "Sadducismus Triumphatus" ("Саддукейство торжествующее").
Книга Гленвила добавила последний эффектный штрих к увядающему искусству исторгать из невежественных женщин доказательства ученых теорий. Она состоит из двух частей: в первой рассматривается вопрос о теоретической возможности реального существования ведьм, а во второй их существование доказывается. Безыскусный, но красноречивый фронтиспис перед второй частью знакомит читателя с разнообразными обличьями, в которых может явиться враг рода человеческого. Гравюра разделена на шесть маленьких сцен. На первой дьявол со своей фантастической свитой садится на крышу дома некоего г-на Монпессона. В других сценах дьявол предстает в формах облаченного в черное священника; человека, летящего по воздуху; в традиционном облике дьявола - оставляющим на лбу ведьму свое клеймо; в виде маленького сына г-на Монпессона, которого адские силы удерживают в воздухе; и, наконец, в облике ангела (или демона?) - перед спящей женщиной. Из предисловия Гленвила мы с удовлетворением узнаем, что есть люди, "неопровержимо решившие и постановившие, что ведьмы и призраки суть вещи нелепые, невероятные, пустые и невозможные". Гленвил "заранее уверен, что никаких фактических свидетельств не хватит, чтобы искоренить застарелые предрассудки таких людей, а потому, - пишет он, - я знаю, что буду подвергнут суровой цензуре".
Но ожидаемая цензура не помешала переиздать книгу Гленвила в 1683, 1689, 1700 и 1726 году, тогда как скептический трактат Джона Уагстаффа "Прения по вопросам ведьмовства" (1669) выдержал, насколько нам известно, только одно издание. Уэбстер в своем "Демонстрации мнимого ведьмовства" (1677) все еще держится за идею реальности союза между дьяволом и ведьмой, однако во всем остальном он абсолютно скептичен. Так называемое злое колдовство он объясняет обманом и мошенничеством, меланхолией и игрой воображения. Он наотрез отрицает представления о том, что черти или бесенята якобы сосут соки из тела ведьмы; что между смертными и духами возможна плотская связь; что ведьмы могут превращаться в собак и кошек; что они способны вызывать бури и т.п. Со времен Реджинальда Скота в Англии не появлялось ни одной книги, в которой предрассудки, связанные с ведьмами, опровергались бы с таким блеском, как у Уэбстера.
В начале XVIII века сторонники реальности ведьмовства, по-видимому, воодушевленные успехом Гленвила, опубликовали несколько новых трактатов. "Полная история магии" Ричарда Бултона на деле представляет собой далеко не полное собрание сведений о процессах над ведьмами, о явлениях призраков и т.д. В основе "Трактата о духах" Джона Бомона (1705) лежит консервативная тенденция. Монтегю Саммерс назвал его основательной работой, но, скорее, этот трактат похож на произведение психопата, у которого постоянно звенит в ушах. Сам Бомон полагает такой звон признаком предчувствия: он якобы означает, "что это - не природная вещь, но нечто сверхъестественное. Именно посредством такого звона меня много лет предостерегали о ходящих обо мне слухах и сплетнях. Ибо он не имел нездоровых последствий, каковые я теперь иногда испытываю..."
Последнюю главу в дискуссию о ведьмах вписал "Исторический очерк ведьмовства" (1718) Фрэнсиса Хатчинсона. Хатчинсон был капелланом на службе Его Величества и священником прихода Святого Иакова в Бери-Сент-Эдмундс. Доказательства того, что вера в ведьм - пустое заблуждение, он почерпнул из Библии: "Ненавижу почитателей суетных идолов, но на Господа уповаю" (Псалтирь 30:7); "Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии" (I Послание к Тимофею, 4:7). Хатчинсон подробно повествует о суде над Джейн Уэнем, которой в 1712 году было предъявлено обвинение в ведьмовстве. Вопреки желанию судьи, Джастиса Пауэлла, она была формально осуждена. Но вскоре Джейн помиловали и передали под опеку полковника Пламмера. После смерти Пламмера Джейн получала небольшую пенсию от графа и графини Каупер. Умерла она в 1730 году. После этого процесса Англию захлестнул поток изданий на тему "дела Уэнем". Хатчинсон лично посетил эту последнюю английскую ведьму и отозвался о ней так: "У меня сложилось самое твердое убеждение, что она - благочестивая и здравомыслящая женщина. ... Я искренне верю, что из читателей этой книги, не найдется такого, кому бы не пришло в голову, что буря, подобная обрушившейся на нее, могла бы настигнуть и его самого, имей он несчастье быть бедняком, претерпеть такое же неудачное стечение случайностей, как и она, и жить в таком же варварском приходе".
В заключение своей книги Хатчинсон утверждает: "Я ясно показал, что обвинение, преследование и повешение в таком случае не исцеляют, а умножают зло; и что когда нация находится в подобном состоянии, для нее это большое несчастье".

ДЬЯВОЛЬСКИЕ РИТУАЛЫ

1. Черная магия

"...будто магическое нашептывание заставляет быстрые реки бежать вспять, море - лениво застыть, ветер - лишиться дыханья, солнце - остановиться, луну - покрыться пеной, звезды - сорваться, день - исчезнуть, ночь - продлиться!"
Апулей, "Золотой осел", книга I.

Обратившись от ведьм к "черным" магам, теперь мы можем разобрать тайный ритуал последних - способ, при помощи которого они призывали и удерживали в подчинении инфернальные силы. Ведь, в отличие от ведьмы - рабыни дьявола, маг повелевает. Он владеет знанием и продает свою душу за высокую цену. Он умеет распоряжаться духами, диковинные имена которых узнал из тайных книг - "гримуаров", или "черных книг". "О люди, жалкие смертные, бойтесь собственного безрассудства, - так начинается знаменитое наставление магу из "Великого гримуара". - Не внимайте сей глубокой мудрости слепо. Возвысьте дух свой над своею сферою и воспримите мой урок, гласящий: прежде, нежели предпринять что-либо, должно утвердиться во всех решениях".
Управление адскими силами - непростое искусство. Демон подобен лошади, которая, почувствовав робость всадника, всеми силами будет пытаться сбросить его. Впечатлительным людям и всем, кто страшится чудовищных видений и потусторонних шумов, лучше будет воздержаться от призывания духов ада, ибо поначалу они непременно явятся в ужасном обличье. Когда маг вызывает дьявола, тот сперва принимает самые причудливые формы и обретает вид человека лишь постепенно. И если заклинатель не сможет спокойно устоять в защитном круге, если он высунет хотя бы палец за волшебную черту, дьявол разорвет его на кусочки. И это не удивительно: ведь демоны терпеть не могут прислуживать магам и соглашаются исполнять их желания только в обмен на величайшую ценность - бессмертную душу. Застать врасплох легкомысленного заклинателя, нарушившего правила ритуала, для них одно удовольствие.

"Если ты желаешь заключить договор с адом, - говорится в книге "Sanctum Regum", - то сперва реши, кого именно ты хочешь вызвать". Совсем не обязательно беспокоить самого Сатану, если ваше желание в силах исполнить какой-нибудь адский князь ниже его рангом.
За два дня до ритуала срежь ветку с дикого орешника новым ножом, которым еще никто ни разу не пользовался. Это должна быть ветка, которая никогда не приносила плодов, и срезать ее надо в то самое мгновение, когда солнце поднимется над горизонтом.
Затем возьми кровавик, как называют его торгующие им аптекари, и две освященные восковые свечи и выбери уединенное место, где тебя никто не потревожит во время ритуала. Превосходны для этой цели старые разрушенные замки, ибо духи любят ветшающие дома; но подойдет и дальняя комната в твоем собственном жилище. Кровавиком начерти на полу треугольник и поставь свечи по его сторонам. У основания треугольника начертай священные буквы I H S, а по бокам их - два креста.
Встань внутрь треугольника, захватив с собой ореховый жезл и все бумаги, на которых записаны заклинания и твои пожелания, и призови духа с надеждой и твердостью:
"Император Люцифер, повелитель мятежных духов! Молю тебя, благосклонно прими просьбу, с которой я обращаюсь к твоему слуге, великому Люцифугу Рофокалю(, желая заключить с ним договор. Молю также, чтобы князь Вельзевул поддержал меня в моем предприятии. О Астарот, великий граф! Будь благосклонен и ты ко мне и сделай так, чтобы великий Люцифуг явился ко мне в человеческом обличье и с человеческой силой, без зловонного запаха, и даровал мне, по соглашению, которое я готов подписать с ним, все богатства, в коих я нуждаюсь. О великий Люцифуг, молю тебя покинуть обиталище твое, где бы оно ни находилось, дабы явиться сюда и говорить со мною. Если же ты не желаешь прийти, я заставлю тебя силой великого Бога живого, Сына и Духа. Явись незамедлительно, иначе я вечно буду мучить тебя силою моих могучих слов и великим Ключом Соломона, посредством коего он принуждал мятежных духов вступать с ним в союз. А посему явись как можно быстрее, иначе я буду непрерывно терзать тебя могущественными словами Ключа: "Аглон Тетаграм Вайхеон Стимуламатон Эрохарес Ретрагсамматон Клиоран Икион Эситион Эксистиен Эриона Онера Эрасин Моин Меффиас Сотер Эммануэль Саваоф Адонаи, я призываю тебя, Амен".

Предыдущая страница 9 Следующая страница


История магии и оккультизма 10

Против этого заклинания демон устоять не может. Еще до того, как маг дочитает его до конца, Люцифуг явится перед ним и произнесет: "Вот, я пришел. Чего ты хочешь от меня? Зачем ты потревожил мой покой? Отвечай!" Заклинатель на это должен сказать: "Я желаю заключить с тобой договор, чтобы ты дал мне богатство как можно быстрее; иначе я буду терзать тебя могущественными словами Ключа". Люцифуг ответит в согласии с установленным церемониалом и в полном соответствии с правилами дипломатии: "Я исполню твою просьбу лишь в том случае, если ты согласишься через двадцать лет предаться мне телом и душой, дабы я делал с тобой все, что пожелаю".

Это - решающий момент. Маг должен быть начеку и ни в коем случае не уступать. Его задача - принудить Люцифуга к подчинению, ничего не пообещав ему взамен. Впрочем, просто спорить с Люцифугом не имеет смысла: заклинатель попадет в патовую ситуацию, ибо дьявол никогда ничего не дает безвозмездно. Поэтому нужно прибегнуть к трюку, который позволит обойти этот опасный подводный риф. Согласно "черной книге", как только Люцифуг изложит вышеприведенное требование, заклинатель должен бросить ему из круга договор, начертанный на девственном пергаменте и подписанный его собственной кровью. В договоре должно быть сказано: "Обещаю через двадцать лет вознаградить великого Люцифуга за все сокровища, которые он мне даст". Поначалу Люцифуг не пожелает принимать этот коварный документ и попытается исчезнуть. Но маг должен проявить настойчивость. Еще раз произнеся заклинание и пригрозив демону страшными для него словами Ключа, заклинатель заставит Люцифуга появиться вновь. Тогда тот воскликнет:

Зачем ты меня мучишь? Если ты оставишь меня в покое, я отведу тебя к сокровищу, которое спрятано здесь, неподалеку. Но поставлю тебе условие: каждый первый понедельник каждого месяца ты будешь посвящать мне одну монету, а также будешь вызывать меня раз в неделю между десятью часами вечера и двумя часами утра. Забери свой договор, я его подписал. Но если ты не сдержишь свое обещание, через двадцать лет ты будешь принадлежать мне.

Возникают сомнения в том, что автор гримуара до конца честен: странно, что Люцифуг ставит свою подпись на документе, - ведь обычно демоны просто оставляют договор у себя. Принятые им условия совершенно невыгодны для ада. Люцифуг даже не требует копии этого никуда не годного договора! Но вернемся к рекомендациям "черной книги". Маг должен ответить так: "Я принимаю твое предложение, если ты сейчас же покажешь мне обещанное сокровище, ибо я желаю овладеть им немедленно". Люцифуг скажет: "Следуй за мной и забирай свое сокровище". Теперь заклинатель может наконец выйти из магического круга. Демон приведет его к кладу. Заклинатель должен коснуться сокровищ своим орешниковым жезлом и положить на них договор. Взяв столько денег, сколько сможет унести, маг вернется в магический треугольник, пятясь спиной вперед. Затем он отпустит духа со следующими словами: "О великий Люцифуг, я тобой доволен. До поры до времени я отпускаю тебя. Ступай с миром. Позволяю тебе удалиться туда, куда ты пожелаешь, но без шума и без вони".
Таков простой способ вызвать злого духа - и быстро разбогатеть. В других "черных книгах" описываются гораздо более сложные обряды. Впрочем, гримуар под названием "Черная курица" также отличается приятной простотой. Согласно его автору, маг должен принести на перекресток двух дорог черную курицу, которая ни разу в жизни не неслась. Там, в полночь, он должен разрубить птицу пополам и произнести: "Eloim, Essaim, frugativi et appelavi". Затем следует повернуться лицом к востоку, опуститься на колени и призвать дьявола, прочтя длинное заклинание. При этом следует держать перед собой кипарисовый жезл. Дьявол тут же появится.
Соломона считали искусным мастером общения с адскими духами, и среди магов были популярны разнообразные описания ритуалов, автором которых считался этот древний царь-мудрец. Еврейские слова в этих текстах записывались латинскими буквами. Чрезвычайно могущественным магическим инструментом считалась "печать Соломона"; Пьетро д'Абано советовал призывать с ее помощью духов воздуха. Еще один магический чертеж, состоящий из четырех концентрических окружностей, д'Абано рекомендовал для вызывания добрых духов в первый час воскресенья в весеннее время. По виду этот чертеж относится, скорее, к белой магии: использованное в нем имя "Варкан" носит ангел Божий - владыка воздуха; Тус, Андас и Цинабель - его святые слуги. Верховными ангелами воскресенья д'Абано называет Михаила, Дардиэля и Ураптала. Их носит на своих крыльях северный ветер. Этих ангелов можно призвать путем магических церемоний, для большей эффективности используя в качестве благовония красное сандаловое дерево.
Магические круги и знаки можно найти также в редких "черных книгах", которые ошибочно приписываются папе Гонорию, - "Малом Альберте" и "Красном драконе". Особенно любопытны символы, иллюстрирующие серию книг, автором которых считался величайший из чародеев, доктор Иоганн Фауст, живший в XVI веке. Существует несколько версий трактата "Насилие над адом" ("Hellenzwang"), якобы принадлежащего перу Фауста и напечатанного в Риме при папе Александре VI (1492 - 1503). Известно, однако, что Фауст начал свою оккультную карьеру не ранее 1525-го, а то и 1530-го года, и одного этого факта достаточно, чтобы отнестись к упомянутому трактату с подозрением. Но кто бы ни был автором этого краткого пособия по церемониальной магии, следует отдать должное его художественному мастерству: сопроводительные иллюстрации к "Насилию над адом" великолепны. Еще одна, недатированная, версия "H(llenzwang" была найдена в коллекции оккультиста XIX века. Ее титульный лист украшен фантастическим портретом другого знаменитого чародея - мага Максима из Кундлингена (или Книттлингена). Третья "черная книга", приписываемая доктору Фаусту, отпечатана в Пассау. Стоящая на ней дата "1407 год" требует от читателя поверить, что этот гримуар был опубликован до изобретения печатного станка с подвижной кареткой и примерно за сто лет до рождения Фауста. В этой книге приведен интересный магический круг, где одним из элементов чертежа, не имеющего ни малейшего отношения к религии, оказывается крест (возможно, он включен в схему с целью ввести дьявола в заблуждение).
Очередная "черная книга" доктора Фауста, опубликованная в 1692 году в Амстердаме и продававшаяся у торговца Холбека Буккера на Капустном мосту, носит название "Великий и могучий дух морской". Во введении к ней Фауст коротко излагает историю своих отношений с Вельзевулом, который послал ему духа-прислужника - Мефистофеля. "В подобных вещах, - пишет он, - усомнятся только те, кто сами погрязли в предрассудках и отрицают возможность заключения таких договоров". Устроить магический круг, согласно Фаусту, - довольно сложное дело: его нужно вырезать из листового металла. При каждом ударе молота маг должен восклицать: "Наделяю тебя силой против всех злых духов и демонов!". Внутренний треугольник следует сделать из трех цепей, снятых с виселиц. Цепи нужно приколотить к кругу гвоздями, которыми была пробита голова колесованного человека. И так далее, в том же духе. Наконец, маг обращается к Богу со святыми молитвами, которые следует произносить с искренним благочестием, но перемежать восклицаниями: "yn ge tu y ge sy San mim ta chu".
Завершив молитву как можно более елейным аминем, следует затем обратиться к Сатане с бранью: "Адский пес, Дух, низверженный в бездну вечного проклятия! Смотри, как смело я стою в гуще дьявольских фурий!" - и с тому подобными хвастливыми речами. Чтобы Сатана исполнил желание мага, его нужно трижды проклясть. Отсылать дьявола также следует в самых бранных выражениях. Брошюра заканчивается следующим наставлением: "Когда ты получишь деньги и драгоценности, а Люцифер уйдет, поблагодари Господа псалмом. Возьми все свое имущество и уезжай в другую страну. Сохраняй благочестие. Не забывай о бедных и новообращенных".
Книги "Красный дракон" и "Гримуар папы Гонория" повествуют о главных духах ада и об их "сигнатурах" (т.е. графических символах, которыми они подписываются). Люцифер - император ада; его знак - голова с четырьмя рогами. Князь Вельзевул изображает себя в профиль - довольно уродливым. Великий герцог Астарот нарисован с высунутым языком и словно насмехается над всеми этими нелепыми символами. Люцифуг, премьер-министр инфернального правительства, чем-то похож на индейца. Сатанахия - главнокомандующий - подписывается знаком, напоминающим насекомое. Адский генерал Агаглиарепт использует в качестве подписи изображение двух голов. Знак Флойрети - подполковника инфернальной армии - неуклюжее конское копыто и грубый профиль, так не гармонирующий с его лирически звучащим именем. Подпись бригадира Саргатанаса - адская бабочка, а фельдмаршала Небироса - древесный лист и странное существо, наполовину насекомое, наполовину младенец. Все эти квазиофициальные портреты трудно назвать устрашающими. Может быть, это карикатуры, вышедшие из-под пера какого-нибудь дерзкого шутника?
С вызыванием демонов тесно связано древнее искусство некромантии - заклинания мертвых. По велению мага покойник восстает из могилы и предсказывает будущее или указывает местонахождение кладов, зарытых им при жизни. Нередко мертвецы разгуливают по ночам по собственной инициативе; порой они даже встают из гробов целыми толпами и в молчании маршируют по темным улицам, пугая до полусмерти случайных прохожих. В странах Средиземноморья в это верят до сих пор: во многих городах жители с наступлением ночи накрепко запирают все двери и окна, чтобы какой-нибудь бродячий покойник не пробрался в дом. Иногда попадаются и разговорчивые мертвецы; это еще страшнее - вспомним хотя бы знаменитую "тень отца Гамлета".
Дух усопшего не находит покоя в могиле по разным причинам. Возможно, он совершил при жизни какое-то злодеяние, возможно - не успел закончить важное дело или сообщить кому-либо важную тайну. Так или иначе, он возвращается в мир живых, но, не принадлежа к последнему в полной мере, ведет себя неестественно и непонятно. С одной стороны, мертвецы бдительно караулят сундуки с золотом, которые припрятали при жизни, но с другой - не могут указать кладоискателю место, где зарыты сокровища. Они лишь таращат глаза и что-то невнятно бормочут, а то и вовсе не реагируют на расспросы. Мертвецы ходят, не переступая ногами. Они возвращаются в те места, которые когда-то любили, ибо никак не могут забыть о ныне чуждых им радостях жизни. Вернувшись домой, покойник усаживается в любимое кресло-качалку перед камином и полуразложившейся рукой тянется к старой трубке, которая все еще лежит на полочке, дожидаясь хозяина. Временами мертвецы ведут себя совершенно безумно: механически повторяют привычные для них действия, а то и просто пугают родных и близких. И все же некроманту ведом способ призвать их к порядку. На его вопросы покойникам приходится отвечать - и отвечать правдиво; когда же он отпускает их, они покорно возвращаются в могилу. По тайному слову некроманта могильный прах вновь обретает облик человека и на краткий срок возвращается в мир живых, сколько бы лет ни минуло со дня его смерти.
Небезызвестный Эдвард Келли, который, среди прочего, был некромантом, оказал столь сильное влияние на доктора Джона Ди, что этот выдающийся ученый за компанию с ним покинул Англию и отправился на поиски оккультных и алхимических приключений. Келли погиб в 1597 году при попытке бежать из тюрьмы. Доктор Ди вернулся на родину и написал мемуары, которые были опубликованы в 1659 году под следующим названием: "Правдивое и честное повествование о том, что происходило на протяжении многих лет между доктором Ди и некими духами". Хотя в этом сочинении о некромантии не упоминается, известно, что перед отъездом из Англии Ди и Келли вызывали покойного на заброшенном кладбище. На старинной гравюре на эту тему, сдержанный стиль которой только усиливает зловещую атмосферу, Келли держит в руке магический жезл и читает заклинание из черной книги, а испуганный Ди поднимает факел, горящий призрачным светом. В круге отчетливо видны слова: "Raphael", "Rael", "Miraton", "Tarmiel", "Rex". Это еще раз свидетельствует о том, что ангелы Господни, традиционно принадлежащие к сфере белой магии, могли использоваться и не по назначению - для самого черного колдовства.
Из гримуара "Красный дракон" мы узнаем любопытнейший способ вызывания покойников. В главе "Великое искусство общения с усопшими" говорится, что некромант обязательно должен присутствовать на рождественской мессе - ровно в полночь. Когда священник поднимет гостию, маг должен склониться и шепотом произнести: "Exurgent mortui et ad me veniunt" ("Покойник встает и идет ко мне"). После этого некромант покидает церковь и отправляется на ближайшее кладбище. Подойдя к первой могиле, он произносит: "О силы ада, вы, несущие в мир разлад! Покиньте свое мрачное жилище и ступайте в место по ту сторону Стикса!". Помолчав немного, маг добавляет: "Если вы властны над тем, кого я призываю, то повелеваю вам именем Царя Царей: отпустите этого человека, дабы он мог явиться ко мне в час, который я назначу". Затем заклинатель берет горсть земли и рассыпает ее, как зерно, все время приговаривая: "Тот, кто подобен праху, да пробудится он ото сна своего. Да выйдет он из праха своего и исполнит мои повеления, кои отдам я ему во имя Отца всех людей".
Преклонив колени, маг обращается лицом к востоку. В этой позе он должен оставаться до тех пор, пока не "откроются врата солнца", после чего нужно будет взять две человеческие кости и, сложив их в форме андреевского креста, покинуть кладбище. По дороге маг должен подбросить эти кости в первую встретившуюся ему на пути церковь. Затем нужно направиться на север и, отсчитав ровно четыре тысячи и девятнадцать сотен шагов, лечь навзничь на землю. Руки при этом следует вытянуть вдоль тела и положить на ноги, а взгляд устремить к небу, в сторону луны. Не меняя позы, маг должен призвать покойного следующими словами: "Ego sum, te peto et videre queo". И мертвец тотчас же явится. Отсылать его полагается следующим образом: "Возвращайся в царство избранных. Я рад, что ты побывал здесь". Поднявшись, маг возвращается к могиле, над которой начинал ритуал, и левой рукой чертит на надгробном камне знак креста. Наставления свои автор гримуара завершает так: "Не упусти ни малейшей подробности предписанного церемониала. Иначе ты рискуешь угодить в дьявольскую ловушку".

ПОРТРЕТЫ

1. Маг

Мы представляем себе мага как владельца оккультных тайн, мастера эзотерической мудрости, использующего это знание во благо себе самому и другим людям. Это - "белый" маг, интересующийся не столько колдовскими трюками, сколько размышлениями о природе, в которой он обнаруживает действие удивительных сил там, где прочие видят только обыденные, привычные явления. Для него божественная сила не сосредоточена в Едином, но пронизывает все вещи мира.
Магами были три волхва из библейской легенды. К этим персонажам теологи на протяжении многих веков проявляли особый интерес. Некоторые считали волхвов астрологами и утверждали, что они отреклись от своего ущербного знания, признав в новорожденном Иисусе Спасителя. Но другие полагали, что волхвы были истинными мудрецами и к вифлеемским яслям их привело небесное знамение, посланное самим Богом. Иными словами Вифлеемская звезда была не обычным небесным телом, но чудесным светочем, различить который волхвы смогли лишь просветленным "внутренним зрением".
Владыки восточных империй часто держали таких "волхвов", т.е. магов-мудрецов, при дворе в качестве советников. Во времена эпидемий, голода или войны маг одним словом мог остановить катастрофу. Древние волхвы были духовными вождями народа - предшественниками пророков, - в отличие от колдунов, чьи злодеяния подрывали самые основы, на которых зиждилось общество. Но со временем "белые" маги утратили былую власть: их вытеснили святые новой религии. Теологи, убежденные, что из неортодоксальной теории и практики не может родиться ничего благого, зачислили "белых" магов в одну категорию с колдунами и ведьмами.
Итак, маг лишился официального статуса. Но осужден он был христианскими мудрецами не за свои познания, а за приверженность к языческим верованиям. Драгоценные же осколки древних знаний тщательно собирались и включались в мозаику новой картины мира. В эпоху Возрождения древняя магия обрела новую силу. Светская ученость, хотя и не освободившись от влияния религии, тем не менее, уже дерзала вторгаться в самые таинственные сферы познания. Многие с жадностью впитывали ранее запретное знание. Печатный станок уже работал на полную мощность: к 1500 году в Европе накопилось более восьми миллионов книг. Издавались не только Библия и разрешенные греческие авторы, но и множество работ, в значительной мере проникнутых магическими представлениями. Высоко ценились гадательные методики; в моду вошли пальмистрия, астрология, физиогномия и прочие оккультные искусства. Некоторые авторы даже признавали действенность магических заклинаний и смело выражали свое мнение по вопросам, на исследование которых догма прежде накладывала строгий запрет.
Восток волновал и привлекал европейцев теперь более, чем когда-либо. Крестоносцы приблизили Восток к Западу, и теперь, когда установились торговые связи со странами Средиземноморья, тайны восточных мудрецов теперь уже не казались столь непостижимыми, как прежде. Кроме того, открытие Америки нарушило равновесие сил в Европе. Социальные потрясения приняли самые разнообразные формы. Крестьянская война в Германии, Реформация, политическая экспансия дома Габсбургов, экономическое истощение, усугбляемое инфляцией, которая отчасти была вызвана импортом золота из Нового Света, и постоянная угроза турецких вторжений - все это порождало атмосферу нестабильности. Эти процессы ослабляли социальную структуру общества, а следовательно, создавали благоприятную почву для развития новых или хорошо забытых старых идей.
Магия стала самостоятельной отраслью науки. Лишившись своего древнего великолепия, маг, тем не менее, сумел найти официальное место в структуре христианского общества. Но в то же время набирали силу критики магии, высмеивавшие тех, кто верил в волшебство и чудеса. Скептицизм нашел свое воплощение в форме похвалы глупости. Все - суета суета; люди - грешники, и, более того, глупцы. В "Корабле дураков" Себастиан Брандт объявляет, что первый тур в танце дурака пляшет он сам, ибо он владеет множеством книг, которые не читает и не понимает. Магия увлекла в водоворот оккультизма и духовных лиц. Бенедиктинец Тритемий (1462 - 1516) побуждал Агриппу писать магические труды и сам писал трактаты об именах ангелов и их иерархии, о сокровенных каббалистических алфавитах и т.п.
В чрезвычайно интересном трактате Агриппы "Об оккультной философии" (в трех книгах) мы находим многочисленные наставления магу и чудотворцу. Агриппа рекомендует блюсти чистоту и достоинство. Творить чудеса возможно только за счет способностей души, "которая недостойна повелевать божественными субстанциями, когда перегружена излишним общением с плотью и чересчур занята чувствующей душой тела". Но несмотря на все эти нравственные предписания, мы не забываем, что чудотворство уже стало вполне мирским занятием.
Маг эпохи Ренессанса вслед за древним мудрецом верил, что как в зримом, так и в незримом мире существуют магические силы, которыми можно повелевать и на благо, и во зло. Такая амбивалентность не позволяет дать западному магу четкого определения. Чернокнижник Фауст пользовался теми же силами, что и просвещенный Парацельс - белый маг. Поборниками магии в равной мере выступают и шарлатан, и ученый. Впрочем, несмотря на все разнообразие, которым отличались маги Возрождения, можно утверждать, что все они без исключения сыграли положительную роль в истории. Их увлеченность пробуждала в людях интерес к тайнам природы и стимулировала критицизм скептиков. Маги сглаживали социальные противоречия, демонстрируя абсолютную ценность человеческой личности, которая без посторонней помощи может вершить великие дела силой разума и знания. Если "чистота и достоинство" важнее благочестия и смирения, то социальное положение, национальная принадлежность и вера больше не могут служить критериями величия человека. Более того, интерес к древней магии способствовал изучению языков и усвоению античной учености; и, наконец, он стимулировал развитие экспериментальной науки в целом. Если рассматривать магию в таком свете, то назвать ее заблуждением или порочной практикой невозможно: она была чрезвычайно важным двигателем интеллектуального прогресса в Европе.
Охарактеризовать же западного мага будет проще всего, если мы приведем краткие биографии нескольких знаменитых приверженцев оккультизма.

2. Пико делла Мирандола (1463-1494)

Гравюра из "Небесной физиогномии" Джамбаттисты делла Порты сопровождается описанием черт внешности Пико: кожа у него была с желтоватым отливом, нежной окраски; тело его было пропорционально сложенным. У него были маленькие глаза, белки которых также отливали желтизной; худое лицо и тонкий нос; изящные губы. Лицо Пико было моложавым и ангельски красивым. "Fui di tanta altezza d'ingenio", - восклицает Порта на звучном итальянском наречии, и это означает, что Пико был пылок, отважен и возвышен духом. "Память у него была, словно у феникса, в речах и письме был он необычайно плодовит; он был философом и математиком, он исследовал тайны теологии. Он носил изящнейшие одежды, ел и пил мало. Изнуренный усердным учением и недостатком отдыха, он умер молодым".
Пико, граф Мирандола, родился в 1463 году в замке Мирандола близ Модены. Он развивался так быстро, что окружающие считали это чудом и сравнивали Пико с художником Мазаччо, который умер в возрасте двадцати семи лет, успев оставить глубокий след в истории живописи. В двадцать четыре года Пико приехал в Рим, где представил на публичный диспут разработанные им 900 тезисов. Многие из них были связаны с магией и каббалой - тайным учением, которое мы подробнее обсудим в следующих главах. По мнению делла Мирандолы, эти оккультные системы содержали в себе доказательства божественности Христа. Но план Пико не был одобрен церковью. Папа Иннокентий VIII, к тому времени уже прославившийся необычайно суровым отношением к проблеме ведьмовства, назначил комиссию для изучения теории Пико. Комиссия вынесла неблагоприятный вердикт: четыре тезиса были определены как безрассудные и еретические, другие шесть также были осуждены, хотя и менее сурово, и, наконец, еще три тезиса были названы ложными, еретическими и ошибочными.
Пико отстаивал возможность предсказаний будущего по сновидениям, при помощи оракулов, духов и знамений, а также по поведению птиц и по внутренностям животных. Последние два метода, будучи откровенно языческими, естественно, не могли прийтись по вкусу римским теологам. Неприемлемыми для них оказались и симпатии Пико к халдейским оракулам и орфическим гимнам. Некоторые из предложений Пико отдают неоплатонизмом: вслед за Проклом он говорит о младших божествах.
Но конечная цель Пико состояла вовсе не в том, чтобы воскресить старые, более или менее известные, магические идеи и ввести в обиход новые. Он ставил перед собой гораздо более амбициозную задачу: примирить санкционированный церковью аристотелизм с платонизмом, который заново открывали для себя ученые эпохи Ренессанса. Достичь этой цели он надеялся при помощи каббалы, которую изучал по совету своих наставников-евреев.
С осуждения, которому подверглись в Риме его тезисы, неприятности Пико только начались. Он имел дерзость составить апологию (опубликованную в 1487 году), где защищал тринадцать отвергнутых тезисов и обвинял членов комиссии в ереси, намекая, вдобавок, в предисловии, что они не умеют грамотно выражаться на латыни. Для "заикающихся варваров" это было уже чересчур. Два епископа, облеченные инквизиторскими полномочиями, призвали мятежника к смирению. Публикация его тезисов была запрещена папской буллой. Пико бежал во Францию, где папский нунций все же арестовал его и заключил в Венсенскую тюрьму. Впрочем, благодаря вмешательству Лоренцо Медичи и других влиятельных покровителей Пико было вскоре дозволено вернуться во Флоренцию. Но Иннокентий VIII хранил враждебное молчание. И только пришедший ему на смену Александр VI простил Пико и избавил его от преследований инквизиции. Это произошло за год до смерти делла Мирандолы, скончавшегося в 1494, на тридцать первом году жизни( .

3. Тритемий (1462 - 1516)

В годы своего студенчестве в Гейдельберге Тритемий встретился с неким таинственным учителем, который наставил его в оккультных науках. В 1482 году Тритемий решил вернуться в родной город Тритенхайм (район Трира). Учитель сообщил ему, что по дороге он найдет ключ к своей жизни. Добравшись до Шпонхайма, Тритемий попал в снежную бурю и нашел убежище в бенедиктинском монастыре. Тамошняя жизнь показалась ему настолько привлекательной, что он решил стать монахом, - это и был тот самый "ключ", о котором говорил ему наставник. В возрасте двадцати двух лет Тритемий сменил старого настоятеля, умершего в 1483 году. Монастырь достал ему в ужасном состоянии. Здание обветшало и разваливалось на глазах. Молодому аббату пришлось бороться с долгами, с хаосом в монастыре, с леностью и невежеством братии. Но ему удалось привести дела в порядок, и вскоре слава о шпонхаймских бенедиктинцах разнеслась далеко по всей округе.
Тритемий обучал монахов самым разнообразным ремеслам и не позволял им сидеть сложа руки. Они сами изготовляли пергамент, переписывали книги, украшая страницы позолоченными инициалами, работали в саду. Долги были полностью выплачены; начались денежные поступления, благодаря которым Тритемий мог приобретать редкие манускрипты. К 1503 году в его библиотеке насчитывалось уже две тысячи томов - невероятное богатство для того времени! Люди из других городов Германии, из Италии и Франции приезжали посмотреть на его коллекцию и на знаменитого аббата, эрудиция которого вошла в пословицу. В Шпонхайм посылали своих доверенных князья и короли; император Максимилиан советовался с Тритемием по политическим вопросам. Легенда гласит, будто еще в 1482 году Тритемия вызвали ко двору императора по срочному делу. Императрица Мария Бургундская погибла в результате несчастного случая, и Максимилиан, прежде чем избрать себе новую супругу, пожелал выслушать совет мудрого аббата. Утверждают, что Тритемий предложил императору вызвать дух покойной императрицы, дабы та сама назначила свою преемницу. Максимилиан согласился. Тритемий вызвал дух покойной, и Мария явилась во всей своей красе. Побеседовав с ней, Максимилиан забыл об осторожности и вышел из магического круга, чтобы обнять любимую жену, - но тотчас же упал наземь, как громом пораженный, а призрак сию минуту исчез. Впрочем, до того Мария успела предсказать множество будущих событий и, в том числе, назвать новую императрицу - Бьянку Сфорца, дочь Галеаццо.
В 1505 году Тритемия пригласили ко двору пфальцграфа Филиппа. Он отправился в Гейдельберг, где тяжело заболел. За время его отсутствия монахи в Шпонхайме взбунтовались: они надеялись, что обретут больше досуга и свободы, избавившись от чересчур рьяного настоятеля. Узнав об этом, горько разочарованный Тритемий решил никогда больше не возвращаться в Шпонхайм, хотя ему было жаль покидать монахов и, особенно, свою великолепную библиотеку. В Вюрцбурге ему предложили должность настоятеля монастыря Святого Иакова, которую он и принял в 1506 году. Здесь Тритемий провел остаток дней, посвятив все свое время литературной деятельности и управлению монастырем. Здесь же его и похоронили.
Большинство сочинений Тритемия - теологические трактаты, но писал он и о магии. Его весьма привлекала алхимия. В своих книгах он утверждал, что трансмутация возможна и что существуют способы получить философский камень. Этот камень, по его словам, - душа мира (spiritus mundi), явленная в зримой форме. Можно назвать его окаменевшим дыханием Бога, ибо Тритемий заявляет, что мировая душа суть дыхание, исходящее из божественного источника. В определенном смысле можно трактовать это высказывание как идею о том, что Бог пронизывает все сущее. После Тритемия такое представление распространилось весьма широко, ибо в середине XVI века Коперник открыл новый мир - мир планет, обращающихся вместе с Землей вокруг центральной звезды - Солнца. Это открытие ниспровергло христианскую догматическую иерархию мира. Оказалось, что Бог не может находиться "вверху", поскольку нет ни верха, ни низа, равно как нет ничего за пределами мира. Таким образом, для Бога нужно было подыскать новое жилище. Тогда-то и возобладала вера в то, что Бог живет везде - во всем сущем.
Тритемий отличался весьма скромным и кротким нравом и, будучи лицом духовным, не позволял себе высказываний и поступков, открыто противоречащих сложившейся традиции. Он изобретал всевозможные методы тайнописи, позволявшие выражать глубокие философские идеи под маской простых и безобидных с виду текстов. Тот факт, что Тритемий оказал влияние на Парацельса и Агриппу, - вполне достаточное свидетельство того, что к магическому знанию он относился, по меньшей мере, сочувственно. В своих трактатах Тритемий часто прибегает к иносказаниям, заявляя, например, что золотой век настанет, когда лев примирится с агнцем. В этот библейской символ хитроумный аббат облек представление о том, что философский камень явится на свет, когда божественный огонь (лев) мистическим образом соединится с божественным светом, т.е. Христом (агнцем).
Увлечение Тритемия оккультизмом наглядно видно и в совете, который он направил Агриппе, прочитав книгу последнего "Об оккультной философии": "Мне остается дать вам лишь одно, последнее предостережение. Никогда не забывайте о нем. С простонародьем говорите только о простых вещах; все до единого тайны высшего порядка сохраняйте для своих друзей; волов кормите сеном, а попугая - сахаром. Постарайтесь понять, что я имею в виду, иначе волы растопчут вас, как это часто случается".
Книга Тритемия "Семь вторичных причин" - безусловно не для волов, но и попугай найдет в ней немного такого, о чем можно было бы поболтать на досуге. Семь вторичных причин - это семь верховных ангелов, которых Тритемий соотносит с семью планетами. Первопричина - это Бог. А вторичные причины - Его слуги, поддерживающие порядок в мире. Например, дух, или ангел, Сатурна - Орифиил, правивший миром непосредственно после его сотворения. Правление Орифиила началось 15-го марта, в первый год от сотворения мира, и продолжалось триста сорок пять лет и четыре месяца. Под его властью люди были грубы и дики, подобно зверям, как о том говорится в Книге Бытие. На смену Орифиилу пришел Анаил, дух Венеры, правивший с 345 по 705 годы от сотворения мира. Эту династию небесных духов Тритемий прослеживает до 1879-го года, в который завершается правление Гавриила. Семь ангелов властвуют над миром по очереди, и по событиям прошлого можно предсказывать состояние дел в будущем, ибо небесные установления вечны и неизменны.
Согласно современным оккультистам, в этих мнимых пустяках содержится величайшая магическая мудрость. Тритемий, - утверждают они, - писал шифром и каждое слово его имеет скрытый смысл; однако ключ к этому шифру великий аббат унес с собой в могилу. Поскольку для верного понимания труда Тритемия важно учитывать определенные сочетания слов, эта книга - написанная по-латыни - становится совершенно бессмысленной в переводе.

4. Агриппа Неттесгеймский (1486 - 1535)

Генрих Корнелий Агриппа фон Неттесгейм - самый, пожалуй, значительный из оккультистов своей эпохи - в полной мере испытал на себе все превратности этого бурного времени. Агриппа менял города и страны, переносился от монаршей милости к опале и тюрьме, от уединенных штудий в тиши кабинета - на поле битвы, от богатстве - к нищете. Будучи высокообразованным и эрудированным человеком, он переписывался с великими гуманистами своего времени - Меланхтоном, Эразмом Роттердамским, кардиналом Кампегием. Аббат Тритемий поощрил Агриппу к сочинению оккультных трактатов, к которому он и так был чрезвычайно склонен от природы. Под влиянием гуманистов, боровшихся против средневекового аристотелизма, Агриппа стал неоплатоником. Изучая труды Плотина, Ямвлиха и Порфирия, он с головой ушел в мир сверхъестественного и от восторга, который вызвали у него эти философы, забыл о том, что наука нуждается в критическом подходе. С жадностью впитывая все течения оккультной мысли, Агриппа, подобно Пико делла Мирандоле, мечтал примирить между собой разнообразные магические доктрины и объединить философию с каббалой. Впрочем, позднее - возможно, под влиянием Контрреформации, - Агриппа отрекся от своих магических сочинений. Столь же недоверчивый, сколь ранее легковерный, теперь он заявил, что ни в искусствах, ни в науках нет ничего надежного, и единственное в мире, на что можно положиться, - это религиозная вера. Чтобы понять, почему с Агриппой произошла такая поразительная трансформация, попытаемся проследить за этим магом в разные периоды его жизни.
В молодости Агриппа прибыл в Париж с опасным поручением от императора Максимилиана. Там он встретился с несколькими молодыми учеными благородного происхождения, и вместе они основали тайное общество. Они составили мистический план преобразования мира и поклялись друг другу во взаимной поддержке. Один из членов общества, знатный юноша из Жероны (Каталония), узнал, что крестьяне в его владениях взбунтовались, прогнали его семью и взяли власть в свои руки. Под предводительством Агриппы и с помощью военного отряда эти благородные "масоны" вышли на бой с мятежными крестьянами. Но все их усилия восстановить в правах владельца Жероны не увенчались успехом, и тайное общество распалось.
В 1509 году Агриппа приехал в город Доль, которым, как и Бургундией, владела Маргарита Австрийская, дочь Максимилиана. С помощью друга Агриппа получил разрешение читать лекции в университете и стал толковать студентам каббалистический трактат Рейхлина "Чудесное слово". Желая добиться покровительства Маргариты, он написал трактат "О благородстве и превосходстве женского пола". Заимствуя аргументы из Библии, отцов церкви и философов, Агриппа восторженно прославлял прекрасный пол. Свою работу он посвятил "божественной Маргарите, августейшей и всемилостивейшей принцессе". Но Маргарита не спешила осыпать милостями своего поклонника, тогда как враги Агриппы оказались весьма проворны: церковники заподозрили в его симпатии к еврейской каббале признаки опасной ереси. В Генте (Нидерланды), где жила Маргарита, монах-францисканец Катилине добился ее аудиенции и выступил против "нечестивого каббалиста"; с другой стороны, недоброжелатели мешали Агриппе опубликовать его похвалу женщинам. Бросив свою затею, Агриппа уехал в Англию, а затем перебрался в Кельн, где некоторое время выступал с публичными лекциями. Его неповоротливость в финансовых делах стала притчей во языцех: Агриппа допускал ошибку за ошибкой, отталкивая от себя всех потенциальных покровителей и меценатов. В 1515 году он отправился в Италию в войске Максимилиана и был посвящен в рыцари на поле боя. Кардинал Сен-Круа послал его в Пизу как своего представителя на соборе. Для Агриппы это был последний шанс примириться с церковью и задобрить папу Льва X, от которого он недавно получил довольно дружелюбное письмо. Но собор был распущен, и ассамблеи прекратились.
Распрощавшись с военной и церковной карьерой, Агриппа отправился преподавать в Турин, а затем - в Павию. Он читал лекции о Гермесе Трисмегисте, приносившие ему скорее славу, чем деньги. В 1518 году власти Метца назначили Агриппу адвокатом, синдиком и оратором города. Два года спустя он отказался от этого поста, поссорившись с инквизитором Савини, от которого спас несчастную крестьянку, обвиненную в ведьмовстве (подробно этот эпизод мы изложили в предыдущей главе). Затем Агриппа выступал с лекциями в Кельне, а также в Женеве и Фрибурге, где занимался и медицинской практикой. Затем, в 1524 году, Франциск I наконец назначил ему пенсию и устроил на должность врача при своей матери, герцогине Луизе Савойской. Луиза пожелала, чтобы Агриппа предсказал ей будущее по звездам, но тот ответил, что его таланты лучше употребить для иных, более важных целей. Когда герцогиня уехала из Лиона, Агриппа не последовал за ней, и его имя вычеркнули из пенсионного списка.
В 1529 году переменчивая фортуна снова улыбнулась магу. В его услугах одновременно одновременно заинтересовались четыре покровителя: король Англии Генрих VIII; канцлер германского императора; некий итальянский маркиз; и уже знакомая нам Маргарита Австрийская, правительница Нидерландов. Он наконец завоевал милость Маргариты - не прошло и двадцати лет! Сыграл ли в этом свою роль трактат "О превосходстве женщин", неизвестно, но, так или иначе, Агриппа стал историографом при Маргарите Австрийской.
Именно в этот период он опубликовал свою знаменитую работу "Тщета и ненадежность наук", в которой объявил все человеческое познание бесполезным и бессмысленным. И снова его враги торжествовали. Напрасно папский легат, кардинал Кампегий, и кардинал де ла Марк пытались защитить Агриппу. Его лишили должности историографа и снова сняли с довольствия. Агриппа был не в состоянии даже расплатиться по долгам. Его заключили в тюрьму в Брюсселе и выпустили только через год. Только после этого вышла в свет его "Оккультная философия", которую он написал еще в молодости, но до сих пор не мог опубликовать. Это запоздалое издание наделало немало шуму: ведь содержание его Агриппа уже успел опровергнуть в "Тщете и ненадежности наук". "Оккультная философия", в отличие от этого последнего трактата, была проникнута оптимистической верой в то, что люди способны творить чудеса единственно силою мудрости. Чтобы избежать лишних расспросов, Агриппа счел за благо покинуть Германию. В конце концов он нашел пристанище в Гренобле у г-на Аллара, главного казначея Прованса. В его доме Агриппа и скончался в 1535 году.
"Оккультная философия", оказавшая столь мощное влияние на развитие западного оккультизма, заслуживает хотя бы краткого описания. Магия, - утверждает Агриппа, - это великая способность, окутанная тайной и состоящая в глубоком постижении самых загадочных явлений, их природы, силы, качества, сущности и влияния, а также их взаимосвязи и взаимоотчуждения. Это - философская наука; это физика, математика и теология "в одном лице". С помощью физики мы познаем природу вещей; с помощью математики мы постигаем их размеры и протяженность, а также рассчитываем движения небесных тел; с помощью теологии мы достигаем познания Бога, ангелов и демонов, разума, души и мысли. Физика - земная наука; математика - небесная; теология же имеет дело с миром архетипов.
Изучая природу, маг обретает мудрость постепенно, проходя целый ряд ступеней познания. Исследовав свойства камней, он сможет познать сущность звезд, а затем, от небесных тел, понимание его распространится и на более возвышенные и утонченные материи. В основу обучения Агриппа кладет четыре элемента - это Огонь, Вода, Земля и Воздух. Эти элементы встречаются в трех разновидностях: на земле все они имеют смешанную, нечистую природу; в звездах они чисты; наконец, в-третьих, существуют составные элементы, которые могут видоизменяться и являются проводником всех трансформаций. Агриппа соглашается с неоплатониками в том, что эти элементы присутствуют не только на земле, но и во всей вселенной, в духах и ангелах и даже в самом Боге.
Из элементов рождаются естественные качества всех вещей. Но качества оккультные имеют иную природу: они вливаются в вещи через посредство идей из мировой души. Чтобы обнаружить оккультные качества, необходимо исследовать мир методом соответствий. Например, земным огнем пробуждается огонь небесный; глаз исцеляет глаз; бесплодие порождает бесплодие. Таким образом, жертвенным огнем можно вызвать божественный огонь или свет; глаза лягушки излечивают человека от слепоты; моча мула делает женщину бесплодной. Подобно тому, как между родственными вещами царит согласие, так враждебные друг другу вещи находится в разладе. К примеру, опыт показывает, что подсолнечник и солнце согласны друг с другом, тогда как лев и петух или слон и мышь друг другу враждебны. Задача мага - обнаружить подобные симпатии и антипатии: знание их позволит ему творить чудеса с помощью природных средств.
Такие же отношения дружбы и вражды существуют и между планетами. Если умело воспользоваться ими, они дадут воистину чудесные результаты, ибо все, что "внизу", подчиняется тому, что "вверху". От звезд зависят не только отдельные предметы или люди, но и целые провинции и королевства, которым также соответствуют определенные планеты и знаки Зодиака. Исследовав этих небесных покровителей, маг может заимствовать у них определенные качества. Например, рукотворный символ Стрельца обладает всеми качествами этого зодиакального знака; прикрепив такой талисман к лошадиной шее, маг подарит животному силу и здоровье, ибо лошадь и Стрелец имеют сходную природу. Таким же образом, при помощи правильно изготовленных и согласованных между собой орудий, можно привлекать благоприятные влияния не только от звезд, но и от добрых духов, и даже от самого Бога.
Агриппа перечисляет эти чудесные орудия: это огонь и дым, мази, растения, животные, металлы, жесты и слова. Пространно излагая сущность гадания, он утверждает, что предсказания делаются именно на основе знания симпатий и антипатий. Вдохновенный прорицатель, изучивший соответствия между земными вещами и их небесными управителями, способен замечать знамения грядущих событий, скрытые от профана.
Магу совершенно необходимо знать математику, ибо все природные качества управляются числами, весами и мерами. Более того, свет, движение и даже мировая гармония берут начало в математике. Чтобы постичь план мироздания, нужно знать, на каких пропорциях оно построено. В числах таятся удивительные качества, способные творить чудеса в обоих мирах - как в дольнем, так и в горнем. Так, число 1, первооснова всех чисел, обозначает также единого Бога, первопричину творения. Согласно пифагорейцам, - пишет Агриппа, - существуют священные числа, связанные с элементами и с планетными богами. Эти числа следует исследовать и использовать в магических чертежах. Знание математики необходимо также для изучения музыкальной гармонии, которая суть отражение гармонии вселенной.
В третьей книге "Оккультной философии" Агриппа отстаивает важность религии для любого магического предприятия. "Религия - самый таинственный предмет, - заявляет он, - и о ней следует хранить молчание, ибо Трисмегист говорит, что оскорбительно для религии поверять ее толпе непосвященных". Религия - это вершина магии и ключ к овладению магическим искусством; это дисциплина, ведущая человека к истинному благородству. Концепция религии у Агриппы далека от ортодоксальной: скорее, это смесь христианства, неоплатонизма и каббалы. Агриппа говорит о планетных духах, о добрых и злых демонах, о вызывании духов и о священных пентаклях, о десяти священных именах Бога, которым приписывает магическую силу. Ему ведом язык ангелов и их имена, а также имена духов звезд, и духов элементов, и духов четырех сторон света. Агриппа раскрывает даже тайну священных каббалистических знаков - и все это ради того, чтобы наставить мага в искусстве обращения к сверхъестественным силам, ибо, по его словам, "не будучи бессмертным животным, каковым является вселенная, человек, тем не менее, разумен и с помощью своего разума, воображения и души может влиять на целый мир и преображать его".

5. Парацельс (1493 - 1541)

Девиз его гласил: "Не будь другим, если не можешь быть собой". Едва ли мы разыщем в анналах истории личность, способную сравниться с Парацельсом - врачом, астрологом, антропософом, теологом, мистиком и магом. В момент, когда наука начинала разделяться на множество отраслей, когда внутри христианской веры вспыхнуло противоборство враждующих догм, когда земля вот-вот должна была лишиться гордого звания центра вселенной, - короче говоря, в эпоху, когда рушилась старая единая картина мира, - Парацельс достиг невозможного: он связал теоретическое знание, практику и веру воедино. В погоне за этим магическим идеалом он продемонстрировал свою укорененность в традициях уходящего Средневековья - эпохи, когда подобное объединение всех областей человеческой мысли все еще было допустимо. Но этой тяге к прошлому Парацельс смело противопоставил новаторский эмпиризм. Предав публичному сожжению труды Галена и указав этим символическим жестом на полную беспомощность своих коллег-врачей, он дал понять, что его собственный мир будет объединен совсем иными средствами, нежели те, что предлагает традиция. Парацельс желал постичь истинную природу вещей путем настоящих научных исследованиями, а не штудируя древние пыльные тома.
Эти смелые воззрения и предопределили его критическое отношение к античным авторитетам, за которые прошлое держалось с непоколебимой и слепой верой. Парацельс был убежден, что высший авторитет - сама природа, ибо природа, в отличие от человека, не допускает ошибок. Все в природе участвует в работе machina mundi - мирового механизма, сконструированного по божественному плану. Все разнообразные формы и явления материального мира имеют глубокий смысл и все они суть манифестации божества.
Парацельс утверждает: лучший врач для человека - Бог, творец здоровья, ибо тело существует не само по себе, а как жилище души. Поэтому тело и душу следует лечить одновременно и стараться привести их в гармонию, каковую только и можно считать подлинным здоровьем. Когда в человеке царит внутреннее согласие, мирское начало в нем гармонично сочетается с божественным. Само слово "религия" восходит к латинскому "re-ligare" - "связывать заново". То же самое можно сказать и о процессе лечения. Религия - основа медицины. Парацельс предрекает несчастья людям, которые неспособны познать самое себя. Ведь такие люди не могут постичь свою истинную природу, дарованную им от Бога, а только гармония со своим истинным "я" позволяет человеку вести правильный и здоровый образ жизни. Из этого следует, что врач должен также быть и астрологом: его обязанность - понимать гармонию небесных сфер и влияние их на земную жизнь. Мало того, он должен быть теологом, чтобы осознавать душевные потребности пациента, и антропологом, чтобы понимать его телесные потребности. Он должен быть алхимиком, чтобы постичь универсальные субстанции, присутствующие в гармоничных пропорциях в каждом предмете и явлении материального мира. Вдобавок, он должен сознавать действие первозданных творческих сил вселенной, ибо эти силы универсальны и присущи также человеку. И, наконец, врач должен быть мистиком, дабы понимать, что не все в этом мире исчерпывающе объясняется логикой (как это показали древние); итак, мистицизм - последнее звено, завершающее систему Парацельса.
Парацельс утверждает, что Бог при сотворении мира наделил вещи различными качествами - силами, которые позволяют им вести независимое существование. Таким образом, не следует постоянно ожидать божественного вмешательства: человек способен действовать самостоятельно, подобно звездам, которые не нуждаются во внешнем импульсе для движения по небу. Небесные тела влияют на человека. На них обитают античные боги, которые излучают смертный свет - ибо все в тварном мире смертно. Источником же бессмертного божественного света, воспринимаемого бессмертным началом в человеке, является Бог. Эти два вида света - сущность всего, что есть в мире. Астролог исследует смертный свет звезд и обретает мудрость, размышляя о нем. Человек слеплен из звездной пыли; звезды - его старшие братья, от которых происходит разум, искусство и наука. Все эти вещи смертны. Астролог не исследует Христа, апостолов и пророков: эту высшую функцию выполняет мистик.
Человек восприимчив к излучению звезд, и влечение к звездному свету возвышенно по своей природе, но, в то же время, смертно. Влечение это люди испытывали и до пришествия Христа; испытывают его они сейчас, и даже сильнее, чем прежде. Во время земной жизни Христа многие астроном, маги и гадатели отказались от своего искусства ради стремления к вечному свету. Парацельс напоминает нам о Дионисе Ареопагите, который отрекся от астрологии, дабы следовать за святым Павлом: Дионисий отказался от меньшего ради большего. Так же и мы все должны стремиться к большему, каждый в согласии со своей природой, дарованной ему звездами.
Но, к несчастью, человек к слеп своей истинной сущности и к заключенному в нем двоякому свету. Окончательно оторвавшись от своей подлинной природы, он неизбежно заболевает, ибо тело его отделяется от одушевляющего его потока энергии. Большинство людей не отличаются ни настоящей набожностью, ни истинной ученостью. "Если бы Христос спустился с небес, Он не нашел бы ни одного, кого мог бы обратить в истинную веру. Если бы Юпитер снизошел на землю со своей планеты, он не нашел бы здесь настоящих исследователей: он нашел бы только школы, принадлежащие к которым люди лишь повторяют мудрость, которую извлекли из звезд их предшественники. Эти старые школы мертвы, и последователи их слепы к смертному свету".
Лишь немногие обращают взор к звездному небу, с которого льется вечный свет, направляющий человечество к новым наукам и искусства. Над музыкой, например, властвует планета Венера. Если бы музыканты были восприимчивы к ее свету, они творили бы музыку более прекрасную и возвышенную, чем все мелодии прошлого, которые они до сих пор механически повторяют.
Столь поэтичные рассуждения из уст врача не могли прийтись по нраву его коллегам, вся наука которых основывалась на натуральной медицине Галена. Рецепты их были сложны и дороги. Их обывательский ум возмущали манеры Парацельса, его пренебрежение к одежде, грубость речи и то, что он предпочитал писать по-немецки, а не по-латыни. Эти добрые буржуа чувствовали в нем душу бродяги. Его магические знаки и талисманы представлялись им свидетельствами ереси. Тщетно Парацельс объяснял, что в физическом мире все вещи взаимосвязаны и что знак той или иной планеты, выгравированный на талисмане, наделяет последний силой этого небесного тела; что металл, из которого изготовлена магическая медаль, также связан с соответствующей планетой, а потому усиливает эффективность талисмана; что эти магические знаки - отпечатки звезд на земных предметах.
Парацельс облекал свои теории в конкретную форму, восходящую к средневековому реализму, в котором идеи были не абстракциями, а сущностями. Это стремление представить все в зримой и осязаемой форме временами заставляло его выступать с поистине фантастическими заявлениями, который вызовут улыбку даже у самого снисходительного критика. К примеру, он утверждает, что такие мифические существа, как фавны и нереиды, вполне реальны и что можно изготовить искусственного человека - гомункула. Вырванные из контекста, эти заявления и впрямь кажутся бессмысленными; однако как неотъемлемая часть системы Парацельса они вполне логичны и закономерны.
Но еще более важно то, что, несмотря на все подобные заблуждения, Парацельс своими удивительными методами исцелял пациентов, как по волшебству, - а пациенты рассудительных последователей Галена умирали. Именно этот факт (а не фантастические теории) и настроил ученый мир против Парацельса. Он вынужден был скитаться из города в город, нигде не находя пристанища. Прямолинейность и раздражительность не давали ему пойти на уступки, и все, что ему теперь оставалось, - странствовать по дорогам в поисках высшей мудрости. В своих трактатах по хирургии Парацельс перечисляет множество стран, в которых побывал за свою жизнь. "Повсюду, - пишет он, - я прилежно учился и набирался опыта в истинном медицинском искусстве, не только у докторов, но и у цирюльников, женщин, колдунов, алхимиков, в монастырях, среди простонародья и среди знати, и у смышленых, и у бесхитростных людей". Нередко простые крестьянские средства он находил более действенными, чем сложные снадобья ученых докторов. Его простые предписания творили чудеса, и это не удивительно: ведь твердая убежденность Парацельса в своей правоте вселяла уверенность и оптимизм в пациентов. Страх перед болезнью, - говаривал он, - опаснее, чем сама болезнь.
Алхимия, которой Парацельс занялся еще в ранней юности, навела его на мысль об использовании минералов в качестве медикаментов. Так он положил начало новой науке - фармацевтической химии. Он успешно лечил сифилис ртутью и рекомендовал для этой цели также смолу гваякового дерева, которую испанцы ввозили из Сан-Доминго. Парацельс и его последователи радикально преобразовали алхимию. Парацельс утверждал, что главная задача алхимии - отделять чистое от нечистого и улучшать различные виды первичных субстанций. Все, что природа сотворила несовершенным, - будь то металл, минерал или иное вещество, - должно быть усовершенствовано методами алхимии. Так герметическое искусство освободилось от привязанности к земным нуждам. Производить золото алхимическими способами, согласно Парацельсу, возможно, но физико-химическая процедура дает не очень хорошие результаты. Самое лучшее золото получается посредством психо-химических операций. Эта идея вела от золотоискательства к представлению о том, что главная цель эксперимента - совершенствование человека.
Парацельса как мистика и мага чрезвычайно интересовали предсказания. По его словам, это ненадежное искусство, ибо сам человек полон сомнений. Тот, кто сомневается, не может достичь ничего определенного; тот, кто колеблется, не в силах ничего довести до совершенства. Для прорицания необходимы развитое воображение и вера в природу. Точно так же и для врачевания нужно воображение, ориентированное на природу целебных растений и на целительство. Тот, кто способен дать волю своему воображению, способен и заставить растение открыть его истинную природу. "Воображение подобно Солнцу, свет коего неосязаем, но может поджечь дом. Воображение правит жизнью человека. Если человек думает об огне, то он сам охвачен огнем; если он думает о войне, он вызовет войну. Все зависит лишь от того, может ли воображение человека стать Солнцем, т.е. от того, способен ли он в совершенстве вообразить себе то, что желает".
Относительно разума Парацельс заявляет, что существуют две его разновидности: разум плотского человека и разум человека духовного. Пророчества делает человек духовный, которого Парацельс называет "Габалис": "Да будет тебе известно, что человек способен предвидеть будущее по книгам прошлого и настоящего". Описывая феномен, который мы теперь называем ясновидением, Парацельс говорит: "Человек также наделен способностью видеть своих друзей и обстоятельства, в которых они находятся, хотя те отделены от него тысячами миль". В другом месте он рассуждает о практике гадания, к которой прибегают колдуны. Традиционные церемонии, по мнению Парацельса, - это лишь условность, придающая торжественности операции. В любом случае, многие практикующие это искусство ничего не понимают в законах, по которым оно работает. Упоминает Парацельс и о некоторых других сверхъестественных способностях, исследуя эти таинственные материи с тщательностью, достойной человека науки.

6. Нострадамус (1503 - 1566)

"После моей земной смерти написанное мною достигнет больше, чем я сам, когда был среди живых"
Нострадамус

Нострадамус (Мишель де Нотр-Дам), величайший из всех ясновидцев и астрологов, родился во французском городе Сен-Реми. Несмотря на запутанный и неясный язык, которым выражены его пророчества, многие из них удивительным образом интерпретировались как описания событий, случившихся века спустя после смерти этого провидца. Даже имена, упомянутые им, время от времени совпадают с именами людей, связанных с предсказанными событиями. Вот пример:

Le part soluz mary sera mitr
Retour: confit passera sur la thuille
Par cinq cens; un trahyr sera tiltr
Narbon: et Saulce par couteaux avous d'huille.

Разлученный муж будет увенчан митрой
Возвращен - конфликт распространится на черепицу
Пятью сотнями - предатель будет назван Нарбонном
И Сольс стражник над бочонками с маслом.

Эту кажущуюся нелепицу можно истолковать как предсказание ряда событий времен Французской революции: Людовик XVI, разлученный с Марией-Антуанеттой (которая была заключена в другой комнате), был увенчан якобинцами фригийским колпаком (митрой) и трехцветной кокардой. Это было после его возвращения из Варенна, где королевскую семью арестовали при попытке побега. Конфликт разразился два месяца спустя в Тюильри (во дворце, построенном на месте, где прежде находилась черепичная фабрика, от которой он и получил свое имя). Его спровоцировала швейцарская гвардия короля - пять сотен человек. Предатель граф Нарбонн-Лара был военным министром, которого Людовик неожиданно отправил в отставку, заподозрив в государственной измене. Сольсом звали владельца бакалейной лавки в Варенне. В его доме арестовали королевскую семью. Мария-Антуанетта сидела в момент ареста между бочонками с маслом и свечами в лавке Сольса. Все эти события состоялись в 1791 - 1792 годах, т.е. два с четвертью века спустя после смерти Нострадамуса. Некоторые различия в произношении имен действующих лиц могут объясняться изменениями во французской орфографии. Множество столь же удивительных пророчеств Нострадамуса и их толкований можно найти в работах Пьера Риго, в английской версии труда Теофила де Гарансьера, в книгах Л. Писсо, А. ле Пеллетье, Торне-Шавиньи, П. Пьобба и в недавно опубликованной "Истории пророчеств" Генри Джеймса Формана.
Мало кто помнит, что великий ясновидец оставил после себя, кроме пророчеств, часто переиздававшийся труд по косметике, парфюмерии и искусству варки варенья с сахаром, медом и вином. Это означает, что доктор Нострадамус был также весьма сведущ в науке о травах и минералах, как и его дед - Жак де Нотр-Дам, придворный врач прованского короля Рене. Мишель был одним из величайших врачей своей эпохи. Он прервал учебу в университете Монпелье, чтобы бороться с эпидемией "черной смерти", поразившей одновременно многие провинции и страны. Очевидно, обладая иммунитетом против чумы, Нострадамус путешествовал из города в город и творил чудесные исцеления. Благодарные граждане Экса предложили ему пособие, которое тот роздал вдовам и сиротам. После столь же триумфального визита в Лион( Нострадамус обосновался в прованском городе Салоне. Его пророчества, который он сам называл "Центуриями"**, были опубликованы лишь в 1555 году, спустя много лет после выхода в свет труда по косметике. Эти предсказания произвели на публику огромное впечатление. За советами ясновидца в Салон стали приезжать люди самых разных сословий.
Екатерина Медичи, увлекавшаяся оккультными науками и магией, держала у себя при дворе нескольких астрологов и предсказателей - в том числе столь сомнительную личность как Руджери (который был скорее колдуном, чем мудрецом), а также математика Ренье, в честь которого королева велел соорудить астрологическую колонну, до сих пор стоящую в Париже. Был среди них и знаменитый Лука Гаурико, который предостерег супруга Екатерины, короля Генриха II, от поединков, заявив, что звезды грозят ему ранением в голову или слепотой.
Будучи изрядным скептиком, король, тем не менее, не стал возражать против желания Екатерины пригласить ко двору Нострадамуса. Провидец прибыл в Париж в 1556 году. Королева желала узнать, какое будущее ожидает троих ее сыновей. Те жили в Блуа, и Нострадамуса направили туда, чтобы он мог взглянуть на принцев. Вернувшись в Париж, он сообщил королеве, что всем троим суждено взойти на престол. Выразиться яснее он не пожелал, ибо был убежден, что знать всю истину опасно. Екатерина поверила этому предсказанию, но не поняла главного: Мишель имел в виду, что принцы один за другим взойдут на один и тот же престол. Так впоследствии и случилось.
При дворе у Нострадамуса были враги. Особенно преследовали его те, кто боялся, что удачливый ясновидец обретет слишком сильное влияние на королеву. Некий поэт (предположительно, Без или Жодель) написал на него ядовитую эпиграмму, в которой обыгрывается имя предсказателя:

Nostra damus cum falsa damus, nam fallere nostrum est.
Sed cum falsa damus, nil nisi nostra damus.

Мы отдаем то, что принадлежит нам, отпуская ложь;
Ибо обманывать - наша работа.
И отпуская ложь,
Мы отдаем только то, что принадлежит нам, - ничего более.

Впрочем, придиры вынуждены были вскоре умолкнуть, ибо на следующий год король Генрих умер при весьма странных обстоятельствах. По случаю бракосочетания его сестры, Маргариты Французской, с герцогом Савойским был устроен турнир. Генрих вызвал на поединок молодого графа Монтгомери. Тот сперва скромно отказался от столь великой чести, но в конце концов вынужден был подчиниться желанию короля. Поединок завершился трагически: граф пронзил копьем забрало золоченого шлема Генриха и пробил глаз королю, нанеся ему смертельную рану. Тогда-то вспомнили не только предостережение Луки Гаурико, но и 35-й катрен из первой книги "Центурий" Нострадамуса:

Le lion jeune le vieux surmontrea,
En champ bellique par singulier duelle:
Dans caige d'or les jeux lui crevera,
Deux classes une, puis mourir, mort cruelle.

Молодой лев превзойдет старого
На поле в поединке:
Он пронзит его глаз в золотой клетке,
Две раны одним, затем умрет жестокой смертью.

А в 55-м катрене третьей книги Нострадамусом сказано:

В год, когда одноглазый правит во Франции,
Двор будет жестоко потрясен,
Владыка Блуа убьет своего друга,
Королевство попадет в дурные руки; двойное сомнение.

Двор и впрямь был потрясен смертью "одноглазого": Генрих скончался вскоре ранения. Но что означают другие строки этого катрена? Троих юных принцев, которым предстояло по очереди побывать королями Франции, постигла печальная судьба. Первый из них - Франциск II - взошел на трон в возрасте шестнадцати лет и умер год спустя. Второй - десятилетний Карл IX - стал королем, а Екатерина Медичи - регентом при нем. Тут-то Екатерина и заподозрила, что обещанные ее сыновьям королевские короны - на самом деле одна и та же корона. В 1564 году она вместе с Карлом отправилась в обезлюдевший от чумы Салон, чтобы испросить совета у Нострадамуса. Что сказал ясновидец убитой горем матери, неизвестно. Августейшие гости вернулись в Париж. Страну под властью Екатерины и короля-ребенка раздирала религиозная война. Варфоломеевская ночь посеяла в сердцах французов ужас и ненависть. Карл умер в 22-летнем возрасте, оставив Францию в беде.
Последний из принцев стал королем Генрихом III. Он поселился в Венсене и увлекся колдовством и всевозможными оккультными искусствами. Временами он затворялся в Парижской башне в Венсене, где, как с ужасом поговаривали люди, вызывал демонов. После смерти короля в этой башне нашли выдубленную шкуру ребенка и серебряные магические инструменты; враги короля не замедлили описать все это в желчном памфлете. Известно также, что Генрих III собирал в Блуа Генеральные Штаты - высшее сословно-представительное учреждение Франции. Во время этого собрания он коварно убил своего друга, герцога де Гиза ("Владыка Блуа убьет своего друга...").
Разразилась гражданская война; парижане взбунтовались. В 1589 году, когда Генрих намеревался осадить город, этого самого бесталанного из французских королей убил монах Жан Клеман. Так исполнилось пророчество Нострадамуса о детях Екатерины Медичи. Но сам ясновидец не дожил до этого дня: он умер еще в 1566 году при обстоятельствах, которые подробно описал в своих "Центуриях". Из членов королевской семьи последним с ним встретился Карл IX, даровавший предсказателю во время этой аудиенции титул советника и врача Его Величества. Страдая от подагры, Нострадамус жил "между кроватью и скамьей" (имеется в виду скамья перед письменным столом). Утром 1 июля 1566 года родные нашли его мертвым за столом. Десять с лишним лет назад Нострадамус писал о своей судьбе:

Возвращение из посольства, подарок от короля, прикованный к месту,
Ничего он с этим не поделает, отправится к Богу,
Ближайшие родичи и друзья моей крови,
Найдут мертвым, рядом с кроватью и скамьей.

7. Гийом Постель (1510 - 1581)

Магов-эрудитов считали врачевателями тела и души. Они стремились помогать ближнему. Но для этого прежде всего нужно было разработать картину мира, в которую мог бы гармонично включиться человек. Ибо разве всех магов не объединяла вера в то, что человек - миниатюрное отражение мироздания? Одним из архитекторов такого идеального мира и стал Гийом Постель. Этот уроженец нормандского городка Долери рано научился справляться с житейскими невзгодами. В восьмилетнем возрасте он потерял отца и мать, умерших во время эпидемии. А в тринадцать лет Гийом уже был школьным учителем. Понемногу откладывая сбережения, он в конце концов смог перебраться в Париж, где поступил в колледж Сен-Барб. По собственной инициативе Постель изучил древнееврейский и греческий языки и вскоре прославился как чудесно одаренный юноша.
В это время император Священной Римской империи Карл V вел бои в Тунисе, что создавало определенную угрозу для Франции. Французский король начал переговоры с турками, желая заключить с ними договор против Германии. Французский посол взял с собой в Константинополь Постеля как знатока восточных языков. Успешно справившись со своей задачей, Постель отправился путешествовать по Греции, Малой Азии и Сирии. За время этих странствий он изучил новогреческий, армянский и один славянских языков. Вернувшись в Париж, он по приглашению Франциска I возглавил кафедру математики и восточных языков. Казалось, жизнь его наладилась и вошла в рутинную колею: у Постеля было множество покровителей и поклонников, и среди них - сам король и его сестра.
Но прошло немного времени, и Постель отказался от ученой карьеры ради карьеры ясновидца и реформатора. Он оставил свою почетную должность и отправился путешествовать по всей Европе в надежде радикально преобразовать общество. Европейские властители несколько раз предлагали ему блестящие посты, но Постель неизменно отказывался. В результате нужда заставила его продать привезенную с Востока уникальную коллекцию арабских и еврейских книг.
По свидетельствам очевидцев, в Венеции Постель проповедовал, что все религии - мусульманскую, иудейскую и христианскую - следует сплавить воедино. Постель желал объединить весь известный мир под гегемонией французского короля, при том что духовная власть по-прежнему должна была оставаться в руках папы, хотя последнего теперь избирала бы светская ассамблея. Постель выступал поборником единой религии, единого короля, единого папы и единого человечества. Этот проект привлек внимание многих ученых и государственных деятелей. Естественно, немцам не могла прийтись по вкусу идея французской гегемонии; и все же, император, как ни странно, защищал Постеля и направил его в Вену для наблюдения за публикацией арабских книг. Противники Постеля вообще были на удивление снисходительны к нему: этот ученый энтузиаст казался им скорее безобидным мечтателем, чем опасным революционером. Однако сам Постель относился к своим планам чрезвычайно серьезно. Планы эти были абсолютно непрактичны и до нелепости грандиозны, однако они свидетельствуют о нерушимой вере Постеля в силу человеческого разума.
Постель заявлял, что воспринял свои идеи посредством божественного откровения, прочтя волю Господа по звездам. Он был убежден, что вечные законы записаны на небосводе древнееврейскими буквами. Если правильно соединить звезды воображаемыми линиями, то получатся буквы и слова. Позднее эту идею заимствовал каббалист Гаффарель, библиотекарь кардинала Ришелье.

Предыдущая страница 10 Следующая страница


11 Курт Зелигманн

Кроме того, Постель заботился об очищении и совершенствовании христианской веры. Будучи синкретистом гностического толка, он разделял внимательное отношение гностиков к женскому полу. Душа, по мнению Постеля, разделена на мужскую и женскую части (animus и anima), из которых первая находится в мозге, а вторая - в сердце. Христос спас только мужскую часть души; женская же все еще ждет своего искупления, которое может состояться лишь с помощью женщины. Эту избранную женщину-Спасительницу Постель встретил в Венеции. Ее звали Иоанной; ей было пятьдесят лет, и она умерла, не успев завершить свою миссию. Однако дух ее проник в Постеля, который с тех пор утверждал, что является одновременно и мужчиной, и женщиной.
Если бы Постель ограничился лишь общерелигиозными соображениями и политическими планами, то, вероятно, ему не пришлось бы испытать на себе открытую вражду. Однако этот идеалист и маг увлекся идеями Игнатия Лойолы - основателя ордена иезуитов, - с которым он встретился в Риме. Поначалу они нашли общий язык, и Постеля приняли послушником в Общество Иисуса. Но спустя одиннадцать месяцев Постель вынужден был выйти из ордена, так как Лойола осудил его интерес к восточной литературе и реформаторские планы. Стоило Постелю покинуть ряды иезуитов, как его заточили в тюрьму. Казалось, остаток жизни он был обречен провести в застенках святой инквизиции. Однако в Риме вспыхнуло восстание, тюрьмы были открыты, и Постель бежал. После этого он еще некоторое время путешествовал, а затем осел в Париже, где вновь занял место профессора восточных языков.
Он приобрел такую популярность, что ни одна аудитория в университете не могла вместить всех желающих послушать его лекции. Но он по-прежнему проповедовал свои мистические идеи, хотя уже и не столь явно. Кто-то донес на Постеля властям, и ему пришлось отречься от некоторых своих тезисов. Впрочем, это отречение ни в коей мере не являлось капитуляцией. Постель отстаивал свои идеи с величайшим достоинством, согласившись внести кое-какие поправки лишь в вопрос об Иоанне, венецианской деве. Текст отречения, составленный для Екатерины Медичи, так и не был опубликован. Он сохранился в рукописном виде в парижской Национальной библиотеке. Постелю в конце концов позволили удалиться в монастырь Сен-Мартен-де-Шамп, где он и провел остаток своих дней. Вопреки заявлениям некоторых историков, он вовсе не был заключенным: ему предоставили свободу заниматься своими исследованиями, принимать друзей, учеников и высокопоставленных покровителей. Блестящее красноречие помогло ему обратить в свою веру еще многих искателей истины.

8. Джамбаттиста делла Порта (1538 - 1615)

Эпоха Ренессанса воспитала в Порте воображение, гибкость ума и дерзость мысли. Он был поборником магических представлений и описывал мир в алхимических терминах, однако отдельные его эксперименты имели несомненно научный характер. Он добавил линзы в конструкцию камеры-обскуры, заслужив тем самым титул "отца фотографии". Кроме того, он изобрел и описал несколько других оптических инструментов. Современная офтальмология обязана ему обширным исследованием природы человеческого глаза. В поздние годы жизни Порта собирал коллекцию редких животных, плодов и минералов и выращивал у себя в саду экзотические растения. Многие специально приезжали в Неаполь, чтобы посмотреть на этот частный музей, один из первых в своем роде, и на ботанический сад Порты. Весьма вероятно, что именно пример Порты вдохновил иезуита Атанасиуса Кирхера (1601 - 1680) на создание знаменитой коллекции редкостей в Риме.
Утверждали, будто учителем Порты был Арнальдо де Виланова. Однако последний умер в 1311 году, за двести двадцать семь лет до рождения Порты. И все же труды Арнальдо, по-видимому, и впрямь оказали на Порту заметное влияние, ибо в них содержатся идеи, которые мы встречаем и в книге Порты "Натуральная магия". Кроме того, оба эти исследователя подчеркивают важность эксперимента. И только в одном вопросе они занимают совершенно непримиримые позиции, - в вопросе влияния звезд на человеческое тело, на черты внешности человека, его телосложение и судьбу.
Кейси Э. Вуд в своей статье (Нью-Йорк, 1935) делает из книги Порты "Небесная физиогномия" вывод, что этот неаполитанский врач твердо верил в астрологию, и объясняет приверженность Порты подобному "суеверию" влиянием церкви. Но оба эти утверждения ошибочны. Во-первых, церковь никогда не выступала поборницей астрологии; во-вторых, Порта в упомянутой книге многократно повторяет, что телосложение и склонности человека зависят не от звезд, но от телесных соков: "Ансамбль созвездия, утверждают астрологи, подобен картине, черпающей силу из сочетания различных красок. Панорама неба в момент рождения человека предопределит его привычки, наклонности и предрасположенность к тем или иным болезням. Так говорят астрологи; однако дела обстоят иначе, и все эти вещи происходят вовсе не от планет; по нашему мнению, их предопределяют соки...".
Возникает вопрос: откуда берутся эти соки? Люди, которым приходится тяжело трудиться, как, например, крестьяне, становятся сухими и горячими: влага выходит из их тела с потом. Они питаются грубой пищей, как и их родители. Все это приводит к тому, что телесные соки у них формируются иначе, чем у людей, которые живут спокойно, часто отдыхают, едят сочную пищу: у последних соки будут более уравновешенными и текучими, а кожа - более нежной. "Облик человека - это дар, ниспосланный небесами; не планетными небесами, но Богом-Творцом, наделяющим и украшающим человека особым характером. И этот характер и эти черты могут быть красивы, великолепны, величественны, ибо они созданы по образу райскому, образу ангелов и, наконец, самого Бога, в Коем пребывает сумма всей красоты, великолепия и величия...". Порта отстаивает свободу воли и возможность развития от низшего уровня к высшему, ибо лично знает нескольких человек низкого происхождения, которые обрели мудрость и добились почестей.
В том, что к самому Порте небеса были благосклонны, усомниться трудно. Уже в шестилетнем возрасте он писал сочинения по-латыни и по-итальянски. К пятнадцати годам он завершил три книги своего обширного труда "Натуральная магия", который неоднократно переиздавался и впоследствии был дополнен автором. В юности Порта вместе с братом путешествовал по Италии, Испании и Франции, посещая ученых и беседуя с ними. Вернувшись в Неаполь, он основал в 1560 году Академию Тайн Природы, но папа Павел V распорядился закрыть ее. Порту вызвали в Рим и потребовали отчитаться о деятельности Академии. Видимо, он дал вполне удовлетворительные объяснения, ибо после этого случая церковные власти оставили его в покое. Порта написал две трагедии и множество комедий, одна из которых, под названием "Астролог", не сходила со сцены вплоть до XVIII века. Известно, что эта комедия ставилась в Лондоне в 1773 году. Вкладом Порты в геометрию является труд "О криволинейных элементах"; перу этого неаполитанского врача принадлежат также трактаты по архитектуре и гидравлике, которые никак нельзя причислить к оккультным произведениям.
И тем не менее, картина мира Джамбаттисты делла Порты была магической. В этом он похож на Пико делла Мирандолу, который временами также отвергал астрологию, но принимал другие магические представления. Систему Порты можно определить как магико-спиритуалистическую метафизику, в рамках которой он постоянно проводил аналогии между растениями, животными и людьми. Сходные по качеству соки, - утверждал он, - можно обнаружить в организмах, связь между которыми выявляется лишь на основе мистических соответствий. Похожие по форме растения и животные взаимосвязаны и по своей природе. Древесный лист, подобный по форме оленьим рогам, имеет характер оленя. Лошадь - благородное животное; следовательно, высоко поднятая голова и прямая спина при походке - признак благородства. Человек, внешне похожий на осла, подобен этому животному и по своему характеру: он столь же робок, упрям и нервозен. Человек, похожий на страуса, столь же робок, изящен, норовист и флегматичен, как страус. Человек, похожий на свинью, обладает "свинскими" повадками и чертами характера: он жадно ест, он груб, раздражителен, недисциплинирован, грязен, глуп и нескромен. Точно так же человек, похожий на ворона, дерзок и бесстыден; человек, похожий на быка, упрям, ленив и гневлив; человек, имеющий "львиную" форму губ, энергичен, великодушен и отважен; человек, напоминающий внешне барана, робок и застенчив, но в то же время злобен. За годы медицинской практики Порта имел много возможностей наблюдать за своими пациентами и изучать их характер и внешность. Результаты этого кропотливого труда изложены в его книге "Физиогномия", где они сведены в удивительно стройную систему, опровергнуть которую не так-то просто.
Ранние опыты Порты в области физиогномии оказали влияние на философа XVIII века Иоганна Каспара Лафатера (1741 - 1801), который посвятил целый ряд работ искусству оценки человека по чертам внешности. В его сложную и тщательно разработанную систему вошли морфологические, антропологические и анатомические исследования, а также труды по приложению физиогномии к театру и живописи. Лафатер цитирует Порту и использует иллюстрации из его "Физиогномии". При этом по поводу гравюры Порты с изображением "бычьего" лица Лафатер с возмущением замечает: "Найдутся ли среди миллиона людей хотя бы двое, которые до такой степени походили бы на это животное? Но найдись даже один-единственный человек такого типа, насколько все же он превосходил бы быка!"
Основываясь на мнениях античных авторов, таких, как Плиний, Порта включает в свою теорию идею о том, что одни существа от природы испытывают взаимное влечение, а другие - взаимное отвращение. На этих двух принципах строится весь сотворенный мир; они уравновешивают и объединяют все сущее. В "Натуральной магии" Порта, называя эти принципы "разладом" и "согласием", утверждает, что "одни вещи соединены друг с другом, находясь как бы во взаимном союзе, а иные пребывают в противоречии и несогласны друг с другом; либо в каждой этих последних заключено нечто такое, что ужасает другую и воздействует на нее разрушительно, чему нельзя обнаружить видимой причины". Далее Порта приводит множество примеров подобных реакций. Дикий бык, привязанный к смоковнице, скоро станет ручным благодаря симпатии, объединяющей сущность этих двух творений. Симпатия эта распространяется на всякое взаимодействие между ними - вплоть до того, что говядина, сваренная с листьями смоковницы, становится чрезвычайно нежной (согласно Порте, этот факт был известен еще Зороастру).
В книге, посвященной натуральной магии, Порта описывает еще множество разнообразных чудес. Упоминает он и "чудо" спонтанного зарождения живых тварей из гниющей материи, о котором часто говорили еще древние. Кроме того, он, не опасаясь упреков в подстрекательстве к мошенничеству, рассказывает, как сделать хлеб тяжелее, изменив вес пшеницы, дает инструкции по подделке драгоценных камней и наставления в прочих сомнительных искусствах, узнать о которых побольше добропорядочным читателям, безусловно, было весьма интересно. В главе, посвященной физике, Порта повествует, как свести человека с ума на один день и как усыпить человека с помощью корня мандрагоры. Говорится в этой главе и о том, как вызывать приятные и беспокойные сновидения. С этой целью нужно дать человеку определенную пищу: бобы, чечевицу, репчатый лук, лук-порей, чеснок и т.д., в зависимости от желаемого результата. Отдельные разделы своей книги Порта посвящает искусствам дистилляции, изготовления фейерверков, кулинарии, охоты и рыбалки и прочим занятиям, которые делают жизнь приятней и легче.
Для страдающих слабым зрением Порта включает в свою книгу описания очков с выпуклыми и вогнутыми линзами, а также других удивительных оптических приборов. И, наконец, в последней главе, которую он назвал "Хаос", Порта перечисляет несколько опытов, "которые ставятся не по классическим правилам". Один из них - эксперимент со светильником. Мы приведем его описание полностью, дабы читатель смог на собственном опыте оценить непередаваемые достоинства кобыльих выделений:

Я очень обрадовался, найдя у древних, что Анаксилевс-философ, если верить Плинию, устраивал забавную иллюзию с помощью свечного нагара и фитиля, от чего головы людей казались головами чудовищ. Но если взять ядовитое вещество, которое выделяет кобыла, только что слученная с жеребцом, и сжечь его в светильнике, то головы людей станут походить на лошадиные, и так далее. Не знаю, правда ли это, ибо сам не проверял. Но, полагаю, что так оно и есть.

Так заканчивается книга Порты о натуральной магии. Хочется отметить, что финал ее несколько противоречит началу, где автор утверждает: "Я проверю на собственных наблюдениях то, что говорили наши предки. А затем я покажу на собственном опыте, были ли они правы или заблуждались...".

КАББАЛА

1. Христианские каббалисты и евреи

Гуманисты эпохи Ренессанса заново открывали для себя красоту античных искусств и наук. Языческая литература теперь считалась идеальным стилистическим образцом. Повсеместно изучались древние языки. Пико делла Мирандола, Рейхлин, Писторий, Меланхтон, Эразм презирали недоучек, не способных гладко и красноречиво изъясняться на латыни или греческом. Агриппа в качестве аргумента против своих идейных противников заявляет, что они несведущи в латинской грамматике и пишут "idolatry" ("идолопоклонство") через "Y": подразумевается, что такие невежды не в состоянии выразить сколь-либо разумную мысль.
Тритемий считал, что свободное владение древними языками важнее любых прочих познаний. Он говорил о неком тайном универсальном языке, понятном всему человечеству. Напоминая читателю о вавилонском смешении языков, он предполагал, что снять божественное проклятие с человечества можно именно при помощи языка. Древнееврейский язык в средние века был предан забвению. Его игнорировали практически все великие христианские ученые, за исключением Раймунда Луллия. Лишь немногие маги делали вид, будто знакомы с наречием иудеев: они вставляли в свои заклинания такие общеизвестные слова, как "Элохим" или "Адонаи", либо заимствовали из еврейских магических текстов каббалистические анаграммы, далеко не всегда понимая их смысл.
В период раннего Средневековья именно евреи способствовали распространению арабской мудрости. Однако позднее культурный обмен между христианами и евреями затруднился. Притесняемые евреи отказались от всех посторонних для них сфер интеллектуальной деятельности, ограничившись изучением Священного Писания и каббалы. Более того, они погрязли в разнообразных суевериях, частично заимствованных у соседей-христиан, а частично сохранившихся с незапамятных времен в русле иудейской традиции. Эти процессы протекали особенно стремительно на севере Германии, где евреев поголовно считали колдунами и отравителями. Во времена эпидемий их обвиняли в попытках массового отравления неевреев. И тщетно евреи доказывали, что их община поражена эпидемией точно так же, как и весь город. Народная логика с легкостью переходила от предрассудков к религиозно-этическим догмам, и в болезнях евреев начинали усматривать божественную кару, обрушившуюся на преступников. Средневековая наука не знала причин систематического распространения болезни.
Но, хотя в данном случае обвинения были совершенно нелепы, евреи и в самом деле занимались магией, и многие магические обычаи прочно укоренились в иудейской религии.
Как и прочие жители Европы, евреи испытали мощное влияние идей Ренессанса. Свежий воздух проник и в их замкнутые общины; исполненное оптимизма восклицание Гуттена "Жизнь прекрасна!" донеслось и до унылых переулков гетто. С другой стороны, образованных неевреев привлекала таинственная скрытность еврейского народа, которому приписывали владение некой высшей мудростью. Верили, что евреи - единственный из древних народов, сохранившийся почти в неизменности, - сохранили в своей среде и великие знания древности. И любопытство оказалось сильнее предрассудков. Ведь у евреев можно было учиться древнееврейскому языку: они до сих пор читали молитвы на языке предков и по-прежнему пользовались прекрасными древними письменами.
Процессам интеллектуального обмена между евреями и христианами способствовали и гуманистически ориентированные папы и прелаты, нуждавшиеся в переводчиках священных текстов. В Италии многие евреи принимали активное участие в общественной жизни и преподавали в университетах, как, например, Лазаро де Фригейс, который читал лекции в Падуе. Были среди евреев и признанные философские авторитеты, которых неоднократно приглашали в качестве арбитров на ученые диспуты. Стоит вспомнить, что первым книгопечатником в Мантуе был еврей - доктор Элия.
Интерес к еврейской традиции и мудрости стимулировали также гуманистические поиски философской или метафизической системы, которая освободила бы науку от оков средневекового аристотелизма. Такую систему они нашли в эзотерической доктрине евреев - каббале. Начав играть активную роль в интеллектуальной жизни Европы, еврейские ученые уже не могли скрывать каббалистические знания от своих коллег-неевреев. И вскоре появились христианские каббалисты, иные из которых превзошли своих учителей в проницательности и эрудиции.
Пико делла Мирандола, изучив древнееврейский язык, принялся исследовать Талмуд и каббалу. Он окружил себя учителями-евреями, среди которых были знаменитый Элия дель Медиго, Флавий Митридат и Иоканаан Алеманно. В своем трактате "Heptaplus" Пико изложил исчисленные с помощью каббалы сроки семи дней Творения. В 1569 году в Венеции была опубликована его книга, толкующая избранные каббалистические тексты ("Cabalisticarum Selectiones"). Каббалистическими идеями проникнуты также его девятьсот тезисов ("Conclusiones Philosophicae Cabalisticae et Theoligicae", Рим, 1486). Наконец, в лице Пико перед нами предстает первый нееврей - коллекционер древнееврейских манускриптов.
На смену ему пришел Иоганн Рейхлин (1455 - 1522), подписывавший свои сочинения эллинизированным именем "Capnio". Интерес к еврейской традиции пробудился у Рейхлина в результате знакомства с Пико, с которым он встретился во время путешествия по Италии в 1490 году. Рейхлин также обратился за помощью к евреям-учителям. Среди его наставников были философ Обадия из Сфорно и Эммануэль Провинциале, личный врач нескольких пап, начиная с Александра VI. Из-под пера Рейхлина вышли учебники по древнееврейской грамматике и орфографии, а также два знаменитых каббалистических труда - "Чудесное слово" (1494) и "О каббалистическом искусстве" (1517). Рейхлин защищал священные тексты иудеев в споре с крещеным евреем Пфефферкорном, который с подачи доминиканцев потребовал сжечь все еврейские рукописи во Франкфурте и Кельне. Благодаря вмешательству Рейхлина император Максимилиан отменил это варварское решение.
Важнейшие каббалистические трактаты создал Иоганн Писторий (1544 - 1607), последователь Лютера. Чрезвычайно влиятельной стала его книга "Artis Cabalisticae... Tomus I" (1587). Ею воспользовался как одним из источников сэр Томас Браун*; обращались к ней в XVIII веке и многие другие английские ученые. В эту антологию Писторий включил сочинения крещеного еврея Пауля Риция, равви Иосифа, Рейхлина и Леона Эбрео, а также комментарии к некоторым из девятисот тезисов Пико. Не представляя себе всего объема каббалистической литературы, Писторий задался целью опубликовать все труды по данной теме: "Другие работы выйдут во втором томе", - написал он в предисловии; однако этому проекту не суждено было осуществиться.
Корнелий Агриппа в "Оккультной философии" толкует "каббалу слова" - чудесные операции, которые можно совершать с анаграммами на древнееврейском языке, магическими квадратами и именами ангелов, получаемыми путем каббалистических расчетов. Во второй книге своего труда Агриппа говорит о магических свойствах чисел. Красноречиво уже одно название первой главы: "О необходимости математического знания и о множестве чудесных деяний, производимых при помощи одних лишь математических искусств". Особое внимание Агриппа уделяет практическим методам каббалы, которые, по его мнению, до сих пор незаслуженно игнорировали исследователи натуральной магии.
Гийом Постель также обнаруживает отличную осведомленность в тайном учении евреев. В 1538 году он опубликовал книгу о происхождении еврейского народа и его языка, а в 1547 году издал "Ключ к тайнам" ("Absconditorum Clavis"), где заявляет, что для познания Бога необходимо руководствоваться "тщательнейшим рассмотрением" священных букв. Он впервые перевел на латынь книгу "Сефер Йецира", опубликованную в Париже в 1552 году.
Среди английских каббалистов величайшим и, пожалуй, единственным, кому удалось постичь это учение в полном объеме, был Роберт Фладд (1574 - 1637). В некоторых отношениях он был близок Пико, ибо, подобно ему, стремился примирить платоническую философию с аристотелизмом. Фладд пытался отождествить десять небесных сфер Аристотеля с десятью каббалистическими сефирот - различными манифестациями божества. Как и его знаменитые предшественники, Фладд учился у евреев. Под влиянием еврейских наставников и Агриппы он написал трактаты "Моисеева философия" (1659) и "Summum Bonum" (1629), в которых прославлял братство розенкрейцеров и защищал алхимию, магию и каббалу. Вслед за еврейскими мистиками Фладд полагал, что причиной болезней являются демоны; это убеждение легло в основу его сочинения "Все тайны болезней" ("Integrum Morborum Mysterium", 1631).
Импульс, заданный первыми христианскими каббалистами не угасал вплоть до конца XVIII века. В 1642 году кенигсбергский профессор Стефан Риттангель опубликовал свой вариант перевода "Сефер Йецира" на латынь. Кнорр фон Розенрот (1636 - 1689) составил в соавторстве с неким раввином антологию "Разоблаченная Каббала" ("Kabbala Denudata", 1677 и 1684). В нее вошли латинские переводы трех древнейших фрагментов из книги "Зогар" и обширный комментарий на трансцендентные значения встречающихся в них слов. В приложение к "Разоблаченной Каббале" было включено несколько трактатов, в том числе "Книги Друсхим" Исаака Лурии, основателя каббалистической секты (XVI век), и "Трактат о душе" Моисея Кордоверо, который также основал собственную школу в том же столетии. Будучи современниками, Лурия и Кордоверо радикально отличались друг от друга в подходе к священной науке каббалы. Мечтателя Лурию воображение увлекало прочь от "истинного предания", тогда как Кордоверо строго следовал предписанному пути. Поэтому тот факт, что в "Разоблаченной Каббале" они появляются бок о бок, весьма красноречив. Розенрот объединил под одной обложкой совершенно разнородные тексты и наряду с драгоценными фрагментами священной традиции включил в свой сборник также сочинения сомнительной ценности. Но несмотря на этот изъян, "Разоблаченная Каббала" - одна из важнейших публикаций в области популяризации древнееврейской доктрины. Современные ученые до сих пор обращаются к ней как к авторитетному источнику.

2. Тайны Библии

Каббала - это метафизическая или мистическая система, при помощи которой избранный может познать Бога и Вселенную. Она позволит искателю истины подняться над обыденным знанием и постичь истинный смысл и план Творения. Все эти тайны уже содержатся в Священном Писании, однако их не понять тому, кто толкует библейские тексты буквально. Ветхий Завет - это книга символов; изложенные в ней сюжеты - всего лишь оболочка, под которой скрывается тайная мудрость. "Горе тому, кто принимает сии покровы за сам Закон". Для такого невнимательного читателя вся истина сводится к незатейливым сказкам. Но будь это и вправду так, Священное Писание никогда не назвали бы Книгой Книг. Современные мудрецы могли бы собраться, подумать и изложить библейские истории гораздо более связно, доступно и просто, - однако тогда истинное Откровение было бы утеряно безвозвратно.
Буквы древнееврейского алфавита, которыми записаны эти священные тексты, - не просто знаки, изобретенные человеком для записи мыслей и событий. Буквы и числа суть вместилища божественной силы. "Непоколебимые числа и буквы, - говорит Агриппа, - дышат гармонией Божества, ибо освящены божественным вмешательством. Посему на небе страшатся их и на земле трепещут перед ними".
Задача каббалиста - разгадать скрытое значение букв при помощи методов, врученных ему вековой традицией. Полученные таким образом истины будут согласоваться с принципами, которые были утверждены основателями каббалы. Но кто эти основатели? История и предание отвечают на этот вопрос по-разному. Из каббалистических трудов мы узнаем, что сам Господь открыл человечеству тайны каббалы в библейские времена: Адам получил каббалистическую книгу от ангела Разиила; мудрость каббалы помогла ему преодолеть скорбь о грехопадении и вернула ему чувство достоинства. Позднее "Книга Разиила" попала в руки царя Соломона, который с ее помощью подчинил себе землю и ад. Другая легенда приписывает авторство книги "Сефер Йецира" патриарху Аврааму. Но больше всего сторонников у версии, согласно которой ключ к мистическим толкованиям Священного Писания получил Моисей на горе Синай. Записывать такие толкования до Ездры (V век до н.э.) никто не пытался. Примерно через полвека после разрушения Иерусалима рабби Акиба написал "Сефер Йецира", а его ученик, рабби Симон бар Йохаи - книгу "Зогар". Так гласит легенда - как всегда фантастическая, но все же таящая в себе зерно истины. Истоки каббалы действительно следует искать еще в дохристианской эпохе. Космогония, основанная на мистике чисел, появилась в Древнем Израиле не позднее чем за сто пятьдесят лет до нашей эры. Также весьма вероятно, что древнееврейские священники тщательно оберегали устную традицию от профанов, как поступали и жрецы во всех прочих культурах. О том, что такая традиция действительно бытовала за рамками Священного Писания, можно судить по словам Ездры, которые относятся к откровению, полученному Моисеем: "...и открыл ему много чудес и показал тайны времен и конец, и заповедал ему, сказав: эти слова объяви, а прочие скрой" (3-я Книга Ездры, 14:5-6).
Признаков столь почтенного возраста в каббалистических сочинениях мы не обнаруживаем, однако многие встречающихся в них идеи в скрытой форме присутствуют уже в апокалиптических текстах I - II веков нашей эры. Однако происхождение четко оформленной каббалистической доктрины следует отвести все же к более поздним временам. В период геоним, 591 - 1038 гг. н.э., корпус иудейской устной традиции преобразился под влиянием неоплатонических и пифагорейских идей в метафизическую систему спекулятивного характера. Эта трансформация происходила не в Палестине, а в Вавилоне, где геоним (мн.ч. от гаон) - главы еврейской академии - вырабатывали официальные трактовки различных религиозных вопросов. Достойных избранников, которых посвящали в тайное знание, именовали "меккубалим". Именно к периоду геоним относится старейшая каббалистическая книга - "Сефер Йецира" ("Книга Творения"). Однако само слово "каббала" появилось в литературе не ранее XI века, а книга "Зогар" ("Сияние") была написана и вовсе в конце XIII столетия, когда каббалистических сочинений уже насчитывалось великое множество. "Зогар" считалась и считается до сих пор священной книгой, одним из столпов каббалистической мудрости. Свою окончательную форму она обрела под пером знаменитого Моисея Леонского (Моше де Леона, 1250 - 1305).
Каббалистическая доктрина сохранила следы влияния нееврейской философии и эзотерики. Эти следы наглядно проявляются в фундаментальных каббалистических положениях о том, что путем размышлений человек способен понять структуру мироздания и постичь Божество (хотя и не полностью). Каббалистическая идея о том, что в основе мироустройства лежат числа и буквы, заимствована из греческой философии. Платон в "Тимее" рассуждает о пропорциях, на которых построена вселенная. Философы-неопифагорейцы верили, что числа и буквы суть божественные существа, наделенные сверхъестественными силами. Чужда иудейской теологии и каббалистическая концепция сефирот - манифестаций божественного бытия в творении. Зато эта концепция родственна системе неоплатонических "интеллигенций" - посредников между умопостигаемым и материальным мирами.
Десять сефирот содержатся в Адаме Кадмоне - первочеловеке, которого, возможно, имел в виду апостол Павел, говоря: "...первый человек Адам стал душею живущею, а последний Адам есть дух животворящий. Но не духовное прежде, а душевное, потом духовное. Первый человек из земли перстный; вторый человек Господь с неба. Каков перстный, таковы и перстные; и каков небесный, таковы и небесные; и как мы носили образ перстнаго, будем носить и образ небеснаго" (1-е Послание к Коринфянам, 15:45-49). А в иудаистском священном тексте "Мидраш" сказано, что первый Адам есть Мессия, чей дух вездесущ. О том, что все вещи до своего материального сотворения существовали в мире идей, говорили еще Платон и Зороастр. Близко зороастрийскому учению и каббалистическое понятие "Эн-Соф" - непостижимого и безграничного божества, из которого путем эманации произошли сефирот: точно так же все эманировал все сущее зороастрийский Зурван Акарана, обожествленное пространство-время.
Можно найти также черты сходства между каббалой, с одной стороны, и гностическими учениями, доктринами Александрийской школы, философскими системами Филона и стоиков - с другой. Первые каббалисты, не желавшие (или не способные) противостоять подобным влияниям, столкнулись с серьезной проблемой: как принять все эти заимствования, не погрешив против Священного Писания - богодухновенного, а потому не подлежащего правке? Проблема решилась. Следовало вложить в древние тексты именно тот смысл, который каббалистам хотелось видеть в них, после чего объявить, что эти идеи содержались в Писании изначально. С этой целью каббалисты прибегли к различным методам перестановки и подстановки букв, что позволило им "обнаружить" в священных книгах новые слова, подтверждающие каббалистическое учение. Такая процедура позволяет "легализовать" самые разнообразные идеи. Следует заметить, что она использовалась еще раньше для истолкования Талмуда. Более того, от подобной практики библиомантии - один шаг до полноценных магических операций. Практическая каббала - не что иное как разновидность магии, ставящая своей задачей творить чудеса силой изреченного слова.
Видимое противоречие между теорией и практикой каббалы имеет свою аналогию в неоплатонизме. Плотин упрекал гностиков за веру в то, что силой слова можно изгонять демонов; но при этом он же не осуждал своих учеников за приверженность разнообразным магическим традициям. Всякая теория стремится найти себе практическое приложение. И вместо того, чтобы порицать практику, всегда лучше задать себе вопрос, до какой степени она предопределена теорией. Читая каббалистические тексты, довольно быстро осознаешь, что они буквально пропитаны магией: ведь бесчисленные соответствия, которые проводятся в них между материальным и идеальным мирами, суть плоды магического представления о том, что порядок в мире идей тождествен порядку в мире природы. Все, что человек воспринимает с помощью органов чувств, - утверждают каббалисты, - таит в себе божественный замысел; и все, что происходит в мире мысли, обязательно проявится в мире материи.

3. Магия букв

"Слова не падают в пустоту"
Зогар

Если одни исследователи устремлялись вслед за еврейскими учеными в возвышенные сферы метафизических спекуляций, то других больше привлекало практическое приложение каббалы. И даже в эпоху, когда христианский Запад уже стал утрачивать истинное понимание каббалы, библиомантия (т.е. гадание на Священном Писании), искусство изготовления талисманов и тавматургия по-прежнему оставались важной областью магической практики.
Веру в силу слова укрепляли фантастические предания о еврейских адептах, творивших чудеса благодаря каббале. Каббалист XVI века Элайя из Хельма с помощью книги "Сефер Йецира" якобы создал искусственного человека, голема (букв. "бесформенная материя"): этот глиняный истукан ожил, как только Элайя начертал у него на лбу тайное имя Бога. Такое же чудо приписывали позднее рабби Иегуде Лёву бен Бецалелю из Праги. Созданный им монстр не просто ожил, а стал расти, как на дрожжах. Испуганный каббалист стер со лба своего голема тайное имя, и искусственный человек снова обратился в безжизненную статую. Последний "факт" прямо свидетельствовал о том, что чудо творится одним только словом, - хотя Елиезер из Вормса в XIII веке приводил невероятно сложный рецепт изготовления големов. Тот же Елиезер из Вормса, предположительно, был автором книги, которую легенда приписывает ангелу Разиилу.
Книга эта изобилует причудливыми именами и прозвищами ангелам, созданными по модели таких известных образцов, как Гавриил, Михаил, Рафаил и т.д. Как правило, корень имени обозначал особую функцию или свойство ангела. К нему присоединялся стандартный суффикс "ил" ("эль"), что означает "бог". К примеру, ангел, открывший Адаму каббалистические Таинства (др.-евр. "раз"), назван именем "Разиил"; ангел зла - Самаил (др.-евр. "сам" - "яд"); ангел Луны - Йариил (др.-евр. "Йера" - "Луна"), и т.д. Это - совсем простое правило; другие же, более сложные, были сформулированы в талмудический период и усовершенствованы в средние века. Три из них мы рассмотрим здесь. Это главные методы символической каббалы, которые позволяют обнаруживать скрытое значение букв и слов древнееврейской Библии, а также составлять новые слова, анаграммы и сочетания чисел, применяемые в магических целях.
Нахождение взаимосвязей между словами путем расчета их числовых соответствий получило название "гематрия". Слова с одинаковой суммой числовых значений взаимозаменяемы; кроме того, само числовое соответствие слова может указывать на его новое значение. В древнееврейском языке, как и в древнегреческом, каждой букве соответствует определенное число. Числовые соответствия букв слова "Иегова" ("Яхве") - 10, 5, 6, 5; в сумме они дают число 26. Эти числа, содержащиеся в имени Бога, каббалисты подвергали мистическому истолкованию. Путем таких же расчетов они пришли к выводу, что самое могущественное из имен Бога должно содержать в себе семьдесят две буквы. Знание этого имени - величайшая власть, какой только может достичь человек. В качестве примера интерпретации библейских текстов с помощью гематрии можно привести 14-й стих 14-й главы Книги Бытие, где Авраама спасает Лота из плена с помощью 318 рабов. Но нуждался ли Авраам в стольких помощниках, учитывая, что Бог был на его стороне? Ответ на этот вопрос мы получим, подсчитав числовой эквивалент имени старшего раба Авраама - Елиезера из Дамаска.200+7+70+10+30+1=318.
Сумма этих чисел как раз и составляет 318. Таким образом, Авраам разбил четырех царей и спас Лота с помощью одного-единственного раба - Елиезера. Гематрия позволяла магу объединять между собой слова с одинаковыми числовыми значениями, получая тем самым новые причудливые слова, которые, как считалось, обладали чудотворной силой.
Второй каббалистический метод, нотарикон, предписывал считать древнееврейские слова аббревиатурами: каждую букву толкуемого слова представляли как первую букву какого-либо другого слова; либо же брали только первую и последнюю буквы слова и производили из них новые слова. С помощью нотарикона были изобретены многие знаменитые талисманы и магические слова. Слово "Агла" ("Agla"), часто встречающееся в магических кругах, образовано из первых букв формулы благословения: "Athar Gibor Leolam Adonai" ("Во веки веков могуч ты, о Господи"). Книга Бытие начинается слово "Bereshit" ("в начале"). Действуя по методу нотарикона, это слово можно представить как аббревиатуру фразы: "Он сотворил твердь, землю, небеса, море и бездну". Еще один пример процедуры нотарикона - талисман, который Агриппа описывает в "Оккультной философии". На нем начертано слово "Ararita", и он наделяет своего владельца способностью разгадать все загадки божественного мира. Кроме того, он защищает от злых чар и исполняет все желания. "Ararita" - это начальные буквы слов, составляющих фразу "Единый, источник Его единства, источник Его Неизменяемости, пребывания Его изменчивой формы Единой". Третий каббалистический метод, темура, включает в себя правила подстановки, перестановки и изменения букв в словах. Скрытое значение любого слова может обнаружиться в его анаграмме. Выписав двадцать две буквы еврейского алфавита в особом порядке в две строки, можно использовать буквы, занимающие в верхней и нижней строке одну и ту же позицию, как взаимозаменяемые. Так, если расположить еврейские буквы алфавита в обычном алфавитном порядке, но в два ряда по одиннадцать букв, мы обнаружим, что "А" соответствует "Л", "Б" - "Т", "Г" - "Ш" и т.д. Получается новый алфавит: АЛ, БТ, ГШ, ДР, ХК, ВЦ, ЗП, ХИ, ТС, ЙН, КМ. Этот оккультный алфавит называется "Албат" - по первым двум комбинациям букв. К Й Т Х З В Х Д Г Б А | М Н С И П Ц К Р Ш Т Л
Существует множество разнообразных вариантов комбинирования букв в алфавите по аналогичному принципу. Все получаемые алфавиты носят названия по первым двум сочетаниям букв: Абгат, Агдат, Адбаг, Аббад и т.д. При помощи таких алфавитов каббалисты находят скрытый смысл в любых фрагментах библейского текста: из одного слова с легкостью получаются другие. Темура особенно удобна благодаря тому, что в древнееврейской письменности обозначений для гласных звуков почти нет. А в тексте, состоящем из одних согласных, можно отыскать самые разнообразные смыслы даже без оккультных алфавитов. Представьте себе, например, слово "дом", записанное как "дм"! Его можно прочесть и как "дым", "дам", "дума", "дама", "дуем" и т.д. Не удивительно, что каббалисты, переводя слова в числа, а числа - в новые слова, открыли все устройство мироздания, имена ангелов и Бога, а также число небесных сонмов, составляющее 301 655 172.
Вот что представляла собой символическая каббала, адепты которой извлекали из Священного Писания тайную мудрость и использовали слова для магических операций. Прежде чем расстаться с ней, напомним историю, произошедшую в Палестине уже в XX веке и свидетельствующую о том, что каббалисты и по сей день могут творить чудеса с помощью темуры. Когда во время II мировой войны немецкие войска оккупировали Грецию, сирийские евреи пришли в ужас от мысли, что немцы могут вторгнуться и в их страну. Поскольку армии союзников в то время не могли сдержать натиск фашистов, евреи обратились за помощью к каббалистам-меккубалим. Те удалились размышлять. Просидев всю ночь, наутро они вышли к собравшейся толпе и заявили, что опасность предотвращена. Переставив буквы слова Сирия - они получили слово Россия: в древнееврейском языке эти слова являются анаграммами друг друга. "И вышло все именно так, как они сотворили своим магическим искусством", ибо Гитлер, остановив наступление на Ближний Восток, действительно вскоре напал на Советский Союз.
Силой слов и чисел каббалисты призывали духов, тушили пожары и лечили болезни. Но некоторые неевреи использовали каббалистическое знание для иной цели. С помощью аргументов, почерпнуты из теории каббалы, они пытались обращать еврейских ученых в христианство. Из книги "Зогар" мы узнаем, что высшая манифестация верховного божества, Адам Кадмон, имеет форму человека, ибо в человеке заключено все сущее на небесах и на земле. Поэтому Бог и избрал для Себя форму человека. Для каббалиста-христианина Бог, принявший форму человека, был не кто иной как Христос. Более того, в книге "Зогар" сказано, что, сотворив этого небесного человека, Бог воспользовался им как колесницей для Своего нисхождения.
На каббалистической схеме Генриха Кунрата в источнике божественных эманаций (Эн-Соф) помещена фигура Спасителя. Он стоит на фениксе - символе воскресения и бессмертия. Из этого сияющего средоточия исходят десять имен Бога, соответствующие десяти сефирот, расположенным по кругу. Сефирот, в свою очередь, отбрасывают лучи на десять заповедей, образующих внешний круг схемы. Посредниками между сефирот и заповедями служат двадцать две буквы еврейского алфавита. Вокруг сверкающего ядра схемы размещены пять букв - Йешуа (Иисус). Но несмотря на все свои достоинства, эта схема едва ли помогла бы обратить иудея в христианство: ведь поместив Христа в область Эн-Соф, бесконечного и безграничного бытия, Кунрат погрешил как против христианских, так и против каббалистических догм. Каббалисты помещали Адама Кадмона в область сефирот.
Любопытный диалог между каббалистом и христианским философом в "Разоблаченной каббале" Кнорра фон Розенрота (Франкфурт, 1684) также преследует цель обращения евреев. Здесь перечисляются все известные аргументы в доказательство того, что Адам Кадмон - не кто иной как Христос. По словам автора, этот краткий трактат представляет собой "приложение еврейского учения Каббалы к догмам Нового Завета, цель коего - сформулировать гипотезу, благоприятствующую обращению евреев".
Надо ли добавлять, что в этом диалоге верх одерживает христианский философ? Каббалист, уже отчасти обращенный, начинает беседу такими словами: "Известно ли вам, друг мой, что нет ничего на свете более настоятельного и насущного, нежели наш разговор?" Но в действительности подобные дискуссии редко имели успех, ибо Адам Кадмон наделялся столь многочисленными атрибутами, что отождествить его с Христом можно было лишь путем кропотливого обсуждения разнообразных тонкостей. В книге "Зогар" о нем говорится так:
Он является по преимуществу в облике старика, как древний из древних, неведомый из неведомых. Но и в облике, в коем Он являет себя известным нам, Он все так же остается неизвестным. Его одеяние бело, его лицо сияет. Он восседает на блестящем троне, коим повелевает по своей воле. Белое сияние главы Его озаряет сто тысяч миров... Длина Его лика - три сотни и семьдесят тысяч миров. Его называют Длинноликим, ибо таково имя древнейшего из древних.
Сознавая эти трудности, Атанасиус Кирхер обращался с каббалой гораздо более вольно, чем его коллеги. От первоначального учения он не сохранил почти ничего. Десять сефирот он заменит двенадцатью христианскими именами Вечного. Семьдесят два тайных эпитета Бога, по его словам, суть всего лишь имена Бога на разных языках: God, Dieu, Dio, Gott и т.д. Такая, по существу, антикаббалистическая концепция подразумевает, что когда человек взывает к Богу с пылкой верой на любом языке земли, Господь являет ему Свою милость скорее, нежели когда Его призывают с помощью сложных магических формул и причудливых имен.

4. "Сефер Йецира"

Чтобы у читателя сложилось общее представление о сущности теоретической каббалы, попытаемся вкратце пересказать содержание книги "Сефер Йецира". "Эта книга, - говорит Иегуда Галеви, - учит нас бытию Единого Бога, показывая нам, что среди всего разнообразия и множественности существуют гармония и единство, которые могут происходить лишь от Единого Координатора". "Сефер Йецира" повествует о возникновении вселенной, сотворенной и поддерживаемой Единым, - вселенной, где все произошло от Единого посредством эманации.
В отличие от Библии, "Сефер Йецира" утверждает, что Бог создал мир не из ничего, а из Самого Себя. Бог - материя и форма вселенной. Все сущее находится в Нем; Он - основание всех вещей, и на каждой вещи запечатлены символы Его разума. Бог и вселенная - единое целое, пребывающее в идеальной гармонии. Связующим звеном между Творцом и творением служат двадцать две буквы древнееврейского алфавита и десять чисел от 1 до 10 (обозначаемые первыми десятью буквами). Эти две группы знаков в совокупности именуют "тридцатью двумя чудесными путями мудрости", на которых Бог основал Свое имя. Они отождествляются с проявленной в материальном мире мыслью и превосходят все тела и вещества. В буквах еврейского алфавита заключено дыхание Бога. Они в равной мере сопричастны человеку и Богу.
Тридцать два пути существуют в трех формах: сефар (числа, с помощью которых выражаются пропорции, веса, движение и гармония), сипур (слово и голос Бога живого, на которые намекают слова: "...да будет свет! И стал свет") и сефер (письмена). Письмена Бога суть творение, слово Бога - Его письмена, а мысль Его - Его слово. Таким образом, мысль, слово и письмена в Боге едины, а в человеке тройственны. Десять чисел - это сущность формы всех вещей; число 10 - основа мироздания. Благодаря этим числам бытие мира и божественное деяние оказываются умопостигаемыми. Числа эти носят название "сефирот" (мн. ч. от "сефира").
Имена сефирот следующие: Кетер (Венец), идеальное первоначало всех творений, заключающее в себе все сущее; Хокма (Мудрость) - первоначало всей жизни; Бина (Разум) - первоначало всех существ, наделенных разумов; Хесед (Милосердие) - прототип всякой милости; Гебура (Сила) - принцип распределения наград и наказаний; Тиферет (Красота) - принцип, в котором сочетается все прекрасное и совершенное; Нецах (Торжество) - принцип всего постоянного и неизменного; Ход (Слава) - первоначало всего, что относится к славе высших созданий; Йесод (Основание) - первоначало всего, что нисходит свыше к низшим созданиям; Малькут (Царство) - связующее звено между высшим и низшим, посредством которого высшие силы нисходят к низшим творениям, а низшие творения приспосабливаются к высшим мирам. В трактате Пауля Риция "Porta Lucis" (Аугсбург, 1516) четвертой сефирой названа не Хесед, а Гедула (Великолепие). А в "Cabala Haebraeorum" Кирхера (Рим, 1562) вместо Гебуры фигурирует Пахад (Страх).
Сефирот - это эманации божества, проявления бесконечного. "Нет им конца ни в будущем, ни в прошлом, ни в настоящем, ни в добре или зле". Чем выше расположена сефира, тем ближе она Богу. Кетер, первая эманация, - это дух Буга, а Хокма - Его дыхание, исходящее от духа. В сефире Хокма запечатлены двадцать две буквы алфавита. Третья сефира - это воды, истекающие из дыхания; четвертая - огонь, рожденный из вод. Остальные шесть сефирот олицетворяют четыре стороны света, высоту и глубину. Элементы, из которых состоит мир, последовательно возникали друг из друга, и чем дальше они отходили от Всевышнего, тем грубее становились. Воздух - высший и тончайший элемент; Земля (сгущенная Вода) - наименее благородный. Итак, все в мире произошло от Бога путем эманации, которая символически изображается как лучи света или языки пламени. Слово Бога тождественно Его духу. Это порождающее начало, субстанция вселенной, абсолютная форма. Святой Дух Бога, Его голос и Его слово едины. Бог суть Слово, ставшее Миром. Поэтому все вещество едино по своей сути и подчиняется единому закону.
Буквы древнееврейского алфавита причастны и к умопостигаемому, и к физическому миру, след их запечатлен на всем сущем. Это знаки, с помощью которых мы распознаем действие высшего разума во вселенной. Посредством букв Святой Дух являет себя в природе. Посредством букв - смешивая и комбинируя их во всевозможные сочетания - Бог создал душу всякой формы. На буквах утвердил Он Свое невыразимое и величайшее Имя.
Слово и письмена позволяют человеку проникать в сокровеннейшие тайны Бога и творить чудеса. Впрочем, об этой возможности в "Сефер Йецира" не упоминается; о ней говорят лишь более поздние тексты и предания. Согласно "Сефер Йецира", буквы древнееврейского алфавита в своей совокупности делятся на три типа: три "материнские" буквы - Алеф (А), Мем (М) и Шин (Ш); семь "двойных" букв, каждая из которых обозначает два звука; и двенадцать "простых" букв. Алеф олицетворяет элемент Воздуха, ибо эта буква произносится с легким придыханием. Мем, обозначая "немой" звук (т.е. воспроизводящийся со смыканием губ), символизирует Воду. Наконец, Шин как знак шипящего звука соответствует элементу Огня. Таким образом, каббала знает только три элемента вместо традиционных четырех.
Три, семь и двенадцать - это числа, лежащие в основе мироздания. Они повторяются во всех трех царствах природы: в общей структуре мира, в делении времени и в человеке. Огонь - это субстанция небес, Вода - субстанция земли; Воздух - посредник между ними, владыка и примиритель, дыхание и слово Бога. Огонь соответствует лету, Вода - зиме, а Воздух - весне и осени. В человеке три "материнские" буквы представлены как голова, сердце и живот. Каждая из семи "двойных" букв двойственна по своей сути, и действие ее амбивалентно, т.е. может быть как благим, так и злым. Каббалисту известны семь планет, влияние которых меняется в зависимости от положения на небе (точь-в-точь, как менялся нрав планетных богов у древних халдеев). В царстве времени "двойные" буквы соответствуют семи дням недели, в человеке - семи отверстиям головы (глаза, ноздри, уши и рот). Во вселенной имеются двенадцать знаков Зодиака; во времени - двенадцать месяцев года; человек же обладает двенадцатью способностями: зрением, обонянием, речью, слухом, вкусом, способностью к продолжению рода, осязанием, даром движения, гневливостью, даром смеяться, мышлением и способностью спать.
Подведем итоги. Материальная форма разума, представленная двадцатью двумя буквами алфавита, есть также форма всего сущего, - ибо за пределами человека, времени и вселенной мыслима только бесконечность. Посему три эти царства называют "правдивыми свидетелями истины". Мир букв и слов создавался поэтапно. Единица властвует над тройкой, тройка управляет семеркой, а семерка превосходит число двенадцать; однако все эти числа - часть единой системы, и все они неотделимы друг от друга. Все они суть одно, хотя многие элементы этой единой системы противоречат друг другу. Наконец, превыше человека, превыше вселенной, за пределами времени, букв и чисел-сефирот пребывает Господь, не терпящий никакой двойственности и не поддающийся определению, ибо Он - бесконечность и, в то же время, Он причастен всему сущему. Сам Он неподвластен воплощенному в Нем закону, ибо Он и есть закон. Чем ближе находятся к Нему творения, тем обильнее изливается на них божественный свет. Зло для каббалиста - не самостоятельная сила, а, скорее, недостаток или отсутствие света.
Как в Книге Бытия, мир сотворен Словом Господа; как в Евангелии от Иоанна, это Слово стало плотью. Но для каббалиста Слово - не атрибут Бога, а сам Бог, точнее, одна из ипостасей тройственного Иеговы. Как мы помним, египтяне тоже придавали слову важное значение, полагая, что без слова нет бытия. Изобретение слова они приписывали Тоту, богу мудрости, магии и письма. Но каббалисты наделяют Слово еще большей силой. Слова для них - это принципы и законы, действующие во вселенной. В Слове они распознают вечные и неизменные напечатления божественной мысли, которая едина для всех сфер бытия и за счет которой все сущее можно свести к Единому. В конечном счете, самой возвышенной и абсолютной манифестацией Бога является число 1, олицетворяющее Его мысль и разум.

МАГИЧЕСКИЕ ИСКУССТВА

1. Пещера чудес

Чудесные пловцы! Что за повествованья
Встают из ваших глаз - бездоннее морей!
Явите нам, раскрыв ларцы воспоминаний,
Сокровища, каких не видывал Нерей
Шарль Бодлер, "Плавание"

Тайная наука являла собой единое целое, которое невозможно было ни изменить, ни дополнить, ни улучшить. Она появилась на свет в том же виде, в каком сохранилась и по сей день, и ведет к ней только один путь. Доктрина эта не наставляет ученика в деле исследования феноменов, но лишь указывает путь, по которому должно следовать адепту.
На иллюстрации к "Амфитеатру вечной мудрости" Кунрата изображена пещера мудрости, высеченная в скале. Тропа, ведущая в нее, становится все уже и уже по мере того как искатель мудрости приближается к просветлению. Шест лучей озаряют пещеру, дабы утешить путника, бредущего в подземной тьме. На стенах пещеры начертаны указания: "Очистись, будь чист; Единому возноси славословия и подношения, а тем, кто ниже Его, - псалмы", и т.д. Среди этих надписей мы не найдем разгадки тайн природы. Здесь есть только нравственные предписания - основа всякого прогресса. На другой гравюре Кунрата тайная доктрина изображена в облике герметического дракона, обитающего в неприступной крепости. В крепости двадцать одна дверь, и может показаться, что любая из них ведет в святая святых; однако коридоры за двадцатью дверями упираются в тупики. Сбитый с толку искатель оккультной мудрости долго может бродить от одной двери к другой - и так и не добраться до подъемного моста, который сторожит сам Гермес. Но избрав верный путь, адепт сможет подняться в высшие сферы.
Агриппа изображал человека в различных позах заключенным в окружности и треугольники. Поскольку мир строится на тех же пропорциях, что и человек, - поясняет он, - то, совершая гармоничные движения, человек тем самым выражает мировую гармонию. Человек неразрывно связан со всем сущим. Когда его тело движется в соответствии с этими идеальными фигурами, он постигает магический смысл древнейших священных танцев, исполнявшихся во время мистических обрядов. При виде таких движений боги ликуют, а планеты отвечают на них гармоничными отголосками, подобно струнам музыкального инструмента, натянутым в унисон. Этот танец имеет также целительную силу. Если человек заболел, это означает, что он находится в разладе со вселенной. Чтобы вновь обрести гармонию и здоровье, следует подстроить свои движения к движениям звезд.
Кто бы мог поверить, что пение и музыка - это тоже самая настоящая магия! Но стоит обратиться к древнейшим традициям, и мы перестанем этому удивляться. Легендарный Пифагор первым заявил, что планеты, движущиеся по своим орбитам, издают звуки. Мы не можем слышать эту небесную музыку, - утверждают пифагорейцы, - ибо наши уши не настроены на нее, подобно тому как глаза наши не могут взирать на солнце, не ослепнув. В "Сне Сципиона", фрагменте цицероновского трактата "О республике", младший Сципион Африканский видит чудесный сон. Дед ведет его к звездам, которые звучат удивительной симфонией. Старший Сципион говорит:

Ты слышишь Гармонию. Она образуется неравными интервалами, рассчитанными по идеальным пропорциям, и воспроизводится движением сфер. Низкие звуки смешаны с высокими, объединены в вечно меняющихся аккордах. Ведь эти гигантские движения не могут совершаться в тишине, и природа желает, чтобы на одном краю отдавались эхом высокие звуки, а на другом появлялись низкие. Поэтому звездоносный мир, вращение которого совершается быстрее, движется со стремительным высоким звуком, тогда как низший круг луны издает звук медленный и глухой. ... Поэтому сферы ... производят семь различных тонов; семеричное число - ядро всего сущего. И люди, умеющие подражать небесной гармонии с помощью лиры, проложили возвратный путь в сие возвышенное царство подобно тем, кто, ведомый своим гением, поднялся до познания божественного.

Музыка - это гармония, а гармония - это тайна вселенной.
Музыка способна магическим образом исцелить больного. Это поверье разъясняют Кирхер и Каспар Шотт (1608 - 1666), хотя само оно возникло гораздо раньше. Еще Эскулап предписывал лечить лихорадку песнопениями. Дамон лечил музыкой пьяниц. Пение и игра на флейтах и арфах врачуют не только душу, но и тело. Разве Эмпедокл своей музыкой не отвратил убийцу от его чудовищных злодеяний? Разве божественный Терпандр не усмирил песнями мятежников на Лесбосе? Римлянин Мекорна заболел, когда император Август отнял у него Теренцию. Он три года страдал бессонницей, но в конце концов музыка излечила его от скорби.
Пропорции, лежащие в основе мироздания, соответствуют музыкальным интервалам. Роберт Фладд утверждает, что весь мир, включая и небо Бога, подобен музыкальному инструменту, клавиатура которого состоит из интервалов, разделяющих ангельские сонмы, неподвижные звезды, планеты и элементы. Этот инструмент, струна которого прикреплена к Земле, настраивает сам Бог. Первый регистр простирается от Бога до Солнца, второй - от Солнца до Земли. Мир устроен по законам музыкальной гармонии, и точно такая же мистическая "клавиатура" содержится в человеке - миниатюрном отражении мироздания. Фладд не забывает и об этом. В его прекрасном трактате "О музыке души" содержится рисунок, где изображен человек (микрокосм), настроенный в согласии с мировой гармонией. Тело его от головы до бедер разделено на интервалы, соответствующие музыкальным. В эти гармоничные пропорции вписано не только тело, но и душа и разум. Вверху располагается diapason spiritualis ("духовный регистр"), охватывающий область от головы до сердца; внизу - diapasonis corporealis ("телесный регистр"). Граница между ними проходит на уровне сердца далеко не случайно: сердце в "малом мире" человека - такой же податель жизни, как солнце - в "большом мире" вселенной, макрокосме. Человек на схеме Фладда изображен на фоне четырех главных точек суточного пути солнца - полудня, полночи, рассвета и заката.
Все эти поэтические образы Фладд почерпнул из концепции Агриппы, гласящей, что музыка играет в природе роль универсального объединяющего начала. "Музыкальная гармония, - пишет Агриппа, -
величайший из родителей. Она привлекает небесные влияния и изменяет привязанности, намерения, жесты, понятия, действия и склонности. ... Она манит диких зверей, гадов и птиц, завлекая их сладостными напевами. ... Рыбы в Александрийском озере наслаждаются гармоничными звуками; музыка рождала дружбу между дельфинами и людьми. Звуки арфы волнуют гиперборейских лебедей. Мелодичные голоса укрощают индийских слонов. Сами элементы наслаждаются музыкой! Гюлесийский источник, всегда спокойный, при звуках трубы разливается и выходит из берегов. А в Лидии острова, населенные нимфами, услыхав музыку отходят от берега и устремляясь в открытое море, танцуют там, когда же труба смолкает, они плывут обратно к суше и прикрепляются к берегу".
Танец, пение и игра на музыкальных инструментах - это приемы белой магии. Такими же магическими операциями являются письмо и чтение, как мы помним из главы, посвященной каббале. В книге "Зогар" говорится:

Все пространство неба, окружающего мир, покрыто фигурами, знаками, при помощи которых возможно постичь тайны и глубочайшие мистерии. Знаки эти образованы созвездиями, кои для мудреца служат предметом созерцания и восхищения...
Находящийся в пути ранним утром пусть внимательно посмотрит на восток. Он увидит там некое подобие букв, движущихся по небу, одни из которых поднимаются, другие опускаются. Эти сверкающие знаки суть буквы, из которых Бог сотворил небеса и землю.

Следуя совету древних мудрецов, многие маги внимательно вглядывались в звездное небо. Постель читал в узорах созвездий пророчества и разгадки каббалистических тайн; Агриппа построил тайный небесный алфавит; Жак Гаффарель сопроводил свою книгу "Неслыханные редкости" небесной картой - плодом усердных ночных бдений. "С незапамятных времен, - пишет он, - восточные народы читали по блуждающим звездам пророческие слова. Мы, европейцы, долгое время пренебрегали этим чудесным искусством. Рейхлин первым привлек к нему наше внимание, а за ним последовал Пико делла Мирандола. ... Талисманы, резные камни и металлические пластины наделены магической силой". Кроме того, как объяснить тот факт, что люди бывают растроганы прекрасными картинами, что они улыбаются и плачут при виде рукотворных созданий живописца или скульптора? Разумеется, только магической симпатией между изображенной сценой и природой! Маги эпохи Гаффареля разделяли бытовавшую среди халдеев и древних египтян веру в то, что художественное творчество - это практическая магия, действующая на основе принципа, который Дж. Фрэзер называл законом симпатии. Вполне возможно, что древнееврейские законодатели тоже разделяли подобные верования и запрещали изображать подобия реальных предметов: ведь такие изображения противоречили догмам религии и являлись по своей сути магическими.

2. Астрология

Чтобы постичь удивительный порядок мироздания и вечно меняющееся место человека в структуре мира, следует понять, как измерять и оценивать влияния небесных тел. Нужно исследовать часовой механизм вселенной, чтобы узнать, какая сила вращает его колеса. По стрелкам на циферблате нужно научиться узнавать, когда раздастся бой часов.
Наука о расчете движения небесных тел стара, как сама человеческая цивилизация. Мы уже знаем, что халдеи, египтяне, ассирийцы, греки и персы были искусными астрологами и математиками. Без телескопов, с помощью лишь самых примитивных измерительных инструментов они сумели открыть множество важных астрономических фактов. Вспомним, что первые подзорные трубы появились только в начале XVII века, а телескоп вошел в употребление лишь в 1663 году. На протяжении всей эпохи Ренессанса звездочеты пользовались при наблюдениях только линейкой, по которой отмечали угол зрения. Так же работали Коперник и Тихо Браге.
Но для последующих поколений наблюдение неба без телескопа стало уже немыслимым. Старинных астрологов изображали в окружении фантастических инструментов, среди которых нередко оказывалась и грубо сработанная подзорная труба. Так выглядит, например, "портрет" Нострадамуса, опубликованный в "Инфернальном словаре" Коллена де Планси. Остроконечная шляпа и "магический" плащ, в которые облачен здесь ясновидец, - чистая фантазия, ибо астрологи никогда не одевались вычурно. Они носили простую одежду, как и все ученые. Гийом Постель на своем подлинном портрете ничем не отличается от типичного ученого XVI века; на портрете Уильяма Лилли перед нами предстает классический английский ученый середины XVII столетия; Роберт Фладд в "Истории обоих миров" (1617) приводит гравюру с изображением астролога в консервативном одеянии, в шапке на меху для защиты от холода во время наблюдений под открытым небом. Примечательно, что ни на одном из трех портретах нет подзорной трубы, хотя трактат Фладда был опубликован в 1619 году, уже после того, как Галилей воспользовался этим новоизобретенным инструментом для наблюдений за звездным небом. Вообще, инструментов на портретах почти нет: кроме армиллярных сфер, ничто здесь не напоминает об астрологии. Все оборудование кабинетов сводится к письменному столу, паре очков, компасу, чернильнице и перу. Астрологи ведь были учеными, а не шарлатанами, и астрологическая мудрость требовала, прежде всего, знания языков для изучения древних текстов в оригинале, и хорошего владения математикой.
Звезды либо благосклонны, либо настроены недоброжелательно к состоянию здоровья и делам человека или государства. Нет ничего случайно; весь мир упорядочен и действует выверено и четко. При рождении человека небеса оставляют на его личности отпечаток, предопределяющий его судьбу. Но этим их влияние не исчерпывается: звезды продолжают воздействовать на человека и в течение всей жизни. Правители держали при дворе астрологов, заботясь как о собственном благе, так и о делах государства. Не спросив совета у звезд, они не решались ни начать войну, ни отдать приказ о закладке здания, ни совершить торговую сделку. Чтобы получить такой совет, астролог строил и толковал гороскоп - карту неба с положениями планет на тот момент времени, на который намечалось соответствующее действие. При этом учитывались особые принципы и использовались особые методы.
Планеты и знаки Зодиака присутствуют на небосводе постоянно, но видны не всегда. Одни находятся над горизонтом, другие - под горизонтом. Астролог должен был установить правила, по которым оценивались бы качества видимых небесных тел, определялись бы их сильные и слабые черты. Считалось, что та или иная планета или звезда, находясь в определенных участках неба, оказывает на земные дела сильное воздействие; если же она оказывалась в других областях, влиянием ее можно было пренебречь. Итак, перед астрологами стояла задача определить и систематизировать эти участки.
Планеты считались важнейшими из небесных тел, ибо они движутся по небу самостоятельно, в согласии с собственными законами и против хода неподвижных звезд, которые, в отличие от звезд "блуждающих", странствуют по небосводу коллективно. Протяженность орбит планет неодинакова. Орбита Луны значительно меньше орбиты Сатурна. Луна совершает полный оборот вокруг Земли всего за месяц, тогда как Сатурну для этого требуется целых тридцать лет. У каждой планеты свой путь. Каждую из них астрологи обозначили особым знаком.
Но несмотря на разную длину орбит, все планеты проходят в своем движении одни и те же участки неба - знаки Зодиака, представляющие собой двенадцать секторов равной протяженности. Пояс Зодиака располагается вдоль эклиптики - окружности, которую описывает Солнце в своем видимом годичном движении вокруг Земли. Знаки Зодиака делятся на северные и южные.
Северные знаки Зодиака: Овен, Телец, Близнецы, Рак, Лев, Дева.
Южные знаки Зодиака: Весы, Скорпион, Стрелец, Козерог, Водолей, Рыбы
Каждой планете астрологи поставили в соответствие две "обители" - ночную и дневную. Это знаки Зодиака, которыми данная планета "управляет" и которым она близка по своим качествам. Только Солнцу и Луне как главным светилам дня и ночи принадлежит по одной обители: Солнце управляет знаком Льва, а Луна - знаком Рака. Весь пояс Зодиака был разделен на полусферы Солнца и Луны. Лунными, или ночными, знаками считаются Водолей, Рыбы, Овен, Телец, Близнецы и Рак, а солнечными, или дневными, - Лев, Дева, Весы, Скорпион, Стрелец и Козерог.
Таково главное подразделение в астрологической классификации небесных тел и участков неба. Оно очень важно, поскольку каждая планета набирает силу, вступая в свою обитель. В ночное время она сильнее всего, если находится в своей ночной обители, днем - в дневной обители. Но это еще не все. Максимально возможной силы всякая планета достигает даже не в своем знаке, а в определенном градусе Зодиаке, который именуется градусом "экзальтации". Солнце, например, согласно традиции, оказывает наибольшее влияние, когда проходит 19-й градус Овна. А слабее всего оно в тот момент, когда находится в полярно противоположной точке Зодиака - в 19-м градусе Весов. Эта точка крайней слабости называется градусом "падения". Почему именно эти градусы стали считаться местами предельного усиления и ослабления Солнца, неизвестно. У других планет тоже есть свои градусы экзальтации и падения.
Третий способ оценки силы планет играл важную роль в древней астрологии. Весь круг Зодиака состоит из 360 градусов, каждый зодиакальный знак - из 30 градусов. Каждый знак Зодиака делится на три части по десять градусов - так называемые деканы. Каждым деканом управляет определенная планета, и эта планета, проходя через данный декан обретает дополнительную силу. Всего в Зодиаке тридцать шесть деканов. С помощью этих трех классификаций - дневных и ночных обителей, экзальтаций и падений, и деканов - астрологи установили систему соответствий между зодиакальными знаками и планетами. Это позволило им судить о качестве влияния планеты, которое определяется благоприятным или неблагоприятным ее положением в Зодиаке. Положение в Зодиаке усиливает или видоизменяет индивидуальные свойства планет, оставшиеся практически теми же, какими считались во времена древних халдеев.
Но кроме этого, перед астрологами встала необходимость определить, из какой именно точки неба они получат вопрос на ответ, интересующий заказчика. Важнейшей точкой в этом отношении считался градус эклиптики (траектории Солнца в видимом годичном движении), восходящий (находящийся на горизонте в точке востока) в момент рождения человека или во время, на которое назначено то или иное действие. Первоначально это была не математически расчисляемая точка, а какая-нибудь яркая звезда, восходившая в интересующий астролога момент времени.
Восходящий градус эклиптики был назван "асцендентом". А восходящий знак Зодиака, в котором находился этот градус, первоначально именовался "гороскопом". Впоследствии это название перенесли на весь ансамбль небесных тел в заданный момент времени. Кроме асцендента, учитывались еще две важные точки: заходящий градус (опускающаяся под горизонт точка эклиптики), называемый "десцендентом", и промежуточная точка между этими двумя крайними положениями - середина дневного пути Солнца, именуемая "Серединой Неба". Начиная от восходящего градуса откладывались двенадцать подразделений зодиакального круга - так называемые "дома" (loci), дающие ответы на двенадцать вопросов. 1-й дом относился к жизни вообще, 2-й - к имуществу, 3-й - к наследству, 4-й - к земле и могилам предков, 5-й - к жене или к городу, а также к детям, братьям и родителям, 6-й - к здоровью и болезням, 7-й - к браку, 8-й - к смерти, 9-й - к богам, религии и путешествиям, 10-й - к месту жительства, государству, почестям, важным поступкам, характеру и т.д., 11-й - к друзьям и благотворительности, а 12-й - к врагам и пленению. Эти двенадцать домов давали ответы на вопросы о соответствующих областях жизни. Они изображались, как правило, на прямоугольной схеме.
Интерпретируют гороскоп с учетом так называемых "аспектов" - угловых расстояний между планетами. На приведенной схеме видно, что Овен расположен строго напротив Весов. Такой аспект называется "оппозицией" и обозначается ". Если соединить линиями знаки Овна, Стрельца и Льва, то получится треугольник. Аспект между любыми двумя из этих знаков называется "тригоном" ("трином") или обозначается $. Если соединить линиями знаки Овна, Рака, Весов и Козерога, мы получим квадрат. Аспект между соседними двумя из этих знаков называется "квадратурой" (или просто "квадратом") и обозначается #. Соединив линиями все знаки через один, получим шестиугольник. Аспект между соседними двумя из знаков, образующих такой шестиугольник, именуется "секстилем" и обозначается '. Если одна планета, к примеру, расположена в Овне, а другая - напротив нее в Весах, то они находятся друг к другу в оппозиции, которая считается неблагоприятным аспектом. Если одна планета находится в Овне, а другая - во Льве или Стрельце, то их связывает благоприятный аспект - тригон; секстиль тоже считается гармоничным аспектом. А вот квадратура неблагоприятна, как и оппозиция. Наконец, выделяется еще один аспект - "соединение". Его обозначают значком !. Планеты считаются находящимися в соединении, если они попали в один и тот же градус одного и того же знака. Соединение может быть как благоприятным, так и дисгармоничным аспектом, в зависимости от того, какие планеты в него входят и в каких отношениях друг к другу они находятся по своим индивидуальным свойствам.
Личным "характером" обладают не только планеты: каждый знак Зодиака тоже наделен определенными качествами. Телец - женский, ночной, меланхоличный, животный знак, холодный и сухой. Близнецы - мужской знак, горячий и влажный, дневной, воздушный, двутелесный и т.д. Рак - женский, ночной, флегматичный, холодный и влажный. Лев - дневной, горячий и сухой, животный, холерический, бесплодный и т.д. Учитывая все эти качества и их комбинации, астрологи разработали сложные методы толкования гороскопов. Благотворные и зловредные влияния различных светил и участков неба постоянно взаимодействуют между собой, причем сила их все время меняется. Планеты равнодушны к земным делам и с равным хладнокровием посылают людям добро и зло. И тщетно человек пытается изменить предопределенный ход событий. Зато, если ему повезет, планеты расположатся в благоприятных домах, образовав гармоничные тригоны или секстили. Тогда новорожденному можно посулить самую блестящую карьеру*.
Астрологи наделили звезды человеческими качествами, а звезды лишь возвращают эти дары земли человеку. Как солнце встает на востоке и садится на западе, так и помыслы человека восходят к звездам и нисходят на землю во всеобъемлющем движении, которому нет конца.

3. Гадание по родинкам

В книге "Зогар" говорится: "...внизу все совершается так же, как и наверху... на тверди, охватывающей мироздание, видно множество фигур, образованных звездами и планетами. В них заключены разгадки тайных вещей и глубочайших мистерий. Точно так же на коже, окутывающей человека, есть черты и знаки, кои суть звезды нашего тела". Маги, толковавшие это изречение буквально, исследовали кожу в поисках пророческих знаков. Своим покровителем они избрали легендарного древнего грека Мелампа. В своем кратком трактате Меламп толкует скрытый смысл родинок в зависимости от их положения на человеческом теле:

Родинка на лбу мужчины предвещает богатство и счастье; на лбу женщины она означает, что эта женщина получит власть, быть может, станет правительницей. Располагаясь близко к брови у мужчины, родинка предсказывает счастливую женитьбу на миловидной и добродетельной женщине; девушкам подобная родинка сулит такую же удачу. Родинки на переносице для обоих полов обозначают сладострастие и тягу к роскоши. Родинки на ноздрях предвещают постоянные путешествия. Родинки на губах у мужчин и женщин выдают обжорство, а на подбородке означают, что человек будет владеть золотом и серебром! Родинки в ухе и на шее - счастливые знамения; они предвещают богатство и славу. Появившись, однако, на затылке, мушка несет с собой дурной знак, - такой человек будет обезглавлен! Родинки на чреслах - несчастливые приметы, указывающие, что человек лжив, а его потомков будут преследовать неудачи. Появившись на плечах, родинки предсказывают, что человек попадет в плен и испытает несчастье; на груди - бедность. Родинки на руках извещают, что у человека будет много детей; под мышками же они приносят удачу, обещая богатого и красивого мужа или жену. Дурными знаками родинки служат на сердце, на грудях и на животе, ибо здесь они указывают на прожорливость. Добрым знаком они являются в верхней части ноги, ибо предвещают здесь богатство; находясь же в нижней части живота, они обозначают невоздержанность, если речь идет о мужчине, но говорят об обратном, если перед нами женщина...

Это миниатюрное эссе Меламп заключает сообщением, что существует еще более тонкий способ истолкования родинок, добавляя, что следует обращать внимание на то, в какой половине тела находится родинка - в левой или в правой. Левая сторона в целом имеет зловещее и дурное значение, а правая предвещает богатство и указывает на честность. Более того, согласно Мелампу, между родинками существуют особые соответствия: метки на определенных частях лица имеют свои аналоги на тех или иных частях тела.
Не довольствуясь этими общими указаниями, западные гадатели разработали на основе греческой оккультной теории гораздо более утонченную систему. Джироламо Кардано внес в эту доктрину нее множество уточнений, соотнеся родинки со знаками Зодиака. Родинки на лбу, - утверждает он, - следует интерпретировать в соответствии с их конкретным положением: они могут быть связаны с Овном, Тельцом, Близнецами, Раком, Девой или Львом. Родинки на переносице соответствуют знаку Весов, на скулах - Скорпиону и Стрельцу, на нижней челюсти - Козерогу, между носом и верхней губой - Водолею, на подбородке - Рыбам. Принимая мнение Мелампа о том, что родинка на затылке предвещает обезглавливание, Кардано связывает ее с планетой Сатурн - "Великим Несчастьем", как называли ту вавилоняне. Жан Бело, викарий в Миль-Монтане и профессор наук о небесных телах, расходился с Кардано и Мелампом, связывая Сатурн с левым ухом [124]. Марс, по словам Бело, управляет лбом, Солнце - правым глазом, а Венера - левым. Луна оказывает влияние на нос, Юпитер - на правое ухо, а Меркурий - на подбородок.
Искусство предсказания судьбы и характера по родинкам сохранялось в почти неизменном виде вплоть до конца XVII столетия. А затем Ричард Сондерс опубликовал посвященный этой теме трактат "Физиогномия" в котором "вывел Природу и Значение трех с лишним сотен частностей". Тщательно изучив соответствия между метками на лице и на теле, он изложил в упомянутом трактате результаты своего исследования, к которому прилагалась изображающая эти аналогии гравюра на меди. Кроме того, Сондерс изобразил фигуру женщины с отмеченными на ней родинками числом около ста пятидесяти; эти родинки, разбросанные по всему телу, напоминают карту звездного неба. Каждая из этих меток позволяла истолковать характер и определить судьбу их владельца. Более того, Сондерс снабдил свой трактат изображением человеческого лица, состоящим исключительно из круговых линий; по-видимому, этим он желал сказать, что движения небесных тел по орбитам имеют свое соответствие в человеке. Лицо это покрыто пронумерованными родинками. В тексте Сондерс часто ссылается на них. Например, по поводу родинки номер один, расположенной в правой верхней части лба, он пишет:

Мужчина и женщина, имеющие родинку на правой стороне лба под линией Сатурна [участки влияния планет на рисунке Сондерса тоже отмечены], не касающуюся этой линии, как показывает первый знак, будут также иметь родинку на правой стороне груди; такие особы могут надеяться на удачу в строительстве, в посеве зерна, посадке растений и обработке почвы. И если такая родинка будет сверкать медовым или рубиновым цветом, то им будет сопутствовать удача на протяжении всей жизни; если же она будет черной, то для мужчины это будет означать переменчивость судьбы, а если похожа на чечевицу, то он будет преуспевать и станет первым и главным лицом в своей семье. Для женщины это указывает на богатое наследство и дары от покойных. Эта родинка имеет природу Венеры, Меркурия и Марса и получает свое достоинство от [альфы] Лиры, звезды первой величины.

Следуя традиции Мелампа, Сондерс предвещает несчастье тем, у кого есть родинка в левой части затылка. На рисунке эта родинка обозначена номером восемь и, согласно Сондерсу, мужчине предвещает тюремное заключение. Если она медового цвета, то человек попадет в тюрьму по пустячным причинам: он не совершит настоящего преступления, его просто оговорят враги или соперники. Если эта родинка красная, он скоро выйдет на свободу, но если черная - окончит свои дни в тюрьме. К женщине судьба более снисходительна, ибо такая родинка предвещает ей всего-навсего какое-то огорчение, а также разлуку с родиной или повторный брак, что не обязательно подразумевает перемены к худшему. Работа Сондерса стала апофеозом искусства гадания по родинкам, которое ныне практически забыто, если не считать, что время от времени появляются открытки с прелестными юными дамами, тела которых покрыты изящными мушками, толкуемыми самым лестным образом.

4. Метопоскопия

Теорию родинок потеснила и затмила другая, родственная ей оккультная наука - метопоскопия, занимающаяся определением человеческого характера и судьбы по линиям на лбу. Открытие этого гадательного искусства приписывается тому же Джироламо Кардано, несмотря на то, что до его трактата по метопоскопии в свет выходило множество других работ на эту тему. Метопоскопия сочетает в себе астрологические расчеты с эмпирически накапливаемыми фактами. Астрологи утверждают, что на каждую часть человеческого тела влияют определенные небесные тела; изучать же линии на лбу особенно важно по той причине, что лоб находится ближе к небесам, чем любая другая часть тела. Как только эта идея утвердилась среди оккультистов, возникла необходимость сопоставлять результаты астрологических подсчетов с данными наблюдений за людьми. Кардано проделал трудоемкую и утомительную работу по сравнению сотен человеческих лбов. К своему трактату он приложил около восьмисот гравюр с изображениями голов и небесных отметин на них.

Предыдущая страница 11 Следующая страница


История магии и оккультизма 12

На одной из этих иллюстраций показано распределение планетных влияний по участкам лба, который разделен горизонтальными линиями на семь полос. Последовательность планет соответствует принятой в астрологии. Выше всего расположен Сатурн - самая удаленная от Земли планета; далее следуют Юпитер, Марс, Солнце, Венера, Меркурий и Луна. Установив таким образом "сферы влияния" планет, практикующий метопоскоп, осмотрев своего клиента, должен будет разметить лоб последнего, нанеся на него семь параллельных линий на равных расстояниях друг от друга. Так он установит зоны планетного воздействия, ширина которых будет зависеть от общей высоты лба. Морщина, попавшая в зону Юпитера, наделяется теми же характеристиками, что и эта планета, обозначая великодушие, благородство, гордость и т.д. Если линия на лбу пересекает границу планетных зон, это соответствует астрологическому соединению данных планет, характеристики которых в данном случае объединяются и усиливают друг друга. Метопоскопия - это не что иное как астрология микрокосма. Существование такой науки признавали издавна, но систематические исследования в этой области начались относительно поздно.
Рассмотрим несколько примеров, разобранных Кардано. Мужчина, в верхней части лба которого находятся три параллельные линии, имеет, по словам Кардано, "миролюбивый и кроткий нрав. У него будет свое имение, которым он будет управлять с переменным успехом. Благополучие его будет непостоянным. Более того, ему грозит опасность ранения в голову". "Когда такие же три линии расположены в нижней части лба, - утверждает Кардано, - они изобличают в мужчине вспыльчивый характер. Он станет убийцей". Если три линии отстоят друг от друга дальше, они указывают на склонность к карьере священника, на удачливость, ум и благочестие. Короткий диагональный штрих над левой бровью предвещает насильственную смерть. А прямая черта с крючком на одном конце означает болезненность, немощь и прочие физические недостатки. Линия с легким наклоном сулит победу над врагами и удачу на войне; женщине такой знак обещает блаженство и счастье, а также превосходство над мужем. Встречаются и гораздо более замысловатые отметины, указывающие на не столь заурядную судьбу. Например, есть знак, предвещающий смерть от огня, от колдовства или злых чар. Другие знаки предсказывают насильственную смерть от раны в голову и смерть от руки близкого родственника.
В 1648 году трактат по метопоскопии опубликовал Филипп Финелла. Это двухтомное издание с грубоватыми гравюрами стало библиографической редкостью; полностью не сохранилось ни одного экземпляра. На одной из гравюр изображено кроткое лицо мужчины, которому, согласно Финелле, предстоит смерть от воды. Волнистые линии на его лбу напоминают морские волны, и метопоскоп сделал свое зловещее предсказание именно на основе этого сходства, а не путем астрологических выкладок.
Тот, у кого на лбу одна-единственная линия, обречен на вечные странствия, - утверждает Финелла. Он непостоянен, на него влияют четыре планеты: Солнце, Луна, Венера и Меркурий. Этому человеку не суждено осесть и пустить корни. Женщине такая отметина на лбу предвещает еще худшую судьбу: она будет вялой и ленивой, безнравственной и непостоянной. В образе еще одной женщины автор, похоже, представил свой собственный характер. О ней он отозвался так: "Она будет в большой чести у князей, которые будут искать ее совета. От природы она предрасположена и склонна предсказывать будущее".
Пунктирная линия, пересекающая сверху вниз каждый из лбов, изображенных Финеллой, по-видимому, отмечает границы планетных зон. При этом автор расположил блуждающие звезды в порядке, отличном от традиционного. Кардано, как и положено, отводит Юпитеру второе сверху место, но Финелла почему-то связывает этот участок с Венерой. Такое расхождение тем более загадочно, что Финелла даже не пытается объяснить или оправдать свое нововведение. На одной из гравюр изображен мужчина, на лице которого словно бы написаны сомнения и неуверенность. Однако линии лба его, по мнению Финеллы, предвещают счастье. Он будет знаменитым ученым и положит начало новой авторитетной школе. Кроме того, он добродетелен и достоин доверия. Наконец, Финелла изображает даму с больными зубами, у которой лоб отмечен зловещими знаками. Несмотря на все ее лицемерное благообразие, эта дама - настоящее чудовище. Она похотлива, она готова предать лучших друзей, она творит разнообразные постыдные дела.
От гравюр Финеллы, выполненных в духе голландского барокко, обратимся к портретам, иллюстрирующим трактат синьора Спонтини. Лица этих людей отличает та же бесстрастность, какую мы встречаем на картинках со старых французских игральных карт. Свою брошюру Чиро Спонтини опубликовал в Венеции в 1637 году. При виде первой же иллюстрации, где изображена последовательность планетных зон на лбу, в душу читателя закрадывается подозрение: а можно ли вообще называть метопоскопию наукой?! Порядок планет у Спонтини отличается и от традиционного, которым воспользовался Кардано, и от слегка измененного, который предпочел Финелла. Более того, Спонтини полагает, что планетные зоны спускаются до самой середины носа. И самый нижний участок отведен не Луне, как предписывала традиция, а Венере; тогда как ярчайшее ночное светило нашло себе пристанище на висках. Объяснить, почему Спонтини изменил порядок планет столь произвольно, можно лишь стремление к оригинальности, которое в данном случае оказывается скорее пороком, чем достоинством.
На одной из гравюр изображен человек, обреченный умереть от излишеств несмотря на то, что выражение лица его свидетельствует о вполне серьезном и твердом характере. На другой иллюстрации знаки, указывающие на недостаток ума и короткую жизнь, курьезнейшим образом изображены на лбу старика. Если бы линии на его лбу не пересекались, - говорит Спонтини, - они, напротив, сулили бы всевозможные блага: храбрость, мудрость, даруемую Юпитером, умеренность и воздержанность, ниспосылаемые Солнцем, точность и проворство Марса, хорошую память и воображение, идущие от Меркурия, и венерианскую веселость.
Горизонтальные линии, пересеченные одной вертикальной, предсказывают изменчивую судьбу и жизнь, полную опасностей, препятствий и треволнений. Впрочем, смелость и дерзость, написанные на лице обладателя этих знаков, позволяют предположить, что все подобные помехи ему нипочем: он с честью выйдет из любых испытаний.
На следующей иллюстрации представлен молодой человек, которому на роду написано стать бездельником и буяном. Ему недостает веры и энергии; он будет постоянно ошибаться. Однако пусть скажет "спасибо" за то, что линии у него на лбу не пересекаются и не имеют наклона: ведь тогда на него обрушились бы куда более ужасные несчастья. Он обладал бы задатками убийцы, ему грозили бы изгнание из родных краев, и, весьма вероятно, - полагает Спонтини, - насильственная смерть.
Напоследок упомянем о добрых знаках, выделяемых Спонтини, дабы, расставаясь с этим метопоскопом, сохранить о нем более приятное впечатление. Круглолицый юноша с одной из гравюр находится под благотворным воздействием Венеры и Меркурия. Это означает, что он изобретателен и может стать знаменитым поэтом или великим музыкантом. Он будет чаровать всех, с кем его сведет судьба. Любимец прекрасных дам и удачливый игрок, он познает все радости жизни. И пусть возблагодарит Бога за то, что линии на его лбу не наклоняются: это означало бы порочность, дилетантизм и глупость.

5. Физиогномия

Менее четким по методике, но более артистичным в практическом приложении было искусство физиогномии, позволявшее судить о характере человека по чертам и выражению его лица. Развитию физиогномии способствовали, прежде всего, Иоганн из Индагине (Йегер из Нюрнберга), Бартоломео Кокль (он же делла Рокка, 1467 - 1504) из Болоньи и француз Мишель Леско. Кокль, который также был прославленным метопоскопом, опубликовал в 1523 году учебник по физиогномии, к которому прилагался список знаменитых людей с указанием грозящих им бед и опасностей. Этим поступком Кокль, в первую очередь, навлек опасность на себя самого. Итальянский историк Павел Иовий (1483 - 1522), впрочем, признает, что многие предсказания Кокля сбылись. О Леско, чья "Физиогномия" была издана в Париже в 1540 году, почти ничего не известно. Книга Иоганна из Индагине, посвященная различным гадательным искусствам, вышла в свет в Страсбурге в 1531 году. Прямо на титульном листе ее мы находим отличный предмет для физиогномического исследования: портрет автора кисти Ханса Бальдунга. Наряженный в парчу и докторский берет, гордый Иоганн, преисполненный чувства собственной значимости, пренебрежительно взирает на нас из богато украшенного ренессансного окна.
Прочие гравюры из книги Индагине, выполненные в примитивно-грубоватом, лапидарном стиле, дышат жизнью и кипят эмоциями. На одной изображены двое бесчестных наглецов. Это шарлатаны, лгуны и распутники, о чем свидетельствуют толстые губы и привычка держать рот открытым. Зубы правильной формы говорят о честности и правдивости. Если зубы остры и растут тесно друг к другу, это указывает на здоровое телосложение и предвещает долгую жизнь. Если же они выдаются вперед, то изобличают дерзкого и напыщенного болтуна, а также предполагают неустойчивость характера. По поводу носов Индагине делает целый ряд любопытных наблюдений. Люди с крючковатыми носами - холерики; они смелы и властны. Если при этом у них заостренный подбородок, это означает, что им грозит какое-то физическое увечье. Такие же свойства имеет вздернутый нос. Если нос явственно крючковатый, человек склонен часто насмехаться над другими. Они, подобно носорогу из притчи, смеются над чужим уродством. В Древней Персии крупный нос был признаком красоты: Ксеркс по этой причине считался восхитительным красавцем. Люди с крупными носами, как правило, великодушны и смелы; в дружбе они верны и надежны.
Важнейшим показателем в физиогномии являются волосы. Косматые люди - холерики: волосы у них становятся грубыми и сухими по причине "горячего" темперамента. Обладатели же мягких, шелковистых и гладких волос имеют миролюбивый, робкий и кроткий нрав. Рассуждения о глазах Индагине начинает с 22-го стиха 6-й главы Евангелия от Матфея: "...если око твое будет чисто, то все тело твое будет светло". Здоровые глаза должны быть широко раскрытыми, чистыми, сверкающими и круглыми. Такая форма глаз свидетельствует о цельности натуры и крепком здоровье. Напротив, запавшие маленькие глаза - признак завистливости, злобы, гневливости и подозрительности.
Оба образца ушей, приведенные у Индагине, неблагоприятны и свидетельствуют о дурных наклонностях. Большие уши Индагине называет "ослиными", из чего естественным образом вытекает их физиогномическое толкование как признаков невежества и глупости. Маленькие же уши - "обезьяньи"; они указывают на непостоянство и частые заблуждения.
"Компендиум физиогномии и хиромантии" Бартоломео Кокля (Страсбург, 1533) проиллюстрирован мастерски выполненными гравюрами. Имя художника осталось неизвестным, но источником вдохновения для него, очевидно, стала "пламенеющая" готика Страсбургского собора. Вслед за Индагине, Кокль изображает пару обладателей двух контрастных темпераментов, показателем которых служат волосы. Но если даже Кокль и заимствовал эти портреты из книги Индагине, то два новых типа волосатости стали его собственным изобретением. Мужчина, чьи виски густо покрыты волосами, простодушен, тщеславен, легковерен и упрям, отличается посредственным умом и несколько грубоват в манерах и речи. А бородатые мужчины жестоки и мстительны, имеют плохую память, неудачливы и алчны.
Человек с высоким и круглым лбом отличается свободомыслием, весел и умен. При этом он сговорчив и искусен во многих ремеслах. Его антипод - обладатель низкого лба, прикрытого волосами, - сварлив и скорее простодушен, нежели утончен. Если лоб очень низок, то человек прост в манерах, гневлив, жесток и жаден, но при этом ценит красоту, особенно - в архитектурных сооружениях. Люди, у которых округлый шишковатый лоб и редкие волосы, умны и предприимчивы, сохраняют великодушие и благородство даже во времена невзгод. Они ценят красоту и мирские удовольствия, любят почести и охотно принимают на себя ответственность. О характере человека могут свидетельствовать и ресницы. Мужчина с отогнутыми вверх ресницами тщеславен, надменен и т.д.; если же ресницы загибаются книзу, то он злобен, подвержен заблуждениям, нечестен, ленив и скрытен.
О глазах Кокль судит иначе, чем Индагине: большие круглые глаза, по его мнению, выдают в мужчине непостоянство и леность. Временами такой человек смел, а порою кроток; часто он говорит правду, но неожиданно может и солгать; короче говоря, он таков, каковы все люди, независимо от того, большие у них глаза или маленькие. Обладателя маленьких и глубоко посаженных глаз Кокль считает нехорошим человеком - подозрительным, злобным, вспыльчивым, лживым, похотливым, тщеславным и т.д. Впрочем, есть и другой тип маленьких глаз, означающий совсем иные черты характера. Маленькие круглые глаза указывают на робость, слабость и медлительность, а также легковерность. Раскосые глаза - признак мудрости, но также бесчестности и злобы.
Большой нос, по мнению Кокля, - хороший признак, и неважно, крючковат он при этом или прям. Человек с крупным носом миролюбив, но не застенчив, и, вдобавок, весьма умен. Временами он бывает вспыльчив, но быстро сменяет гнев на милость и долгое время остается великодушным и добрым. Люди со вздернутыми и приплюснутыми носами не слишком умны; они погрязли во лжи, суете и роскоши. При этом они непостоянны и, хотя сами освоили искусство лжи, легко верят лживым речам.
На одной из гравюр в книге Кокля изображена молодая пара с идеальной внешностью. Эти юноша и девушка совершенно здоровы как физически, так и душевно. Юноша одарен многочисленными талантами. Он ценит простые радости жизни и любит здоровую пищу, которую принимает только в отведенные для этого часы. У него отличное пищеварение и нормальная температура крови. Скромная юная дама на той же гравюре ни в чем ему не уступает.

6. Хиромантия

"Природа сделала человеческую руку главным органом и инструментом тела"
Аристотель

Почему высшие силы оставляют судьбоносные знаки именно на руке человека? Маг отвечает на этот вопрос так: поскольку мир иерархичен, то и миниатюрное подобие его - человек - организовано по тем же принципам. В человеке как иерархической системе рука выполняет уникальную функцию: это посредник между верхом и низом, между интеллектуальным микрокосмом, заключенным в голове, и микрокосмом материальным, помещенным в теле. Если мозг сопоставим с неподвижным перводвигателем, - говорят маги, - то руку можно назвать активной силой, посредством которой проявляется этот перводвигатель. По этой причине рука занимает второе место в иерархии микрокосма и, после головы, является наиболее достойным предметом для изучения. В XVIII веке, когда многие магические традиции были утрачены, чересчур усердные хироманты подчас пытались исследовать не только ладони, но и подошвы. Какое нелепое заблуждение! Подошвы ведь находятся дальше всего от планет. Обращенные к земле, они получают меньше всего света. Согласно Фладду, они обитают в ночи микрокосма, не настроенной на музыку сфер.
Изучая отпечатки небесных тел на ладонях, хиромантия позволяет установить истину относительно двух предметов: характера и судьбы. В этом она ничем не отличается от других методов гадания. Она сочетает в себе дедукцию с пророчеством, рациональное с иррациональным. "Читая" ладонь клиента, хиромант прибегает одновременно и к рассудку, и к провидческому дару. Линии ладони, значение которых определено традицией, служат для мага лишь отправной точкой в игре воображения. А воображение, как часто говаривали Агриппа, Парацельс и другие великие маги, - это великая сила, способная творить чудеса. Хироманты искали в Библии изречения, которые могли бы подтвердить легитимность их искусства: в прошлом полагали, что магия санкционирована религией (точно так же, как в наши дни оккультисты торопятся соотнести свою эзотерическую мудрость с настоящей наукой). И действительно, в книге Иова (37:7) мы читаем: "Он полагает печать на руку каждого человека, чтобы все люди знали дело Его". А в Книге Притчей Соломоновых (3:16) сказано: "Долгоденствие - в правой руке ея, а в левой у нея - богатство и слава".
В наши задачи не входит подробное изложение метода гадания по руке. Этой теме посвящено множество специальных изданий. Здесь мы остановимся лишь на нескольких самых эффектных эпизодах из истории хиромантии, точнее - из истории XVI - XVII веков, когда это оккультное искусство достигло вершины своей популярности. Полезно, однако, будет сравнить старинные методы хиромантии с современной пальмистрией. В наши дни гораздо большее значение придается пальцам. Они подтверждают показания ладони и добавляют множество ценных деталей к более общей информации, которую определяют по ладони. Верхняя фаланга большого пальца соотносится с волей, нижняя - с логическим умом. Трем фалангам указательного пальца соответствуют религиозность, честолюбие и чувственность. Средний палец дает представление о степени благоразумия человека, о его склонности к экспериментам и об умении сосредоточиться. Безымянный палец говорит о художественных талантах, критическом чутье и успехе в жизни. Наконец, мизинец в целом позволяет понять, насколько человек общителен; его фаланги описывают умение учиться, развитость абстрактного мышления и проницательность. Все верхние фаланги дают информацию о высшем интеллекте человека; средние - о рассудочном уме; нижние - об инстинктах.
Самые важные из линий на ладони - линия жизни, линия судьбы, линия сердца, линия головы и линия интуиции. Короткая линия, спускающаяся от основания безымянного пальца, определяет художественные таланты; несколько параллельных линий на запястье дают дополнительную информацию о продолжительности жизни. Кроме линий на ладони, в пальмистрии учитываются так называемые "холмы". Выпуклость у основания большого пальца, именуемая холмом Венеры, дает сведения о любовной жизни человека; холм Юпитера (под указательным пальцем) - о честолюбивых планах; холм Сатурна (под средним пальцем) - о том, насколько человек независим; холм Аполлона (под безымянным пальцем) - об успехах на поприще искусств. Холм Меркурия, расположенный под мизинцем, сообщает о том, насколько человек способен к торговле и коммерции. У ребра ладони, напротив большого пальца, находятся холмы Марса (твердость, решительность и умение сопротивляться) и Луны (воображение и склонность к меланхолии). Рядом с этими двумя холмами проходят линии путешествий, а над ними, по холму Меркурия, - линии брака. Метки, указывающие число детей, которые родятся у человека, находятся вовсе не на холме Венеры: хироманты поместили их в область, характеризующую, насколько человек проницателен (т.е. на нижнюю фалангу мизинца).
На вопрос о том, какую руку следует изучать - левую, правую или обе, - определенного ответа не дается. По традиции, знаки на левой ладони сохраняются лучше, поскольку левой рукой человек работает не так много, как правой. Но многие утверждают, что на левой ладони запечатлена лишь "исходная" судьба, которой звезды наделяют человека при рождении, тогда как правая ладонь несет следы перемен, которые вносит человек в свою судьбу ежедневным трудом и волей. Принять эту точку зрения непросто. Ведь если человек обладает свободой воли, то зачем вообще изучать его левую руку? Если он способен изменять свою судьбу, то "исходные" знаки, оставленные звездами, просто не содержат сколь-либо ценной информации. С другой стороны, если звезды всемогущи, то нет смысла изучать правую руку, ибо волей, трудами и разумом не преодолеть того, что предрешил гороскоп. Хиромант не в силах положить конец вечной борьбе между сторонниками предопределения и поборниками свободы воли. Впрочем, в свою защиту он может сказать, что на левой ладони отражены естественные склонности человека, а на правой показано, как он воспользовался этими дарами природы. Так можно установить, живет ли человек в согласии со своими наклонностями и соответствуют ли его действия тем дарам и талантам, которыми он наделен при рождении. Приняв эту точку зрения, мы можем сказать, что звезды влияют на нашу судьбу, но не неотвратимо.
Свои суждения хиромант выносит на основе таких показателей, как длина, глубина, окраска и непрерывность линий. Кроме того, он обращает внимание на то, не удваивается ли какая-либо из линий, как на гравюре Индагине. Индагине считает главными линиями linea mensalis (линию разума), тождественную линии сердца современных хиромантов, linea medii (среднюю линию), linea vitae (линию жизни), которую он также называет линией сердца и linea hepatis (линию печени), которая, согласно некоторым специалистам, показывает состояние здоровья внутренних органов. Четыре холма под основаниями пальцев Индагине описывает в целом так же, как и современная пальмистрия.
Доминиканец Трикассо де Черазари (ум. 1550) в своем трактате по хиромантии располагает главные линии ладони примерно таким же образом. "Четыре желоба, - пишет он, - управляют и повелевают всем искусством пальмистрии, и от них зависят все прочие. Линию жизни следует разделить на три части - молодость, зрелость и старость. По ее длине можно узнать, сколько проживет ее владелец. Если линия сердца коротка и не имеет ответвлений, она указывает на смертельную опасность по причине небрежности. Если линия головы обрывается под средним пальцем, это означает, что человек нанесет сам себе опасную рану. Если линия печени сильно удалена от линии жизни, она указывает на суетную или безрассудную жизнь...
Ни Индагине, ни Трикассо не учитывают линию Сатурна (линию судьбы), принадлежащую к числу главных знаков на ладони. Однако linea Saturni вовсе не является позднейшим изобретением, как явствует из прекрасной гравюры Бартоломео Кокля. На хиромантической руке Агриппы [170] показаны положения планет; единственное отличие от современной пальмистрии - в том, что Марс помещен в центр ладони.
В XVII веке число главных линий в хиромантии возросло. Парижанин Ронфиль добавил к старым схемам линию Сатурна, которую произвольно именует "линией печени", и линию Аполлона - показатель художественных талантов. Впрочем, даже в 1676 году английский издатель книги Индагине все еще держится за старинную систему четырех линий. Дабы подчеркнуть свою консервативную ориентацию, издатель распорядился набрать всю книгу старомодным готическим шрифтом. Здесь утверждается, что линию жизни правильно толковал уже Плиний. Длина ее отмечает продолжительность жизни. "Средняя линия" (E) указывает на болезни и здоровье, "линия стола" (A) повествует о физическом телосложении и силе, о темпераменте и уме. "Линия запястья" (C, D), будучи хорошо окрашенной, обещает богатство и счастье. Но если она заходит на холм Луны, то предвещает предательство со стороны женщины и множество бурных событий в жизни. Особое внимание в этом маленьком трактате уделяется форме большого пальца. "Если над первым суставом большого пальца окажется гребень, охватывающий его, словно кольцом, и разделяющий палец надвое, то многие, строго судя, скажут, что человек этот будет повешен. Каковое суждения я и доказал на одном человеке. Но поскольку видел я многих повешенных, не имевших такой метки, не настаиваю на этом указании за его неопределенностью".
Чрезвычайно интересная гравюра содержится в трактате по хиромантии Жана Бело. В одном чертеже здесь совмещено множество линий и участков руки. Более того, Бело привнес оригинальное новшество, соотнеся фаланги четырех пальцев со знаками Зодиака. На указательном пальце разместились Овен, Телец и Близнецы, на среднем - Козерог, Водолей и Рыбы, и т.д. На большом пальце помещается метка, обозначающая утрату девственности; несколько дополнительных линий на холме Венере информируют хироманта о прочих подобных материях, по-видимому, весьма занимавших современников аббата Бело. На одном из участков ладони, в области, отведенной Марсу, видна надпись: "Ранение на дуэли". Из этого явствует, что оккультные науки, как и собственно наука, с готовностью адаптировались к духу эпохи. Ниже, в треугольнике, образованном средней линией, линией Сатурна и линией печени, содержится знак еще большего несчастья: "Смерть на дуэли". Всего несколько миллиметров отделяют эту зловещую примету от счастливой, ибо надпись возле запястья гласит: "Победа при защите чести". Под холмами Солнца и Сатурна помещаются знаки дурных деяний, а рядом с ними, на холме Меркурия, - метки добрых дел, совершаемых при помощи науки. Наконец, между большим пальцем и линией жизни содержатся знаки многоженства, а на равнине Марса, рядом с линией жизни, - приметы успеха в любовных делах, а также убийства и оскорбления.
Гравюра Бело знакомит нас лишь с одним из огромного множества возможных сочетаний, которые могут образовать линии и знаки на руке человека. Сочетания эти столь же многообразны, как и комбинации черт человеческого лица. Но мы все-таки представим еще несколько образцов ладони - хотя бы для того, чтобы читатель вообразил себе все изобилие литературы, посвященной вопросам хиромантии.
В старинном трактате, подписанном "Андреа Корвус из Мирандолы" (еще один псевдоним Кокля), показаны на гравюрах в ренессансном стиле самые разнообразные типы ладони. На одной из них мы видим необычно длинную линию Сатурна, и комментарий к ней гласит: "Увидев эту линию процветания проходящей через всю ладонь до запястья и глубоко прорезанной, знай, что это указывает на процветание и успех в делах. Если же ты обнаружишь обратное, это означает, что перед тобой человек изобретательный, первооткрыватель в науках, но особа неряшливая, жадная и т.д.". Маленький треугольник на запястье предвещает мирную жизнь, спокойствие духа, почести, мощь интеллекта и силу рук. Если линии на запястье расположены близко друг к другу, это указывает на изобретательность, особенно в дурных делах, а также на неудачливость, на неповиновение отцу и неуважение к людям. Если такие линии становятся слабее по мере удаления от ладони, это предвещает умножение богатств и почестей к середине жизни, а затем постепенный упадок.
Стоит заметить, что очень многие комбинации линий считались зловещими знамениями. Удивительно, что старинные хироманты были закоренелыми пессимистами и без малейших угрызений совести внушали своим клиентам такой же пессимизм. И до чего же они непохожи на современных мастеров пальмистрии, которые за хорошую плату готовы предсказать клиенту все блага жизни, добавив лично от себя пару дружеских советов! В старинных книгах мы не найдем ни слова о роковых брюнетах и благосклонных блондинках, ни слова о нежданном письме, которое чудесным образом изменит всю нашу жизнь.
В прошлом пальмистрия считалась полноценной наукой. Изучение ладони было занятием не менее серьезным, чем в наши дни - визит к врачу, и сами хироманты относились к своему ремеслу с большой ответственностью. В предисловии к своей книге Индагине описывает трудоемкую подготовительную процедуру, необходимую для успешного гадания:

Я смотрю на руку и тут же бросаю взгляд на все тело, замечая очертания и пропорции последнего, именуемые его физиогномией. Затем я сосредотачиваю мысли на часе рождения, месяце, дне или годе, каковую процедуру я отношу к правилам натуральной астрологии; ничто из этого по отдельности я не считаю достаточным, и полагаю, что не следует выносить опрометчивых и безрассудных суждений. Я собираю все сведения и отбираю из них те, которые считаю полезными. И лишь затем я выношу суждение, полагая, что было бы безумием торопливо толковать о жизни и теле, изучив одну только руку.

Вердикт хироманта, вынесенный со столь сильной убежденностью, безусловно обладал суггестивной силой. Иногда он основывался на общем знании людей, на логических умозаключениях и т.п., для чего не требовалось ни астрологических расчетов, ни хиромантических наблюдений. Слова Индагине о том, что он читает по ладони, как физиогномист, весьма показательны: житейский опыт мог в серьезных случаях принести куда б(льшую пользу, нежели праздная фантазия.
Некий грек-хиромант предсказал Алессандро де Медичи, что тот вскоре умрет насильственной смертью. И действительно, Алессандро пал от руки своего кузена Лоренцо. В XIX веке врач Брюйе привел подлинную историю молодого человека, которому некая дама предсказала по руке беду. "Как жаль, - воскликнула она, - что вам осталось жить всего месяц!" Спустя какое-то время юноша отправился на охоту, простудился, слег и умер ровно в срок, предсказанный хироманткой-любительницей. Еще один знаменитый случай сбывшегося хиромантического пророчества - история г-на Райуа, которому цыганка еще в детстве предсказала смерть на эшафоте. Всей своей жизнью Райуа опровергал это пророчество и часто в шутку вспоминал о нем. Однажды он приехал на стройку, чтобы лично проследить за возведением своего нового дома на одном из модных парижских бульваров. Осматривая дом, он ступил из окна на леса*, которые были плохо закреплены и обрушились под ним. Райуа погиб. Кокль прочел по руке Бентиволио, правителя Болоньи, что того ожидает изгнание и смерть в бою. Рассерженный Бентиволио решил убить Кокля. Для этой цели он нанял некоего болонского дворянина, которому тот же Кокль предсказал, что он совершит бесчестное убийство. Дворянин посмеялся над умирающим Коклем, сообщив, что его пророчество сбылось.
Первого хироманта эпохи Ренессанса, Антиоко Тиберто из Чезены, заколол кинжалом правитель Римини Пандольфо Малатеста, которому он предсказал смерть в изгнании и нищете. Тиберто был жизнерадостным и умным человеком; его высоко чтили как ученого даже те интеллектуалы, которые презирали искусство хиромантии.

7. Таро

Для гадания на Таро не требуется ни научных наблюдений, ни математических выкладок. Стоящая за ним магическая теория сводится к убеждению в том, что в природе нет ничего случайного: каждое событие предопределено законом. Этому фундаментальному закону подвластны даже мельчайшие происшествия: перетасованные "наудачу" карты образуют не случайный, произвольный расклад, а систему образов, магическими узами связанную с гадателем и клиентом.
Практика Таро основана на пророческом даре, проявляющемся при особых условиях. Оккультисты называют такой дар ясновидением, а ученые - гиперестезией. Несомненно, все мы приходим в состояние повышенной чувствительности чаще, чем может показаться. Кто хотя бы раз в жизни не испытывал это особого ощущения, которое называют предчувствием? Подчас грядущие события предстают перед нашим мысленным взором столь ярко и живо, что мы с абсолютной уверенностью говорим себе: это будет. И это случается! Есть люди, одаренные особым талантом предчувствия, - прирожденные гадатели. Свою повышенную чувствительность они стимулируют самыми разнообразными способами. Вглядываясь в "волшебный" кристалл, они погружают себя в состояние самогипноза; подхлестнуть воображение можно и при помощи любого другого блестящего предмета, если смотреть на него достаточно долго. Некоторые ясновидцы способны сказать, где был найден камень, который приложили им ко лбу. Они могут подробно описать ландшафт, где раньше лежал этот камень, человека, который его подобрал, и так далее.
Главной функцией карт Таро, по-видимому, и является подобная стимуляция ясновидческого дара. Вглядываясь в красочные картины, гадатель погружается в своего рода гипнотический транс - или же, если он не столь одарен, просто сосредотачивается и входит в состояние глубокой концентрации мыслей. Таким образом, ценность Таро заключается в способности этих карт вызывать психическое или ментальное состояние, благоприятное для гадания. Эффектные рисунки (особенно - картины, изображаемые на старших арканах Таро) обладают таинственной притягательностью и пробуждают образы, дремлющие в нашем подсознании. Многие из этих рисунков представляют собой средневековые аллегории: например, четырнадцатый старший аркан - аллегория Умеренности, восьмой - аллегория Силы. Для искусствоведа в них нет ничего загадочного и необычного. Образ десятого аркана - Колесо Фортуны - часто использовался в декоре романского окна-розы. Без труда можно обнаружить и другие подобные аналогии. Большинство изображений на картах Таро принадлежат к системе образов христианской цивилизации.
Однако оккультисты долгое время настаивали, что и старшие, и младшие арканы Таро имеют гораздо более почтенный возраст и восходят ко временам глубокой древности. Толчок этой теории дал французский ученый Кур де Жебелен (1728 - 1784), в восьмом томе своего исследования "Первобытный мир" заявивший: "Если бы стало известно, что до наших дней сохранилось некое сочинение древних египтян, одна из книг, избежавших варварского уничтожения ... книга, излагающая их самые беспримесные и интересные учения, то каждый, без сомнения, страстно пожелал бы ознакомиться со столь незаурядным и драгоценным произведением". Такой египетской "книгой", согласно Жебелену, и является Таро. Древняя мудрость, по его словам, сохранилась до наших дней лишь благодаря тому, что в свое время ее благоразумно облекли ее в форму игры. Легкомысленный характер этой маски и спас ценнейшее знание от варваров и невежд.
Во времена Жебелена Египет притягивал к себе внимание многих европейских ученых. Древнеегипетская письменность еще не была расшифрована, наследие древних египтян оставалось почти неизученным. Египет был страной загадок. Сведения о нем можно было почерпнуть лишь из трудов античных авторов - Плутарха, Геродота, Ямвлиха. Недостаток достоверных знаний побуждал строить гипотезы, и Жебелен, пойдя на поводу у своего воображения, убедил себя сам, что карты Таро - не что иное как не переплетенные листы легендарной Книги Тота.
Тот-Гермес, мифический автор древнейших герметических книг, которого алхимики величали своим Верховным Магистром, и был, по мнению Жебелена, изобретателем карт Таро. Ведь именно Тот, согласно мифу, изобрел магию, языки, письменность и счет, а также написал портреты всех богов. Мистический альбом, в котором якобы были собраны эти портреты, носил название "А-Рош": "а" - "учение", "рош" - "начало". Именно из "А-Рош" были заимствованы образы Таро, а само слово Таро, по уверению Жебелена, происходит от "Тар" ("путь") и "Ро", или "рог" ("царский"). Таким образом, "Таро" означает "Царский путь".
Жебелен построил замок на песке, но своими гипотезами он стимулировал интерес к Древнем Египту, и спустя всего одиннадцать лет после выхода в свет "Первобытного мира" было совершено открытие, пролившее свет на древние тайны. В 1799 году в городе Розетта на Ниле был найден осколок базальта с двумя надписями, одна из которых была сделана на греческом языке, а вторая состояла из иероглифов. Сопоставив эти два текста - вне сомнения, идентичные, - ученые наконец сумели сделать первый шаг к разгадке древнеегипетской иероглифики, которая многие века была окутана непроницаемым покровом тайны.
Под влиянием Жебелена большинство оккультных авторов стали заявлять, что Таро происходит из Древнего Египта. Парикмахер Альет (Alliette) (ок. 1750 - 1810) опубликовал под псевдонимом Эттейла (Etteilla) серию эссе о знаменитой игре. Он взялся реконструировать "первоначальную" форму рисунков на картах Таро, якобы искаженную гравером Жебелена. Руководствуясь скорее эстетическими, нежели научными соображениями, Альет разукрасил персонажей Таро в соответствии со вкусами своей эпохи, а также наделил их новыми, нетрадиционными атрибутами и внес в изображения астрологические и каббалистические элементы. Любопытно, с какой доверчивостью и убежденностью многие оккультисты повторяли друг за другом, что изначальная тайная мудрость дошла до них в нетронутом виде от древнейших времен, и всеми силами старались "сохранить традицию", которую сами же с готовностью искажали и губили. Они, должно быть, позабыли, что унаследовали эти дурные привычки от многих поколений своих предшественников, а потому никакое древнее учение просто не могло сохраниться до наших дней в своей первоначальной форме. Если какая-то эзотерическая мудрость и выжила в ходе тысячелетий, то за это время ее успели преобразить до полной неузнаваемости. Сам ее создатель не признал бы в ней родное дитя. Но Альет, этот тщеславный цирюльник, решил, что Таро следует исправить и очистить, вернув ему "былое великолепие". С этой целью он изменил порядок карт в колоде, некоторые из них отбросив и добавив новые, которые объявил древнейшими изображениями, утраченными в ходе столетий. Одним словом, он окончательно все запутал.
В XIX веке от реформы Альета отказались и вернулись к старой колоде. Но ни один оккультист не в силах был удержаться от соблазна добавить две-три новые детали к рисункам Таро. Освальд Уэрт, ученик знаменитого мага Станисласа де Гуайты (1860 - 1897), подобно Жебелену, представил персонажей Таро в зеркальном отражении, полагая, что тем самым исправляет ошибку ранних граверов. Вдобавок, основываясь на собственных представлениях о том, как должны выглядеть карты Таро, Уэрт добавил к традиционным изображениям множество новых деталей. В пышном стиле своей эпохи он предпочел изобразить Умеренность на золотом фоне, да еще и поместить цветочек туда, где на раннем изображении была только травка. Два кувшина, которые на ранней карте были одинаковыми, Уэрт рисует отлитыми из разных металлов: один оказывается золотым, другой - серебряным. Первоначальная цветовая гамма - яркие и ясные тона - становится в новой колоде слащаво-пастельной, сочетая в себе оранжево-розовый, бледный коричневато-желтый, мшисто-зеленый и бледно-голубой. Эту модифицированную колоду признавали по меньшей мере два мага XIX столетия - Гуайта и Папюс. Оба опубликовали ее в качестве иллюстраций к своим книгам. Карты Уэрта пронумерованы не традиционными римскими, а арабскими цифрами. К ним добавлены буквы древнееврейского алфавита, числовые эквиваленты которых соответствуют номерам карт.
Жерар Анкос (1865 - 1917), писавший под псевдонимом "Папюс", счел нужным предпослать своей книге о Таро вступление, посвященное оригинальной интерпретации каббалы. Станислас де Гуайта выстроил свой объемистый оккультный трактат "Змий Бытия" в соответствии с каббалистическими числами и образами Таро. Четырнадцатая глава этого трактата посвящена Умеренности. Она украшена изображением четырнадцатого аркана Таро - Умеренность, стиль которого явственно выдает руку секретаря Гуайты - Освальда Уэрта. Альфонс Луи Констан, он же Элифас Леви (1816 - 1875), тоже признал каббалистическую трактовку Таро. Главы своего труда по церемониальной магии он пронумеровал арабскими цифрами и буквами древнееврейского алфавита.
Еще причудливее карты Таро стали в двадцатом столетии. Миссис Джон Кинг ван Ренсселар в 1911 году опубликовала книгу "Пророческие, образовательные и игральные карты", посвященную, главным образом, "Царскому Пути". Она отождествляет египетского Тота с греческим Гермесом и вавилонским Набу и заявляет, что карты Таро посвящены всем троим, объединенным в синкретическое божеством. Гадание на Таро, по словам миссис ван Ренсселар, восходит к древней практике предсказания будущего с помощью гадальных жезлов, табличек или стрел, бытовавшей и в Египте, и в Греции, и в Вавилонии. В залах древнеегипетских храмов на всех четырех стенах были якобы изображены персонажи, ныне используемые в колоде Таро. Жрец-гадатель бросал особые жезлы на алтарь. "Падая, эти жезлы обращались к картинам на стенах, а так как эти картины символизировали почти все возможные события жизни, то жрецы без труда истолковывали веления богов, доказывая тем самым, что Тот был богом речи..." Четыре фигуры младших арканов - Король, Королева, Рыцарь и Паж - соотносятся, по мнению исследовательницы, с четырьмя символами на гадальных жезлах. Символы эти обозначают отца, мать, ребенка (или детей) и слуг - т.е. людей, относительно которых гадающий желал получить наставление оракула. В заключение миссис ван Ренсселар утверждает, что в эпоху упадка культуры и гонений жрецы покинули храмы, но тайно унесли с собой картины со стен храмов в образе колоды Таро, при помощи которой по-прежнему давали советы верующим. Из Египта эти жрецы перебрались в Италию по знаменитому торговому пути, соединявшем Александрию с Байе (близ Неаполя).
Исследователи Таро стремились любой ценой, пусть даже погрешив против истины, связать эти карты с гадательными искусствами древности. Это стремление они оправдывали для себя убежденностью в том, что благородная родословная придаст колоде Таро больший авторитет. Но нам подобные заботы чужды: ведь карты Таро и без почтенной родословной до сих пор не утратили своей привлекательности и по-прежнему чаруют нас, независимо от своей истории.
Двадцать два старших аркана в совокупности именовались "Человеком" и повествовали именно о человеке - со всеми его желаниями и страхами, с его раздумьями и трудами, с присущим ему добром и злом. Весь мир подчинен здесь человеку; человеческих фигур нет только на двух арканах - на десятом (Колесо Фортуны), где люди представлены в пародийно-символическом виде, как животные, и на восемнадцатом (Луна), где еще в шестнадцатом веке два звездочета, созерцающих Луну, были заменены изображениями собаки и волка, лающих на ночное светило. Они тоже представляют собой пародийные образы человека. В этом отношении рисунки карт Таро можно уподобить образам многих других искусств, также облекавших идеи в аллегорическую форму человека: живописи, скульптуры, витражного искусства. Однако эти искусства повествуют о горнем мире, тогда как карты Таро посвящены миру дольнему. Если аллегории соборных витражей изображали связь человека с божеством, то старшие арканы Таро представляют способности и качества человека как самостоятельного существа. Впрочем, между образами этих двух типов есть нечто общее: они невероятно легко запоминаются! Это - мнемонические картины. В каждой из них содержится обширный комплекс идей, для изложения которых потребовалось бы написать целые тома. Их может "прочесть" как неграмотный человек, так и ученый: они обращены ко всем без изъятия. В средние века многие искали методики, которые позволили бы человеку запоминать и сопоставлять такие обширные комплексы идей. Ради этого Раймунд Луллий и написал свой трактат "Ars Memoria" - "Искусство памяти". По той же причине около 1470 года вышло в свет собрание гравюр "Ars Memorandi". Автор его поставил перед собой нелегкую задачу: придать осязаемую, конкретную форму темам, изложенным в четырех Евангелиях. Для каждого Евангелия он разработал систему образов, включавшую ангелов, быков, львов и орлов (символы четырех евангелистов) с различными атрибутами, соотносящимися с темой каждой главы. Вспомнив любую из фигур, вошедших в "Ars Memorandi", со всеми ее эмблемами, человек тотчас припомнил бы и содержание евангельского текста. Нам с вами такая визуальная мнемоническая система может показаться чудовищно сложной, но в те времена, когда читать и писать умели лишь немногие, подобные картины с успехом заменяли письменное слово.
Своим мнемоническим характером карты Таро близки изображениям из "Ars Memorandi", и если принять традицию, уверяющую, что все детали старших арканов с их орнаментами, атрибутами, цветами и т.д. - значимые символы, то это означает, что каждая карта содержит множество элементов, подлежащих запоминанию. Но вот вопрос: что именно следует запоминать? В этом-то как раз и состоит главная проблема, ибо если "Ars Memorandi" соотносится с общеизвестными библейскими текстами, то Таро ставит перед нами бесчисленные загадки. "Царский Путь" ведет нас в тайное святилище, где мы оказываемся лицом к лицу с собственным подсознанием.
Таро - одновременно и генератор, и аккумулятор. Оно и порождает в нас идеи, и питает их. Изучая карты Таро, мы начинаем визуализировать в образах элементы своего личного интеллектуального и духовного опыта; возвращаясь же к этим картам впоследствии, мы вспоминаем те же образы, которые без подобного мнемонического инструмента "упали бы в пустоту". Таро создает для нас особый, независимый и самодостаточный мир, позволяют нам отрешиться и погрузиться в созерцание. Изображения на картах Таро стереотипны, но их символический смысл изменчив и текуч. Они не воплощают в себе какой-либо устойчивой доктрины и не ведут к ее формированию. Напротив, они освобождают нас от всех подобных уз. Как предполагают современные ученые, такое освобождение может также оказывать психотерапевтический эффект; но, самое главное, карты Таро пробуждают в нас скрытые способности, подавленные условностями и повседневной рутиной. Они стимулируют творческую силу, а потому притягательны для любого художника. Это "поэзия всего сущего" из постулата сюрреалистов.
Единого "ключа" к толкованию карт Таро не существует: у них столько же интерпретаций, сколько людей обращается к ним за советом. Повторим: карты Таро невозможно вписать в рамки каких-либо теорий или доктрин. Толковать их удается лишь за счет природного дара, которым может быть наделен в равной мере и ученый, и невежда. Маги XIX века пытались построить для системы Таро некую эзотерическую доктрину, близкую герметизму. Их идеалистическим чаяниям можно найти оправдание: это была реакция на поверхностный и сумасбродный оптимизм, характерный для их современников. Но неколебимая самоуверенность этих оккультистов была, если можно так выразиться, "антитаротной": им катастрофически недоставало достоинств, встречающихся в образах некоторых карт Таро, а именно - чувства юмора и способности к самоиронии. То, что им казалось истиной, они проповедовали с пылом ветхозаветных пророков, не терпящим никаких противоречий. Возвышенными тайнами, унаследованными от мудрецов древности, они именовали то, что мы определили бы как извечные черты человеческого характера.
Стремление изменить или "исправить" образы Таро, которые, по сути, являют собой вневременные архетипы, столь же порочно, как и желание превратить карты Таро в непогрешимую доктрину. Эти прекрасные картины возникли "из ниоткуда", чем отчасти и объясняется их привлекательность. Попытка реформировать их в соответствии с догмами отжившей свое цивилизации - не что иное как попытка лишить их вечной ценности. К подобным "исправлениям" не стремятся те, кто во все века принимал образы Таро как данность и бережно соприкасается с ними как с явленным чудом и по сей день.
Таро, как и астрология, позволяет проникнуть в события будущего и в тайну человеческого характера. Однако научный аспект астрологии картам Таро чужд. Заглянуть в будущее при помощи математических выкладок невозможно, - утверждают картоманты. Звездочеты, которые тщатся расчислить весь мир, подобны псам, беспомощно воющим на равнодушную Луну. Те же, кто гадает на Таро, постигают грядущее посредством интуиции и пророческих образов, извлеченных из тайников подсознания.
Не так уж много общего у искусства гадания на Таро и с герметизмом. В частности, социальная направленность картоманта диаметрально противоположна позиции герметиста. Герметизм изолирует своего адепта от общества, а Таро - это, в сущности, способ коммуникации. Герметист озабочен лишь своим собственным благополучием и совершенствованием, картомант же занят, в первую очередь, проблемами клиента. Чем выше герметист восходит по лестнице посвящения, тем более равнодушным становится он ко всем превратностям суетной жизни. Но мастер гадания на Таро стремится понять, что происходит в мире дольнем и как на человека воздействуют сверхъестественные силы. Он привязан к земле.
Младшие и старшие арканы Таро
Пятьдесят шесть младших арканов Таро делятся на четыре масти: Посохи, Кубки, Мечи и Пентакли. В каждой масти содержатся нумерованные карты от Туза до Десятки и четыре "картинки": Король, Королева, Рыцарь и Паж. Масти эти можно отождествить с четырьмя сословиями средневекового общества: крестьянам соответствуют Посохи, рыцарям - Мечи, торговцам - Пентакли (монеты), а духовенству - Кубки (чаши). По своей структуре система младших арканов напоминает современные игральные карты. Первоначально младшие арканы, очевидно, использовались отдельно от старших, которые представляли собой независимую систему. Совмещаются друг с другом эти две системы не вполне четко.
Приведем полный перечень буквальных значений младших арканов по Папюсу:

МЛАДШИЕ АРКАНЫ
Посохи
Король: темноволосый мужчина, женатый, семейный; друг.
Королева: темноволосая дама серьезного нрава, добрая советчица, мать.
Рыцарь: темноволосый юноша, друг.
Паж: темноволосый ребенок, дружелюбный, присланный от близкого родственника.
Туз: начало нового дела.
Двойка: трудности, непредвиденные препятствия на пути задуманного дела.
Тройка: первые успехи, закладка основ нового дела, ободрение.
Четверка: возобновление трудностей.
Пятерка: преодоление препятствий за счет старания, победа.
Шестерка: неудача, препятствия берут верх.
Семерка: успех, частичное завершение начатого дела.
Восьмерка: трудности на пути к окончательному завершению дела.
Девятка: полный успех, исполнение задачи.
Десятка: неуверенность в отношении начатого дела.

Кубки
Король: светловолосый мужчина, друг, судья, священник, холостяк.
Королева: светловолосая женщина, подруга, любовница, возлюбленная, невеста.
Рыцарь: светловолосый юноша, любовник, возлюбленный.
Паж: приезд или рождение светловолосого ребенка.
Туз: зарождение любви.
Двойка: препятствия, возникающие по вине одного из любящих.
Тройка: взаимная влюбленность.
Четверка: ссора между влюбленными по вине третьего лица.
Пятерка: преодоление препятствия.
Шестерка: разбитая любовь, вдовство.
Семерка: торжество любви.
Восьмерка: обман.
Девятка: беременность.
Десятка: неуверенность.

Мечи
Король: темноволосый мужчина, злодей.
Королева: темноволосая женщина, клеветница, злодейка.
Рыцарь: темноволосый юноша, соглядатай, враг.
Паж: дурные новости, отсрочка, испорченный ребенок.
Туз: зарождение напряженности в отношениях (эта и последующие карты означают, что конфликт возник по вине третьих лиц).
Двойка: вражда, но скорое примирение.
Тройка: ненависть.
Четверка: успех в борьбе с врагом.
Пятерка: поражение в борьбе, враг торжествует.
Шестерка: преодоление сопротивления, враг теперь безопасен.
Семерка: врагу удалось достичь своих коварных целей.
Восьмерка: враг добился успеха, но лишь отчасти.
Девятка: стойкая вражда.
Десятка: неуверенность в делах дружбы.

Пентакли
Король: светловолосый мужчина, враг или равнодушный.
Королева: светловолосая женщина, злодейка или равнодушная.
Рыцарь: светловолосый юноша, иностранец; его приезд.
Паж: письмо, посланник; светловолосый ребенок.
Туз: наследство, подарок, сбережения.
Двойка: препятствия на пути к достижению богатства.
Тройка: умеренная прибыль.
Четверка: убыток.
Пятерка: новая сделка, позволяющая восстановить равновесие.
Шестерка: тяжелые потери.
Семерка: удача.
Восьмерка: восстановление благосостояния после убытков.
Девятка: прочное благосостояние.
Десятка: переменчивое счастье, прибыли и убытки.
(Все карты масти Пентаклей указывают также на вещи, идущие с гор, из сельской местности или вообще извне.)

СТАРШИЕ АРКАНЫ
На двадцати двух картах старших арканов изображены следующие фигуры:
I. Скоморох (Жонглер), исполняющий фокусы за столом.
II. Папесса - женщина на троне, увенчанная тиарой.
III. Императрица - женщина со скипетром и гербом.
IV. Император - изображенный в профиль мужчина, восседающий на троне и увенчанный короной.
V. Папа, благословляющий двух коленопреклоненных людей.
VI. Возлюбленные - юноша между двумя женщинами; над ними Купидон с луком.
VII. Колесница, запряженная двумя лошадьми, везет короля или героя.

Предыдущая страница 12 Следующая страница


13 Курт Зелигманн

VIII. Правосудие - аллегория Правосудия, женщина с весами и мечом.
IX. Отшельник - старик с фонарем и посохом.
X. Колесо Фортуны, вращающее на себе трех животных.
XI. Сила - женщина, раскрывающая пасть льву.
XII. Повешенный - человек, подвешенный к виселице за одну ногу.
XIII. Смерть, срезающая серпом головы, руки и ноги людей.
XIV. Умеренность - женщина, переливающая воду из одного кувшина в другой.
XV. Дьявол и два его прислужника.
XVI. Башня - люди, падающие с башни, в которую ударяет молния.
XVII. Звезда - коленопреклоненная женщина у воды, льющая влагу из двух сосудов. Над ее головой - восемь звезд.
XVIII. Луна - две собаки, лающие на Луну; в озерце - символ зодиакального Рака (обители Луны).
XIX. Солнце - двое детей перед стеной; над ними - дневное светило.
XX. Суд - ангел, дующий в трубу в день воскресения мертвых.
XXI. Мир - нагая женщина, заключенная в мандорлу*; по четырем углам карты - эмблемы четырех апостолов.

Один старший аркан не имеет номера. Это - Шут. Человек в наряде королевского шута с узелком на палке задумчиво бредет по дороге, не замечая пса, кусающего его за ногу.
Здесь мы приведем только самые прямые, буквальные значения старших арканов:
I. Скоморох: вопрошающий; все карты, легшие рядом со Скоморохом, особенно важны для судьбы вопрошающего.
II. Папесса: вопрошающая; этот аркан имеет такое же значение, что и Скоморох, но для женщины-вопрошающей.
III. Императрица: инициатива, действие.
IV. Император: воля.
V. Папа: вдохновение.
VI. Возлюбленные: страсть.
VII. Колесница: триумф, покровительство высших сил.
VIII. Правосудие: правосудие.
IX. Отшельник: мудрость, благоразумие.
X. Колесо Фортуны: судьба.
XI. Сила: сила.
XII. Повешенный: жертвоприношение, испытание.
XIII. Смерть: смерть.
XIV. Умеренность: бережливость, умеренность.
XV. Дьявол: болезнь, огромная сила.
XVI. Башня: крушение, обман.
XVII. Звезда: надежда.
XVIII. Луна: опасность, враги, ложные друзья.
XIX. Солнце: бракосочетание, счастье.
XX. Суд: преобразование, перемены.
XXI. Мир: успех, гармония, свершение.
- Шут: безумие, вдохновение.

По незначительным вопросам Освальд Уэрт рекомендует консультироваться только с пятью картами из числа старших арканов. Картомант тасует все старшие арканы и предлагает вопрошающему назвать число меньше двадцати двух. Если, например, тот выберет число семнадцать, картомант отсчитывает семнадцатую карту из колоды старших арканов и выкладывает ее на стол. Значение этой первой позиции - утверждение. Затем карты снова тасуются и таким же способом выбирается вторая карта. Значение второй позиции - отрицание. Повторив эту процедуру еще трижды, гадающий получает пять карт, которые выкладывает по определенной схеме. Позиция №1 обозначает утверждение, №2 - отрицание, №3 - обсуждение вопроса, №4 - разрешение вопроса, а №5 - окончательное решение или синтез. Карта синтеза толкуется с учетом всех предыдущих позиций.
Большой расклад карт Таро используется для консультации по важным вопросам. Для этого старшие арканы смешиваются с младшими, тасуются и выкладываются по изображенной на илл. 163 схеме. Числа на этой схеме обозначают последовательность выкладывания карт. Карты, попавшие в верхнюю часть расклада, т.е. оказавшиеся дальше всего от картоманта, обозначают настоящее; карты в левой части расклада - будущее; карты в правой части - прошлое. В середину расклада кладется "ведущая" карта (первая из колоды, если вопрошающий - мужчина, и восьмая - если расклад делается для женщины). Под ней помещают стопкой одиннадцать карт, не попавших в расклад.
Понятно, что чем больше карт мы включим в расклад, тем труднее будет синтезировать их значение и тем большая проницательность требуется от гадателя. Поэтому рекомендуется начинать с малого расклада, а также не обращаться к картам слишком часто и не беспокоить их по пустякам. Дожидайтесь момента, когда вы сможете по-настоящему сосредоточиться или почувствуете, что "это обязательно сработает". Большинство специалистов по гаданию на Таро полагают, что значение перевернутых "вверх ногами" карт отличается от обычного. Например, такой зловещий аркан, как Башня, в перевернутом положении трактуется не столь угрожающе. Кроме того, следует помнить, что предсказательное значение имеют и номера старших арканов. Если вопрошающий желает знать, когда произойдет предсказанное событие, эти номера можно сосчитать, приняв за дни, месяцы или годы, в согласии с предчувствием гадателя. Некоторые специалисты также толкуют номера старших арканов каббалистически.
Рассказать здесь о картах Таро подробнее мы не сможем; для знакомства с этой темой читатель может обратиться к специальным исследованиям. В посвященных картам Таро трудах Папюса, Уэрта, Марка Хэйвена, Одуке, Вейяна, Пеладана, де Сиври, Мазерса и Уэйта содержатся также ссылки на дополнительную литературу. Ценный научный подход к вопросам Таро отстаивают в своих работах Тассен, Фостер Кейс, Берта Макмоннис Хазард, Элизабет Уитни и другие авторы.

8. Скоморох

"Рассказчикам дивных историй следует прощать поэтические вольности"
Элифас Леви

И все же трудно расстаться с картами Таро, не остановившись немного подробнее хотя бы на одном старшем аркане. Для этой цели мы избрали первый аркан - Скомороха. Его число - единица; на современных колодах рядом с этим числом изображают также еврейскую букву Алеф. Почему во главе этой удивительной колоды поместили жонглера, фокусника, иллюзиониста? Быть может, это намек на то, что вопреки всем нашим усилиям упорядочить мироздание, мы обречены оставаться жертвами иллюзии? Алеф в Каббале символизирует дух Бога живого. Соотносить число 1 с простым фокусником кажется кощунством: ведь жонглер-скоморох - заклятый враг мага и священника. Он лишь имитирует чудеса с помощью ловкости рук; его ремесло - рассадник скептицизма. И все же некоторые гадатели отождествляют эту фигуру с каббалистическим духом Божьим. Буква ( (Алеф), - утверждают они, - отражена уже в самой фигуре жонглера, который стоит, прогнув спину назад, одну руку подняв, а вторую - опустив. Он и есть Алеф, дух - владыка вселенной, раскинувшейся перед ним, как стол перед Скоморохом на карте Таро. Одной рукой он указывает вверх, другой - вниз, подтверждая учение Гермеса Трисмегиста, гласящее: "Что наверху, то и внизу". Малый мир - человек - содержит все элементы, из которых состоит вселенная. Изучая человека, мы поймем все чудеса Творения.
Кур де Жебелен трактует Скомороха очень сурово, с пессимизмом, вполне достойным ученого предреволюционной эпохи. Колода старших арканов, - заявляет он, - начинается с обманщика и завершается дураком. И Человек, которому она посвящена в целом, заслуживает такой компании. Но кто же во времена де Жебелена был дураком и кто был обманщиком? Французский король, вся политика которого сводилась к плутовству и сентиментальности, который пустил на самотек все важнейшие дела; а вместе с ним - ученые и филантропы, уверовавшие, что их миссия - вести народ в светлое будущее, но забывшие, что мечтами и теориями не накормить голодные толпы, уже готовые растерзать их, как дикие звери. Скоморох уже занес свой жезл - народную дубину - и готов смести ею со стола и монеты торговцев, и чаши священников, и мечи аристократии!
Египтяне, - заявляет Жебелен, - располагали старшие арканы по убывающей, в порядке от самого большого номера до единицы. Таким образом, Скоморох для них оказывался аллегорическим изображением дольнего мира. "Он стоит во главе мирского правительства; он означает, что сия жизнь - не более чем сон, иллюзия фокусника, вечная игра случая, зависящая от тысяч обстоятельств". Изображение Скомороха из колоды Таро, отпечатанной в Париже в 1500 году, носит политический характер. Облаченный в одеяние волхва или пастуха, этот Скоморох дает советы королю, который склонился над картой, разложенной на столе. В позе правителя отображены замешательство и раздумья: он пытается разрешить какую-то непростую дилемму. Есть на этой карте и третья фигура - королевский шут, который прислушивается к разговору с напряженным вниманием и следит за руками Скомороха, указывающими сразу на два места на карте. Что это - снова символы горнего и дольнего миров? Или намек на то, что Скоморох за счет своей интеллектуальной мощи способен примирять противоречия и находить между ними компромисс? Король, шут и Скоморох обсуждают судьбы государства. Но они потерпят неудачу, ибо здесь же изображена пародия на их занятие: обезьянка ищет блох в шерсти спящей собаки.
Альет ценил этот аркан невысоко. Он полагал, что такой низменный персонаж не вправе стоять у начала "Царского Пути". Поэтому он приписал Скомороху номер XV, который в традиционной колоде отведен Дьяволу. "Скоморох, - утверждает Эттейла, - обозначает болезнь, хотя его незаслуженно считали символом Здоровья". Столь примитивный метод толкования не пришелся по вкусу знаменитым магам XIX столетия. Элифас Леви, именовавший Альета "вдохновенным цирюльником", тем не менее, отверг его банальные суждения. Значение всякой карты, по его мнению, следовало искать во многих мирах: в мире божественном, в мире природы, в мире человека, в мире разума и, наконец, в мире тьмы. Таро для Леви - это монументальная сумма всех древних откровений, ключ к разгадке египетских иероглифов, а также ко всей мудрости Соломона и священным писаниям Еноха и Гермеса. Такой подход открывал перед картомантами огромные возможности. Под влиянием Леви Папюс сформулировал самую напыщенную из известных нам трактовок Скомороха: "Се Человек как совокупное единство, принцип главенства и власти над землею. Из этого иероглифического значения выводятся идеи единства и принципа, который определяет единство. Человек или микрокосм, единство и первоначало: таков смысл Скомороха".
"Но внимательное рассмотрение этого первого аркана, - продолжает он, - еще более просветит нас". Согласно Папюсу, шляпа Скомороха имеет форму, аналогичную символу Вечной Жизни - (, который в математике обозначает бесконечность. Нижняя часть этой карты олицетворяет Землю и украшена символами природы. В средней части помещен человек, стоящий за столом, на котором разложены кубки, мечи и пентакли. Четвертую эмблему мастей младших арканов - посох, или жезл, - Скоморох держит в поднятой руке. Значение этих четырех эмблем Папюс объясняет каббалистически. Они соответствуют четырем буквам Тетраграмматона - имени Иеговы - отождествляется с посохом и символизирует активное начало Бога; первая - это кубок или чаша, олицетворяющая пассивное начало мира; меч, символ уравновешивающего начала, т.е. человека. Вторая (последняя буква) - это "циклический символ вечности, объединяющий три упомянутые начала". Эти символы, - утверждает Папюс, - соответствуют четырем великим кастам человечества: люди буквы - изобретатели, интеллектуальная элита; люди первой - хранители великих истин, открытых изобретателями. Третья каста - меченосцы, защитники достижений, сделанных мыслителями. Это - воины, элита меча. Последняя каста - это массы, из гущи которых рождаются элитарные представители трех первых каст.
На карте Скомороха эти символы разбросаны в беспорядке, тогда как на рисунке двадцать первого аркана, Мир, они упорядочены и размещены в четырех углах. Четыре эмблемы апостолов - не что иное как все тот же Тетраграмматон. Две эти карты дополняют друг друга. Числа 1 и 21 дают в сумме 22, т.е. всю совокупность старших арканов. Подводя итог своим рассуждениям, Папюс заявляет, что "наверху в этой фигуре сокрыто число букв, внизу - 'простонародные имена' карты. Справа от фигуры помещаются три мира: Бога, Человека и Природы. Внизу находится абсолютный ключ, в согласии с числом обращений слова YHVH".
Как воспользоваться этими оккультными намеками для истолкования карты Скомороха? Это лишь один из множества вопросов, на которые Папюс не дает ясного ответа. Элифас Леви объявил, что "истину можно окутывать покровами, но не должно скрывать от народа". Нам представляется, что Папюс одел Скомороха слишком тепло. Поэтому обратимся к любезному Освальду Уэрту, который говорит, что эта карта намекает в позитивном смысле на следующие качества человека: инициатива, непосредственность мышления, острая проницательность и понятливость, смекалка, самоконтроль, независимость, умение противостоять чужим внушениям, свобода от всех предрассудков. В амбивалентном же или негативном смысле Скомороха можно истолковать как указание на проворство, хитрость, изысканность, дипломатичность, убедительность, способности адвоката, практичность, ловкость, возбудимость, неразборчивость, агрессивность, интриганство, лживость, жульничество, шарлатанство и злоупотребление людской доверчивостью.
Итак, мы получили наконец полный перечень весьма неоднозначных качеств первого из старших арканов, из которых картоманту предстоит сделать выбор в соответствии со значениями других карт расклада. Само собой разумеется, что чем ближе лежит другая карта к Скомороху, тем сильнее она на него влияет. Если Скомороха окружают неблагоприятные карты, то вопрошающему грозит неудача. Важно также учитывать, прямым или перевернутым оказался Скоморох: в первом случае он имеет позитивное значение, во втором - негативное.
В метафизической интерпретации этой карты Уэрт в основном полагается на толкование Папюса. Он также отождествляет четыре буквы имени Бога с четырьмя эмблемами евангелистов. Однако, обогащая систему соответствий, Уэрт добавляет четыре элемента (четыре стихии) к этой мистической четверице.
Чтобы овладеть четырьмя мистическими инструментами, должно пройти испытание четырьмя стихиями. Во-первых, следует одержать победу над Воздухом, чего каббалист достигает посредством слова. Эта победа дарует ему меч - символ слова, отгоняющего фантомы страха. Победа над Водой увенчается обретением Святого Грааля - чаши мудрости. Испытание огнем, высшее посвящение, будет вознаграждено обретением королевского скипетра, означающего, что мудрец обладает властью над миром и воплощает в себе суверенную волю.
Уэрт не ограничивается изложением качеств вопрошающего: он дает также советы этического толка, помогающие на пути самосовершенствования. Первое условие - постоянно действовать, даже если усилия кажутся бесплодными. Действие лучше праздности. И в самом деле, аркан Скоморох изображает вечное движение всего сущего в мире, в теле и разуме человека. "Этот человек, - пишет Уэрт, - должен завершить свою миссию, состоящую в том, чтобы сотворить самого себя, стать человеком целостным, homo totus". Такой путь самосовершенствования современные психологи назвали бы процессом индивидуации. Целостный человек, согласно Уэрту, суть воплощение первоначала, основополагающего единства "я". Эта идея довольно близка психологическим теориям Карла Густава Юнга, о котором следует вспомнить здесь еще и потому, что некоторые мастера Таро говорят о герметизме как способе осуществления указанной миссии. Тот факт, что на рисунке видны только три ножки стола, не случаен. Согласно Уэрту, они символизируют серу, соль и ртуть - три столпа материального мира, "опоры элементарной субстанции, доступной нашим чувствам".
Миссис Джон Кинг ван Ренсселар добавляет к этой интерпретации несколько любопытных наблюдений. Убежденная в том, что предшественниками Таро были гадальные стрелы или жезлы, она размышляет о том, почему Скоморох стоит за столом и держит в руке посох. Этот посох - магический жезл, "без труда опознанный как таковой проницательным французом" (Жебеленом). "Это один из знаков младших арканов, изображенный на тузе Посохов, Шестов или Скипетров... и, вложенный в руку вопрошающего, он означает, что первого наделяют властью обратиться за советом к оракулу". Стол же, по мнению миссис ван Ренсселар, - атрибут древнего культа.
В древности бытовал обычай вопрошать божество о будущей профессии ребенка. Древние греки и египтяне приводили мальчика, достигшего совершеннолетия, в храм, где тот должен был взять с алтаря предмет по своему выбору. Если мальчик хватался за меч, это означало, что он станет воином. Кубок предвещал ремесло жреца или счастье в любви. Это объясняет, почему Скоморох - символ вопрошающего - стоит у истоков гадания: перед ним открыты все возможности, пока карты Таро не вынесли свой вердикт. Впереди вопрошающего могут ждать и добро, и зло, о чем говорят жесты Скомороха. Еще Папюс заметил, что этот "человек одной рукой взыскует Бога, а вторую опускает вниз, дабы призвать демона, и так объединяет собой божественное и дьявольское в человечестве".
Картомант должен понять, что именно предпочитает и считает для себя желаемым клиент - добро или зло. Он должен понять, что именно соответствует сущности вопрошающего, а что ему чуждо. Для вопрошающего это самый опасный момент: сейчас он попадает во власть гадателя. Ощущения его могут походить на чувства пациента, который входит в операционную, еще не зная, на что способен хирург. Элифас Леви предостерегает своих читателей, говоря, что "картомантия в правильном ее понимании - это самое настоящее совещание с духами". Необходимое условие для этого - хороший медиум, "в противном случае карты Таро опасны и мы никому не рекомендуем прибегать к ним". Если вопрошающий попадет в руки шарлатана, тот может предложить ему ложный выбор, поступив как сапожник, занимающий место Скомороха в искаженной итальянской колоде. Первый из старших арканов Таро именуют также "пагад". Это таинственное слово, согласно Парравичиньо, происходит от "Paghead" - "судьба". Итальянцы же истолковали его как "bagatto" - "сапожник", на столе которого разложены шила, молотки и прочие инструменты. Выбор для вопрошающего, скажем прямо, небогатый! Кое-кто называет Скомороха "Il Bagatel" - "пустячок". Но, как утверждают в один голос все специалисты, в картах Таро нет ничего пустякового.

9. Реформаторы

"Учись знать все, оставаясь непознанным"
Девиз гностиков

В шестнадцатом веке Парацельс предрекал, что мир скоро преобразится. В своем трактате о металлах он предсказывает, что "Бог допустит совершить открытие величайшей важности; оно должно быть сокрыто до пришествия художника Элиаса". Весь ученый мир и, в первую очередь, последователи Парацельса, строили бесчисленные гипотезы об этом грядущем преображении мира и о том, кто положит ему начало. Никто не сомневался в принципиальной возможности этой фундаментальной перемены, которой желали все. Разве Реформация не стала уже одним из великих поворотных моментов в истории человечества? Впрочем, как относился сам Парацельс к этой религиозной революции, остается загадкой. Признавая Лютера великим реформатором, он, однако, сохранял верность католицизму и заявлял, что желает стать реформатором в своей собственной области. Ведь брат Мартин не был в достаточной мере привержен магии и каббале. Разоблачив пороки своей эпохи, он, тем не менее, не сумел искоренить их. Маги надеялись, что в скором времени произойдет еще одна реформация, которая, в отличие от переворота, затеянного темпераментным монахом, объединит всех мудрецов мира на благо человечества. Это братство избранных будет вдохновляться благороднейшими чаяниями: целью их будет совершенствование самих себя и всей природы.
Этот идеал и создал благотворную почву для возникновения тайных обществ - таких, как Братство Золотого Креста, основанное Агриппой, Крестоносное Евангелическое Ополчение Люнеберга и еще несколько герметических групп, отождествлявших философский камень с Абсолютом и веривших, что успешная трансмутация - это всего лишь один и весьма незначительный признак достижения совершенства. Парацельс объявил, что комета 1572 года была "знаком и вестником надвигающейся революции"*. Многие маги и интеллектуалы стремились объединить усилия, дабы встретить это прекрасное будущее сообща; немало находилось и таких, кто предлагал собственные проекты духовного содержания и организации гипотетического общества мудрецов.
В 1614 году вошла в обращение брошюра на немецком языке, озаглавленный "Реформация мира". Откуда он появился, никто не знал. Этот краткий сатирический трактат был написан от лица бога Аполлона, который при поддержке мудрецов древности и современности выступил с предложением реформировать вселенную. Попытка эта оказалась тщетной. Высказалось мнение, что этот трактат - дело рук розенкрейцеров. Как бы то ни было, он пришелся по душе многим интеллектуалам в разных странах, а потому неоднократно переиздавался и был переведен на многие языки. Можно с уверенностью утверждать, что автором этого текста был итальянец Траяно Боккалини, двумя годами ранее опубликовавший в Венеции свою книгу и убитый через год после этого события. Брошюра "Реформация мира" - немецкий перевод одной из глав книги Боккалини. Однако перевод этот был дополнен приложением, в котором содержался манифест под заглавием: "Fama Fraternitatis*, или Открытие братства достославнейшего Ордена Розы и Креста". Приведем его краткое содержание.
Новые открытия (открытие Америки, например) расширили сферу человеческого познания и пробудили надежду на то, что все искусства и науки смогут подняться на неслыханные дотоле высоты. Человек в конце концов познает всю меру своего благородства и раскроет все свои таланты, постигнет истинное значение самого себя как микрокосма. Если между добрыми и учеными людьми будет царить согласие, а не взаимное презрение, то человечество сможет открыть величайшие тайны природы. Реакционеры с их Галеном, Порфирием и Аристотелем, умолкнут при виде истинного света разума. Попытку достичь всего этого уже предпринял однажды Просвещенный Отец и Брат C.R.C. (Христиан Розенкрейц), почтенный предтеча Братства. В возрасте шестнадцати лет этот великий человек совершил паломничество в Святую Землю, а затем посетил Турцию и Аравию, где приобщился к священной тайной мудрости. Эту мудрость он изложил на латыни в книге под заглавием "M". После этого, исполняя наставление мудрецов, он отправился в Фес (Марокко). Все маги, которых он встречал здесь, поверяли ему по секрету свои знания.
Так Розенкрейц овладел в Фесе всей оккультной мудростью. Он понял, что человек должен находиться в гармонии с Богом, небесами и землей. Религия, политика, здоровье, характер, язык, слова и дела человека должны пребывать в согласии со Всем Сущим. Все болезни - от дьявола.
Из Феса Розенкрейц направился в Испанию, ликуя при мысли о благих познаниях, которые он везет в Европу. В Испании он также встретился с местными мудрецами и показал им новые, восхитительные плоды, созревшие на старинном древе философии. Но испанцы только высмеяли его. Не желая учиться ничему новому, они заявили: "Пусть улучшает себя тот, кто жаждет лишнего беспокойства". Точно так же отвечали Розенкрейцу и в других странах Европы. Лучший цвет учености западных народов отверг величайшие дары.
Однако мир в те дни уже был чреват бурными переменами. В трудах и муках он породил на свет нескольких мудрецов, таких, как Парацельс, которые, не входя в Братство, не принадлежали все же и к тем поверхностным, болтливым философам и лекарям, которые люто ненавидели каббалу, магию и оккультные тайны. Парацельс прочел розенкрейцерову книгу "M", и дух его возликовал.
Розенкрейц вернулся в Германию и, видя, что мир еще не созрел для его реформ, построил себе домик и поселился в нем, предавшись ученым занятиям. Он владел философским камнем, т.е. мог изготовлять золото и драгоценные камни, однако воздерживался от этого, ибо не находил применения сокровищам, не желая делиться ими с недостойными. Он принял только трех учеников и передал им все свое знание. Те записали учение, чтобы впоследствии передать его членам будущего Братства. Таким образом, основали Братство всего четыре человека. Позднее их число увеличилось до восьми, и они выработали следующую программу:
* Члены Братства не станут заниматься мирскими делами, за исключением бесплатного целительства больных.
* Члены Братства не будут носить монашеского одеяния.
* Члены Братства будут ежегодно встречаться в Доме Святого Духа.
* Члены Братства сами будут выбирать себе достойных преемников.
* Единственной печатью и подписью для них будут инициалы R.C.
* Братство должно оставаться тайным в течение ста лет.
Для выполнения филантропической миссии было избрано пятеро Братьев. Они посетили множество стран, совершая чудесные благодеяния. Кроме того, они написали несколько книг, в которых изложили свою идеологию. В 1484 году Христиан Розенкрейц умер в возрасте ста шести лет. Тело его предали тайному погребению, и местонахождение могилы осталось неизвестным. Впрочем, довольно скоро один из Братьев случайно обнаружил потайную дверь, ведущую в склеп. Над входом была выгравирована надпись: "POST CXX ANNOS PATEBO" ("Через сто двадцать лет я восстану").
Это открытие придало новый импульс движению розенкрейцеров. Согласно пророчеству Мастера, настало время снять завесу тайны, скрывавшую Братство от непосвященных; следовало избрать и посвятить в орден новых избранников. Манифест завершается заявлением о том, что Братья исповедуют христианскую веру, и обещанием предоставить ученым людям Европы еще одну брошюру. До слуха Братьев долетят все отзывы о манифесте. Свои имена они пока не желают разглашать. Но всякий, кто искренне захочет присоединиться к ним и окажется достойным этого, будет принят в орден*.
Этот первый манифест произвел потрясающее впечатление; все откликнулись на него. Любопытные стремились узнать о таинственном братстве как можно больше. Люди с художественным складом ума восхищались прекрасной подачей материала. Ученые пытались уловить обрывки божественной мудрости, о которой столь убедительно говорилось в манифесте. Мистиков и магов привлекали заявленные Братьями Розы и Креста благородные цели. Политики надеялись с помощью розенкрейцеров постичь тонкое искусство восстановления мира, порядка, финансового равновесия и взаимопонимания между государствами. Стяжатели (а таковых было немало) учуяли запах сокровищ. Больные тешили себя грезами о панацее, которая возвратит им телесную гармонию. И все до единого мечтали дожить, как Розенкрейц, по меньшей мере до ста шести лет.
Как и было обещано, год спустя появился второй манифест - "Признания Братства Розы и Креста". Такая исполнительность утвердила ученый мир в его чаяниях. Значит, эти розенкрейцеры и впрямь были людьми слова! Вторую брошюру издал в Касселе в 1615 году печатник Весселий. Читатели получили строгое предостережение: не следует делать поспешных выводов; следует подумать, прежде чем поверить или усомниться. После этого мудрого предупреждение авторы манифеста перешли к фактам, которые частью обескуражили публику.
Братья в равной мере осудили за святотатство Восток и Запад (Мухаммеда и папу Римского). "Признания" изобиловали яростными нападками на папу, "коего надлежит разорвать на части гвоздями". Братство предлагало свою помощь Священной Римской империи, подразумевая при этом и помощь материальную - не только советы, но и полновесное золото. Во второй главе "Признаний" розенкрейцеры атакуют философию, которая уже "находится при последнем издыхании". Обновленному миру понадобится новая философия. "Если некоторые из самых благонравных среди ученых откликнутся на наше братское приглашение, - заявляли розенкрейцеры, - они найдут среди нас куда более обильные и великие чудеса, нежели те, в которые они дотоле верили, коим удивлялись и кои исповедовали".
За этими похвальбами в третьей главе следовало очередное предостережение: Братья относятся к тайнам отнюдь не легкомысленно, ибо в их намерения не входит оказывать влияние на профанов. Четвертая же глава снова полна сумасбродных претензий. Вся мудрость, какая только была явлена человеку милостью Господней, получена от ангелов и духов или достигнута раздумьями и наблюдениями, - вся она без изъятия была доступна и ведома Отцу C.R.! Если бы все книги во всем мире были уничтожены, ничего страшного не случилось бы: благодаря своей мудрости розенкрейцеры могут вновь изложить все знания человечества в одном томе. Правда, в этом месте Братья снова становятся смиренны и скромны: мудрость их предназначена не столько для князей, сколько для простого люда. Однако тайны, которыми они владеют, недоступны косным и грубым умам, и всякого кандидата на вступление в орден будут судить и оценивать вдохновенные Братья.
"Признания" до конца выдерживают этот безупречно модулированный тон, настроенный если не на мировую гармонию, то уж, наверняка, на типичные реакции человека, и с успехом пробуждающий то надежды, то сомнения. Впрочем, последним авторы манифеста изобретательно противопоставляют рассудительные и скромные реплики. Все, чем они владеют, - смиренно утверждают Братья, - досталось им в дар, которого они не заслужили; но они изо всех сил постараются не разочаровать своих последователей.
В последних главах "Признания" подробнее знакомят читателя с идеями розенкрейцеров, самыми важными из которых нам представляются следующие. Господь запечатлел на механизме мироздания великие буквы; мудрый может прочесть их и тем самым постичь Творение. Конец мира близок; однако катастрофа будет смягчена новой реформой, к осуществлению которой вот-вот приступят силы добра. Братство не приписывает себе заслуги других возвышенных умов. Господь уже послал вестников перемен: в созвездиях Лебедя и Змеи появились новые звезды. Люди оценят эти слова, когда все мудрецы с открытым сердцем, непокрытой головой и босыми ногами двинутся навстречу восходящему Солнцу. Звезды предвещают, что слава Церкви скоро померкнет, и сообщают, сколько ей еще осталось править христианским миром. Буквы и знаки, начертанные Господом на вселенной, заключают в себе небеса, землю и всех живых тварей. На этом тайном шифре основан и магический алфавит розенкрейцеров, породивший новый оккультный язык. От начала мира существовала еще более великая книга, нежели Библия. Блажен владеющий ею; блаженнее читающий ее; но блаженнее всех тот, кто ее понимает.
Трансмутация - это естественное чудо природы, и универсальное лекарство можно изготовить природными методами. Но злоупотреблять этими чудесами не следует. Долой все сочинения псевдохимиков, лжецов и обманщиков! Долой их безобразные символы! Они кощунствуют, соединяя Святую Троицу с вещами суетными и пустыми. Братство Розы и Креста предлагает деньги, а не просит. Но любопытных и алчных знание может увлечь в бездну: они не захотят ничего, кроме роскошной праздной жизни. Посему им не следует нарушать священный покой Братьев. По воле Господа они наказаны: Братья владеют средствами помочь им, но, повинуясь Господнему велению, не станут этого делать.
Читателю, знакомому с некоторыми идеями Парацельса, будет очевидно, что Братство не предложило ничего нового, за исключением призыва к объединению знаний, накопленных за предыдущее столетие в разрозненных областях. Однако не возникает сомнений, что авторы манифеста обладали незаурядным умом и силой суггестии. Сколько именно человек писали это воззвание, сказать трудно. Из текста "Признаний" явствует, что на тот момент движение уже развернулось в полную силу. Желающим присоединиться к нему не нужно было преодолевать препятствия, связанные с организацией подобных обществ. Все уже было готово, и засекреченность Братства гарантировала безопасность кандидатам, которые страшились насмешек или гонений. Тайна, окутывавшая движение розенкрейцеров, была главным залогом его успеха.
С той поры тайные общества не теряли своей привлекательности для искателей истины. Вокруг Братства Розы и Креста разгорелась неистовая полемика. В защиту его выступали многие знаменитые ученые - Роберт Фладд, Михаэль Майер, Джон Хейдон, герметист Филалет. Правда, многие другие обрушились на розенкрейцеров с яростными нападками, но сторонники ордена превосходили его противников. Они искали возможности присоединиться к Братьям, но никто не знал, где живут эти просветленные мудрецы и где искать Дом Святого Духа. Кандидаты вывешивали заявления на стенах городских ратуш, надеясь, что в назначенное время их встретит и проводит к Братьям некий таинственный путник. Но все было тщетно: розенкрейцеры так и не объявились. А потому ученым оставалось только спорить о невидимом Братстве. Нетерпение нарастало, и этим стали пользоваться шарлатаны, принимавшие на себя имя розенкрейцеров. Представляясь посланниками Братства, они выманивали крупные суммы у легковерных кандидатов, но рано или поздно оказывались в тюрьме или на виселице.
В Париже, где Братья заявили о своем существовании, вывесив афишу с воззванием, мнения разделились, как и в Германии. Власти заподозрили политический заговор, подстрекаемый зарейнскими правительствами. Декарт тщательно расследовал это дело и направил в Германию шпионов, но ни одного розенкрейцера найти не удалось. Добропорядочные французы считали Братьев колдунами, продавшими душу дьяволу и получившими от него способность становиться невидимыми и расплачиваться золотом, которое спустя немного времени превращалось в лоскутья кожи или роговые пластинки. Опознать такого чародея якобы можно было по перстню с огромным сапфиром. Священники призывали прихожан остерегаться этих слуг дьявола. Матросы уверяли, что видели у английского побережья розенкрейцера, летевшего по воздуху верхом на демоне; затем колдун бесследно исчез в волнах. Один за другим выходили памфлеты. Но Братья оставались невидимками.

10. Валентин Андреа

Немецкая фамилия "Розенкрейц" означает "Розовый крест" или "Крест из роз". Название Братства происходит от имени его легендарного основателя. Его эмблемой были темный крест и светлая роза, сочетавшиеся различными способами. Темный крест символизировал жертвоприношение и испытание, а светлая роза - блаженство и награду. Современник розенкрейцеров, Андреас Либавий, замечает, что печать Мартина Лютера странным образом походит на некоторые розенкрейцерские знаки, и делает из этого вывод, что Братство сформировалось под духовным руководством Мартина Лютера. Впрочем, несмотря на определенные признаки нетерпимости, отразившиеся в их программе, Братья ставили перед собой заметно более высокие цели, чем обыденная борьба с папой Римским. Великим авторитетом для них был не только Лютер, но и Теофраст Парацельс, на учении которого и основывался их идеализм, житейский и иррациональный одновременно. У Парацельса они заимствовали и свои чудеса - изготовление гомункула, обращение за помощью к духам-посредникам и духам стихий, идею "печати", которую полагает природа на всякое творение, и т.д.
Но Парацельс был давно мертв, равно как и Розенкрейц. А манифесты писали люди из плоти и крови, хотя публика и начинала подозревать, что авторами их были духи или демоны. В числе апологетов Братства оказался некий лютеранский пастор Валентин Андреа, или Андреас (1586 - 1654). Он обнародовал в защиту розенкрейцеров несколько трактатов, отпечатанных в Страсбурге в 1619 и 1620 гг. В этих брошюрах - "Вавилонская башня", "Описание христианской республики" и др. - предлагалась коренная трансформация европейского общества, для чего требовалось собрать энергичных реформаторов и добровольцев.
Андреа был блестящим ученым: он знал пять языков и еще в юности посетил несколько европейских государств. Сменив ряд церковных должностей, он в конце концов получил пост капеллана при дворе герцога Вюртембергского, но затем подал в отставку по причине пошатнувшегося здоровья, интриг, которые плели против него недоброжелатели, а, главное, из-за тех несчастий, в которые ввергла его родную Германию Тридцатилетняя война. Ожесточение и отчаяние сократили жизнь этому достойному пастору, и он умер от апоплексического удара.
На гербе Андреа изображены андреевский крест и четыре розы. Многие полагали, что именно он являлся основателем Братства Розы и Креста: слишком уж походили его геральдические знаки на эмблему розенкрейцеров. Более того, перу Андреа принадлежит художественное произведение под названием "Герметический роман", или "Химическая свадьба, изложенная на верхненемецком языке Христианом Розенкрейцем". Андреа признал эту аллегорическую "автобиографию" Розенкрейца, опубликованную в 1616 году, своим сочинением. В романе содержались следующие слова: "Я облачился в Белые полотняные одежды, накинул на плечи кроваво-красный плащ, завязав его крестообразно, а к шляпе прикрепил четыре красных розы"*. Это означало, что Христиан Розенкрейц украсил себя геральдическими знаками рода Андреа. А следовательно, можно предположить, что Розенкрейц и Андреа - одно и то же лицо. Впрочем, полностью прояснить истоки движения розенкрейцеров до сих пор не удалось, и некоторые современные авторы полагают, что общество Розы и Креста возникло еще в средние века.
О "Химической свадьбе" критики отозвались как о "комическом романе, написанном с исключительным талантом". Эта краткая похвала - единственный критический отзыв на данное сочинение, который нам удалось найти. Факт, достойный удивления! Ведь "Химическая свадьба" - произведение поистине уникальное. С первых же строк она увлекает нас в чудесное путешествие по герметическому миру. Подавляющее большинство алхимических трактатов изобилуют беспорядочно нагроможденными символами, связанными между собой лишь сухими доктринерскими "разъяснениями", которые создают только лишнюю путаницу, так, что даже самые увлекательные тайны становятся скучными из-за монотонности и напыщенности слога. Читать герметические трактаты, особенно написанные в барочную эпоху, очень утомительно, поскольку никому из писателей и поэтов не удавалось вдохнуть жизнь в столь многочисленные и стереотипные символы. Однако Валентин Андреа смог преодолеть эту скверную традицию. Самые глубокие тайны и мистерии он излагает в легком, подчас шутливом, тоне. Алхимические аллегории оживают и вступают в действие как фантастические существа, люди, животные и разнообразные инструменты. В отличие от медлительной поступи алхимических трактатов, роман Андреа бодр и подвижен.
Герой романа, Розенкрейц, ничего не подозревая сидит за столом и ест пасхального ягненка. Но тут к нему является Дева-ангел и вручает золотое письмо:

День этот, этот, этот день
Есть королевской Свадьбы день,
Если ты рождением и выбором Бога
Приглашен на это празднество,
То возрадуйся!

Сама по себе "королевская свадьба" - это семиступенный алхимический процесс, ведущий к объединению мужского и женского принципов, Короля и Принцессы. Ангельская Дева отбывает, взмахнув на прощание крыльями, покрытыми множеством глаз. "...без единого слова она расправила крылья и улетела вверх, издав на своей прекрасной трубе такой могучий звук, что добрую четверть часа после этого весь холм отзывался на него эхом". Прочитав письмо, Розенкрейц понимает, что речь идет о той самой свадьбе, на которую семь лет назад он был приглашен в видении.
Затем Розенкрейц засыпает и видит сон. Он брошен в мрачную темницу вместе с другими страдальцами, которые все пытаются разорвать свои цепи и карабкаются друг на друга, стремясь подняться к свету. Розенкрейцу и еще нескольким избранным удается выбраться по веревке, спущенной сверху в темницу. Украсив себя розенкрейцерскими эмблемами, наш герой пускается в путь, дабы узреть бракосочетание Серебра и Золота. В дорогу он берет с собой символическую пищу - хлеб, соль и воду. По пути Розенкрейцу встречаются чудесные деревья и птицы, символические замки, почтенный Страж Врат, прекрасные девы, странные надписи на золотых табличках, сияющие факелы, таинственные врата, покрытые оккультными знаками и образами; миновав холмы, горы и равнины, он наконец является в Замок, где можно блуждать годами, так и не обойдя все дивные залы, подземелья и лестницы, так и не полюбовавшись на все астрономические инструменты, часовые механизмы, двери, картины, факелы и свечи, так и не встретившись со всеми незримыми ангелами, музыкантами, воинами в доспехах, пажами и прекрасными девами в лавровых венках и небесно-голубом бархате.
В огромном пиршественном зале Розенкрейц встречает других адептов, приглашенных и неприглашенных гостей на Свадьбе. Своей застенчивостью он вызывает всеобщий смех. За трапезой сильнее всего шумят наименее достойные. Но затем шум смолкает: ангельская Дева объявляет, что на следующий день всем гостям предстоит пройти испытание. Испытание состоит в том, что каждого гостя взвешивают на весах, на вторую чашу которых кладут семь гирь. Шарлатанов, оказавшихся слишком легкими, с позором изгоняют прочь. Царственных адептов, которым не удалось достичь высшего мастерства, отпускают с почетом, позволяя испить глоток Забвения, который спасет их от ненужных терзаний. Тех же, кто явился без приглашения, казнят.
Достойных провожают в сад, где взорам их предстают еще более дивные чудеса. Появляются алхимические животные: выходит лев с обнаженным мечом в лапе, а затем, среди благоговейной тишины, выступает из гущи темных деревьев белоснежный и величественный единорог в золотом ошейнике, с почтением преклоняющий колени перед львом. "Лев сломал меч, и осколки его упали в фонтан. Затем он заревел и ревел до тех пор, пока к нему не подлетел снежно-белый голубь с оливковой ветвью в клюве. Лев пожрал ветвь и успокоился. Единорог с радостью вернулся на свое место. Дева в это время повела нас назад, вниз по извивавшимся лестницам". Увенчанные лавровыми венками и облаченные в одежды с вышитыми знаками Золотого Солнца и Серебряной Луны, они спускаются на 365 ступеней. А затем происходит долгожданное событие: гостей представляют Королю. После аудиенции перед гостями разыгрывается чудесная комедия, представляющая семь стадий достижения совершенства. Избавляясь от традиционной символики, Андреа изображает приключения Короля и Королевы увлекательно и живо, проявляя незаурядный психологический талант.
Стадия гниения представлена в облике царя Мавров, который похищает Принцессу и увозит ее в свое мрачное царство. Ее спасают, но она по доброй воле возвращается к своему мучителю. Юный Король опять освобождает ее, но она снова становится добычей мавританского чудовища, который подвергает ее бичеванию. Теперь Принцесса обречена умереть от яда, но не погибает, а только заболевает проказой. Стыдясь своей болезни, она отказывается принять посланцев доброго Короля. Оскверненная, больная, лишенная всех царских почестей, она покоряется мучителю. Но после решающей битвы с Маврами Король в очередной раз освобождает Принцессу против ее воли. Близится седьмая стадия алхимического процесса - мистическая Свадьба. Свадьба празднуется с барочной роскошью, и действие со сцены незаметно переходит в реальность. Но реальность эта оказывается куда более странной, чем вымысел. Праздник обращается в кошмар: всех гостей за пиршественным столом начинают мучить дурные предчувствия. В зал вносят маленький хрустальный фонтан и хрустальную чашу с королевским напитком. Каждый гость отпивает из нее Глоток Молчания.
"Под звон колокола белые одежды были заменены на черные. Стены также задрапировали черным бархатом". Является палач, и всю королевскую семью обезглавливают! За этим следует день траура и скорби, ознаменовавшийся не менее удивительными событиями. Розенкрейц видит в глубоком подземелье обнаженную Венеру, которая покоится на богато убранной кровати. В тайных коридорах здесь порхает Купидон. В саду, куда затем выводят героя и других адептов, растет чудесное древо, роняющее плоды в фонтан. "Сирены, нимфы и морские богини" приветствуют гостей Свадьбы. К берегу озера подплывают мистические корабли.
Затем девы приводят алхимиков в башню, где те принимаются за труд воскрешения Короля и Королевы. Здесь их взорам предстают золотые глобусы и зеркала между окнами, висевшие "таким образом, что всюду было видно только отраженное солнце". Разрезав алмазом золотой глобус, Розенкрейц и его товарищи извлекают оттуда белоснежное яйцо феникса. Вылупившийся птенец питается кровью обезглавленных Королей и Королев. Его кровь, в свою очередь, оживляет казненных, которые сперва являются в виде гомункулов, ростом не более десяти сантиметров. Затем эти малютки чудесным образом начинают расти и превращаются в нормальных младенцев. Возрожденных Короля и Королеву кладут рядышком на стол и накрывают белой тафтой, после чего переносят на кровать и задергивают занавесками. Под надзором Купидона повенчанная пара вступает в брак. Но роман на этом не кончается: следуют новые удивительные события. "Король и Королева сели играть в игру наподобие шахмат, но фигурами в ней были добродетели и пороки. Из игры можно было увидеть, как пороки сидят в засаде, устроенной против добродетелей, и каким путем можно избежать неожиданной встречи с ними". Лишь спустя несколько страниц роман внезапно обрывается посередине предложения. К нему приписана концовка: "Здесь недостает двух листов". Нам так и не удается узнать дальнейшую судьбу героя и проследить за новыми приключениями королевской четы.
"Химическая свадьба" утоляла жажду чудесного в читателе, позволяла ему вернуться к детским мечтам и открывала перед ним убежище, спасающее от житейской рутины. Ведь в каждом взрослом живет ребенок, которого по-прежнему тянет поиграть, - а какая игра может быть увлекательней, чем поиски тайного знания? Подземелья человеческой души сродни мистическим лабиринтам, во тьме которых происходят безмолвные встречи при свечах, сродни секретным тайниками между двойными стенами замка, скрывающим в себе ослепительные сокровища.

11. Тайные общества.

Благодаря Валентину Андреа получило новый импульс к развитию масонское движение, зародившееся, вероятно, еще в VIII или IX столетии. В 1645 году несколько английских розенкрейцеров - в том числе знаменитый астролог Уильям Лилли, антиквар и алхимик Элайас Ашмол, Джон Парсон, Роберт Морэй и др. - собрались, чтобы объединить усилия. Секретность, которой они окутали свой кружок, эти оккультисты оправдывали нетерпимостью жестокого века, который обрушил бы на них гонения и злобу. Однако, соблюдая тайну, они, тем не менее, должны были как-то вербовать новых сторонников. Решение этой проблемы нашел Элайас Ашмол. Поскольку традиция обязывала всякого лондонца быть членом корпорации, Ашмол зарегистрировался как каменщик; прочие последовали его примеру и получили возможность свободно встречаться в здании гильдии каменщиков. От этой группы ашмолианцев и берет свое начало церемониал масонов - вольных каменщиков.
Эта "игра в розенкрейцеров" была ничуть не менее серьезной, чем древние мистериальные обряды. Смыслом ее было обретение истинной магии, а отнюдь не притворство. Магия символизировала власть человека над материальным миром, воплощая в себе уверенность в том, что за счет правильных мыслей и действий маг может взойти в высшие сферы, где все люди - братья. Такое достижение было повыше рангом, чем полеты ведьмы на метле. Все тайные братства исповедовали веру в благородство человека, в безграничность его силы, в права человека и в то, что долг человека - объединить под сенью "Святого Духа" всех людей. Но пока не исполнена эта титаническая миссия, пока человечество не достигло универсального единения, розенкрейцеры вынуждены встречаться со своими ближними не в возвышенных интеллектуальных сфер, а в таинственном зале собраний общечеловеческой души, коллективного бессознательного. Андреа называет этот "зал" Королевским Замком; маг Сен-Мартен (1743 - 1803) описывает его как храм, в который войдут в один прекрасный день люди, исполненные душевного покоя и духовной жажды.
"Химическая свадьба Христиана Розенкрейца" - путеводитель для устремившихся в это святилище. В своих скитаниях Розенкрейц следует за магнитной иглой и с ее помощью находит путь в Замок. Это компас мудреца, измеряющий глубину души человека, - "тот договор, который человек должен постоянно заключать сам с собой снова и снова". Высшая нравственность - в том, чтобы во всем держаться своего высшего "я"; добрые дела - это тренировка, позволяющая избавиться от греховной гордыни, которая может обуять Брата, сознающего все величие своей миссии. Практика благотворительности воплощает намерения в жизнь, укрепляя в человеке уверенность, что всякую мысль можно превратить в реальное дело. "С каждым материальным фактом, - пишет Сен-Мартен, - соседствует интеллектуальная истина".
"Химическая свадьба", этот одинокий цветок, расцветший на засушливой почве немецкой барочной литературы, стала связующим звеном между магией Парацельса и романтизмом XIX века. Разве не вспоминал Новалис о мистических странствиях Розенкрейца, когда восклицал: "Мир становится Мечтой, а Мечта - Миром"? Разве не в том же ключе Гёльдерлин напоминал человеку о его тождестве с микрокосмом: "О Солнце, о Воздух, одними лишь вами, как братьями моими, живо сердце мое". Генрих фон Клейст говорит о своей скорби словами алхимиков: "Вот, погружаюсь я в глубины моего сердца; в подземный рудник; и добываю на свет смертоносное чувство, хладное, как руда; руду эту я очищаю в тигле моих страданий...". А Жан-Поль* не забывал о том, что философское золото может добыть даже ребенок: "Воспоминания детства так чаруют нас потому, что это - не просто воспоминания. ... Притягательность эта проистекает из их волшебной неясности и памяти о том детском ожидании, в котором все мы жили тогда, о блаженстве без конца".
В эпоху Тридцатилетней войны интерес к незримым философам поддерживали анонимные энтузиасты, которые неожиданно объявлялись то в одном городе, то в другом, совершали чудесные благодеяния и исчезали без следа. Были ли это сами Братья Розы и Креста - или только кандидаты, желавшие заслужить добрыми делами доступ в Братство? Или эти люди, отчаявшись увидеть истинных Братьев, решили встать на путь благотворительности самостоятельно? В более поздние времена так же вели себя некоторые герметические философы. Читатель, вероятно, помнит и удивительное приключение, выпавшее на долю Гельвеция в 1666 году, и странные путешествия Александра Сетона, раздававшего всем встречным и поперечным философскую "пудру" и алхимическое золото.
Но в то же время, как всегда, встречались люди, не желавшие играть в загадки. Фанатичные националисты возненавидели эти тайные общества, конечной целью которых было уничтожение преград между народами. Такое мнение о тайных союзах лишний раз подтверждал роман, вышедший в Париже в 1670 году. Он назывался "Граф Габалис, или Нелепые тайны каббалистов и розенкрейцеров". Его автор, Монфокон де Вийяр, заявляет в первой главе:

Поскольку здравый смысл всегда заставлял меня подозревать изрядную пустоту во всем том, что они именуют тайными науками, я никогда не отваживался заглядывать в подобные книги. Однако, сочтя неразумным осуждать что бы то ни было без всякого о том понятия, я принял решение притвориться великим поклонником сих наук. Ради такой цели я решил свести знакомство с этими мудрецами, большей частью весьма учеными и поднаторевшими в делах пера и шпаги, - с людьми, от которых я смог бы узнать побольше обо всей этой клике.

Очевидно, что "Граф Габалис" был написан на потеху парижской публике, однако и для нас он представляет некоторый интерес. Из него мы узнаём, что и во времена Вийяра еще встречались последователи Парацельса, державшиеся за старинные теории природных духов, каббалистических знаков, талисманов и за всю систему магии XVI века. Более того, мы обнаруживаем, что у этих тайных обществ был единый духовный вождь - некий немецкий граф Габалис, прибывший в Париж со специальной целью посвятить Вийяра в тайны ордена.
Книга Вийяра пришлась по душе поборникам "здравого смысла" и "разума" - понятий, все чаще становившихся орудиями нападок на идеалистов. Под маской "здравого смысла" можно было использовать даже самые примитивные, не выдерживающие критики аргументы. Но справедливости ради надо сказать, что среди противников оккультной мудрости встречались весьма образованные люди и даже блестящие писатели. Члены Французской академии не были магами, но среди них встречались такие, чье отношение к данной проблеме не было вполне определенным. Даже основатель академии, Ришелье, колебался в этом вопросе. С одной стороны, он сам стал жертвой лжеалхимика Дюбуа, пообещавшего ему груды золота, которые смогут поправить экономику Франции; но несмотря на это, Ришелье защищал двух знаменитых оккультистов - Жака Гаффареля и Томмазо Кампанеллу.
Разоблачив тайны розенкрейцеров, Вийяр вызвал и довольно неожиданные последствия. Несмотря на свой сатирический характер, "Граф Габалис" пробудил в обществе интерес к оккультизму, причем столь сильный, что некоторые даже полагали, будто Вийяр задался целью не искоренять, а, напротив, пропагандировать магию. Впрочем, через несколько лет после выхода в свет этой книги Вийяр был убит - как поговаривали розенкрейцерами, отомстившими таким образом за нескромность и насмешки.
Наука еще не вышла из пеленок, а поборники здравого смысла уже торжествовали победу разума. Но при этом они невольно пользовались теми же аргументами, что и авторы розенкрейцерских манифестов. Наука вот-вот разрешит все проблемы и раскроет все тайны. Близится золотой век; алхимики и тайные Братья скоро станут пугалами для детей и посмешищем для взрослых. И чем больше ошибок допускали экономисты и политики, опровергая веру в то, что наука способна разрешить все проблемы, тем громче звучали насмешники сторонников здравого смысла в адрес приверженцев оккультной мудрости.

12. Классический идеал

О том, насколько недоставало здравого смысла французскому обществу во времена Вийяра, могут свидетельствовать хотя бы несколько судебных процессов, пришедшихся на тот период. Красавицу-маркизу де Бренвийе обвинили в беспричинном отравлении своих родителей, подруг и служанок. Обвинитель заявил, что в поисках новых жертв маркиза устроилась в больницу, где вручала беднякам смертоносные снадобья. Ее осудили как ведьму, попавшую в сети дьявола, и сожгли на костре в 1676 году. В 1663 году некий Сен-Симон, уроженец нормандского селения Омаль, объявил себя новым воплощением Христа. "Рассудительные" парижские судьи, не распознав сумасшествия, приговорили к сожжению и его. Примерно в то же время одна богатая вдова призналась, что вступала в соитие с дьяволом. Парижский суд постановил заклеймить ее раскаленным железом и выслать прочь из столицы.
Знаменитый процесс над Катрин Деше, известной под именем Ла Вуазен, начался в 1679 году. Трибунал собрался в "Огненной палате", где рассматривались самые тяжкие преступления. Следствие обнаружило, что в деле Ла Вуазен замешаны высокопоставленные особы. Ла Вуазен гадала на кофейной гуще и магическом кристалле, однако это был лишь фасад, за которым скрывались куда более ужасные прегрешения. Она вызывала мертвых и дьявола, она проводила магические церемонии в потайной комнате в собственном доме. У нее было множество помощников, в том числе - два парижских палача, которые поставляли ей части тел казненных. Черные мессы для Ла Вуазен служил аббат Жибур, выходец из дворянского рода. Во время одной из таких месс "алтарным покровом" служило тело маркизы де Монтеспан, которая легла на алтарь обнаженной. Жибур поставил ей на живот чашу причастия и выпустил в эту чашу кровь младенца, которому сам перерезал горло. И на этом перечень чудовищных злодеяний, творившихся в доме Ла Вуазен, далеко не кончался.
Ла Вуазен была сожжена на костре в 1680 году. Еще несколько обвиненных по этому делу умерли в тюрьме; кое-кто покончил жизнь самоубийством. Тридцать шесть человек были казнены; пятерых отправили на галеры; сто сорок семь человек приговорили к тюремному заключению. Среди осужденных были особы из высших кругов французской знати: две племянницы кардинала Мазарини; герцогини де Бульон, де Лузиньян, де Вивон и де Витри; графини де Суассон, де Полиньяк и де Монморанси; принцесса де Тингри; шевалье де Варнен; граф де Лонгюваль; маркиз де Фёкьер и, возможно, герцог Бэкингем! Когда государственный канцлер спросил герцогиню де Бульон, доводилось ли ей видеть дьявола во время этих ритуалов, та ответила: "Я вижу его прямо сейчас; он принял облик канцлера и выглядит на редкость безобразно!" Все засмеялись. Однако в ходе черных месс эти остроумцы в общей сложности были свидетелями убийства 2500 младенцев.
Людовик XIV оказался в непростом положении. Запретив преследование ведьм, он теперь был вынужден издать новые указы против преступлений, связанных с магией. Эту дилемму он разрешил довольно изящно: слово "маги" он заменил оборотом "люди, называющие себя магами". Наказанием за подобные преступления стала не смертная казнь, а каторга. Убийцы шли под суд именно как убийцы, а не как чародеи.
С делом Ла Вуазен был связан скандал вокруг маршала де Люксембурга, прославленного и талантливого военачальника. Он совершил "всего" одно убийство - зарезал женщину-шантажистку по имени ла Дюпен и вместе с несколькими помощниками расчленил ее труп. Среди бумаг маршала нашли договор с дьяволом. Следствие показало, что Люксембург был знаком с Ла Вуазен; вероятно, большую часть вины свалили на нее, чтобы выгородить маршала. Смущенные судьи раздумывали четырнадцать месяцев, но так и не решились осудить знаменитого полководца. Маршал уехал в деревню на несколько дней, после чего вернулся к своим обязанностям.
Спустя десять лет вспыхнул новый громкий скандал. На сей раз виновниками оказались простые пастухи, а потому судьи вынесли вердикт без колебаний. В районе Бри вымер от эпидемии почти весь скот; крестьяне считали, что на животных навели порчу. Злодеев "разоблачили" и отправили в столицу. Главного колдуна, Бра-де-Фера ("Железную Руку") и его многочисленных пособников приговорили к смертной казни.
Невероятную путаницу в умах, которой ознаменовалась та эпоха, якобы приверженная "классическим идеалам", отлично иллюстрирует подборка книг по демонологии, опубликованных одновременно с такими шедеврами французской литературы, как произведения Корнеля, Расина, Мольера и Лафонтена. Франсуа Плясе в "Предрассудках нашего времени" осыпал насмешками веру в талисманы и магическое целительство, возражая недавно выступившему в их защиту другому автору. Плясе хватило здравого смысла опустить традиционные и общеизвестные поверья о дьяволе, и его краткий трактат радует плотностью изложения фактического материала. Бенжамен Бине в "Языческой теологии", напротив, страстно отстаивает существование демонов и атакует голландского священника Балтазара Беккера, который в 1691 году опубликовал трактат "Зачарованный мир" ("De Betoverde Weereld"), полный нападок на инквизицию и на все учение о дьяволе. Жан-Батист Тир заявил в своем трактате что магия - это не более чем суеверие, но суеверие вредное, подрывающее веру в Церковь, а следовательно, подлежащее искоренению. Для современного исследователя представляет интерес приведенный им перечень магических обрядов и обычаев.
Но самой интересной из всех публикаций этой серии стало сочинение капуцина Шевана. Примечательно уже его заглавие: "Ученое неверие и невежественная доверчивость". Шеван попытался внести хотя бы некое подобие порядка в противоречивые воззрения Церкви, юриспруденции, знати, простонародья и демонологов. Такая задача заставляла его постоянно перемещаться между этими несогласными лагерями. В бесконечных рассуждениях то на одну, то на другую тему Шеван доказывает, что вера в существование демонов согласуется с позицией Церкви. Описанию шабаша он посвящает целых семь глав. Затем разворачивается битва с астрологией, которую Шеван старается свести ad absurdum. Его вердикт - далеко не оригинальный - гласит, что "математику" (т.е. астрологу) достаточно раз в жизни сказать правду, чтобы прославиться, тогда как лгать он может тысячи раз, ничуть себя не дискредитировав.
Продемонстрировав таким образом свою "рассудительность", ученый монах уже в следующей главе сам попадает в капкан "невежественной доверчивости", заявляя, что колдуны могут исцелять болезни с помощью дьявола. Но сколь бы эффективным ни было это лечение, все их примитивные снадобья нелепы и смешны. Магические числа и знаки - орудия ведьмовства; колдун может также исцелять наложением рук. И все же, - продолжает капуцин, мысленно склоняясь перед королевским престолом, - милостью Божией французские монархи тоже могут творить подобные чудеса, ибо всем известно, что их прикосновение исцеляет от золотухи.
Ублажив королевский двор, Шеван поспешно возвращается к Церкви и провозглашает, что дьявол метит ведьм. Это вовсе не сказка. Но, - продолжает он, искоса бросая злобный взгляд через Ла-Манш, - ведьм не следует подвергать испытанию водой. Это - варварский обычай. Некоторое время капуцину приходится пробираться наощупь среди скользких материй, но в конце концов он снова обретает почву под ногами, дойдя до Агриппы - скончавшемуся лет сто сорок тому назад. Агриппа и Парацельс оба были демонами! - восклицает Шеван. Агриппа и вовсе претендовал на то, что воспринял свое дьявольское искусство от Святого Духа! Шеван понимал, что, нападая на этих великих магов, он заодно наносит удар и тайным обществам, которые не уставали стремиться к своему магическому идеалу и в это беспокойное время. Книга Шевана переиздавалась несколько раз и пользовалась значительным спросом в эпоху, когда, согласно современным учебникам по истории французской литературы, "Буало одержал решительную победу над врагами Истины и Разума".

Предыдущая страница 13 Следующая страница


История магии и оккультизма 14

ВОСЕМНАДЦАТЫЙ ВЕК

1. Бунт против разума

Во Франции быстро набирало силу новое религиозное течение - янсенизм. Его основателем был Корнелий Янсений (1585 - 1638), епископ Ипернский. В своем трактате, посвященном Августину, этот миролюбивый и скромный священник высказал мысль, которая была далеко не нова и выражалась не им одним. Человек, - заявил он, - не способен на чистую любовь к Богу, ибо он постоянно пребывает под властью греховных желаний. Освободиться от пороков и достичь чистоты и блаженства можно лишь милостью Божией. Человек, на которого Господь изольет Свою милость, будет спасен; тот же, кто лишен этой милости, навсегда останется рабом первородного греха. Так еще раз был поставлен извечный вопрос о том, свободна ли воля человека или подчинена высшей силе. Смятение, в которое этот вопрос привел христианский мир, не утихло до второй половины XVIII века. И виной всему оказались слишком рьяные защитники свободы воли: если бы не их отпор смиренному епископу, то едва ли у трактата Янсения нашлось бы много читателей.
В результате Франция разделилась на два враждующих лагеря: иезуитов, опиравшихся на поддержку властей, и янсенистов. Мы не стали бы упоминать об этом ожесточенном противостоянии, если бы не чудесные события, происшедшие в лагере янсенистов, но признанные за чудеса далеко не всеми. В первой четверти XVIII века проживал в столице Франции молодой янсенист, дьякон Франсуа де Пари (1690 - 1727), проводивший свои дни в уединении и смиренных молитвах. Затем он умер. И на его могиле на кладбище Сен-Медар стали твориться странные вещи. Больные, приходившие туда помолиться, избавлялись от своих недугов. Вскоре на кладбище стали собираться целые толпы. Они возносили молитвы и бились в конвульсиях. Многие впадали в транс. К могиле де Пари приносили паралитиков; безумцы, слепые, больные раком и водянкой терлись о надгробный камень дьякона и исцелялись. Богачи и бедняки устремлялись в паломничество на чудесную могилу - и многие возвращались здоровыми.
Действо, развернувшееся на кладбище Сен-Медар, стало походить на ведьмовской шабаш. Возбужденная толпа, демонстрация чудовищных уродств и болячек, завывания молящихся и мрачная кладбищенская обстановка не имели ничего общего с теми элегантностью и утонченностью, с которыми ассоциируется у нас восемнадцатый век. Однако аура чуда притягивала сюда все новых и новых паломников. Могила де Пари исцелила от глазной болезни десятилетнюю племянницу великого Паскаля (1623 - 1662), и под влиянием этого чуда Паскаль стал янсенистом. Точно так же излечилась от полного паралича маленькая дочка живописца Филиппа де Шампаня (1602 - 1674), и благодарный отец написал портреты нескольких святых женщин в Пор-Рояле. Разумеется, и Филипп обратился в янсенизм.
В эпоху, когда медицинская наука находилась еще в зачаточном состоянии, эти чудесные исцеления не могли не вызвать в обществе бурного ажиотажа; более того, отказ от строгого, классического аполлонийского идеала и обращение к дионисийскому буйству весьма знаменательно для периода, последовавшего за смертью Людовика XIV, который говорил "Государство - это я!" и называл себя "Королем-Солнцем" (Аполлоном). Вольтер не разрешил проблемы янсенизма, заявив: "Не вижу выгоды верить в то, во что верил Янсений, а именно, что Бог требует от человека невозможного. Это и не утешительно, и не философично. Впрочем, надо принять во внимание тайное удовольствие, которое доставляет принадлежность к какой-либо партии, ненависть к иезуитам, желание выделиться из толпы и общее духовное беспокойство. Все это ведет к быстрому образованию секты".
Когда наконец вышел указ о закрытии Сен-Медар, некий остроумный парижанин вывесил на воротах кладбища куплет следующего содержания: "Именем короля Богу запрещается попускать чудеса на этом месте". Праведники и упрямцы не пожелали смириться с поражением. Советник Парижского суда, бывший очевидцем этих чудес, Карре де Монжерон (1686 - 1754), опубликовал подборку доказанных фактов из числа происшествий на кладбище Сен-Медар. Эта компиляция под заглавием "Достоверность чудес", опубликованная в Голландии, была украшена множеством изящных гравюр. Спустя всего час после появления этой книги в витринах книжных лавок, в 1737 году Монжерон был арестован и заключен в Бастилию. Он умер в тюрьме в Валенсе, проведя в заточении семнадцать лет. Но его дело продолжили другие влиятельные особы, в том числе шевалье Фолар и королевский секретарь Фонтен. Более того, массовая истерия охватила еще несколько городов - факт, редко упоминавшийся в исследованиях. Особенного размаха "чудеса" достигли в Валенсе, где содержался в заточении Монжерон.
Кладбище Сен-Медар закрыли и строго охраняли. Сектанты пытались устраивать чудесные исцеления в других местах. Но Людовик XV не терпел приватных сборищ такого рода. Полиция его не сидела сложа руки ни минуты; были арестованы сотни янсенистов. Но несмотря на все гонения, движение ширилось. Впрочем, чудеса теперь случались нечасто. Зато распространились явления массовых самоистязаний. Некто Кондамен описал один из таких сеансов, очевидцем которого стал в 1759 году на квартире сестры Франсуазы, старшей из группы сектантов. Сестра Франсуаза была жертвой религиозной истерии на протяжении двадцати семи лет. Ее дважды распинали, как сообщает Кондамен. Двойное распятие должно было состояться и в тот день, когда он посетил сестру Франсуазу. Двадцатилетняя сестра Мария стояла на коленях посреди комнаты, дожидаясь, пока наступит агония. При этом присутствовали еще около двадцати сектантов, среди которых были советник Парижского суда де Меренвиль, бригадир королевской армии де Лятур-Дюпен, офицер мушкетеров Янсен и другие особы не столь высокого положения.
Сначала Франсуаза лежала на полу, и ее били цепями. В семь часов она легла на большой крест, к которому начальник церемонии пригвоздил ее ладони и ступни. В четверть восьмого крест подняли. Увидев это, сестра Мария начала биться в конвульсиях. Франсуаза оставалась на кресте до половины одиннадцатого. Тем временем Марию прибили ко второму кресту, но через три четверти часа она воскликнула: "Снимите меня скорее, я умираю". Испуганные ассистенты повиновались. Сестру Марию отвели в соседнюю комнату и умыли "чудотворной водой блаженного Пари". Вскоре Мария вернулась, чтобы посмотреть, как будут снимать с креста Франсуазу. "Обе женщины, - добавляет Кондамен, - труженицы, и зарабатывают себе на жизнь руками. На следующий день им предстояло работать израненными членами".
Какими причудливыми путями странствовали идеи Янсения, прежде чем добраться до квартиры сестры Франсуазы на улице Филиппо?! Но к тому времени славная эпоха чудес была позади. Вместо избавления от мук святые теперь сеяли страдания и боль. Даже терпеливая Франсуаза в конце концов устала от своих мучителей. Когда отец Тимофей пожелал сжечь на ней одежду, заверяя, что больно не будет, Франсуаза взбунтовалась. Священник продолжал настаивать на своем, и она подчинилась. Но когда огонь занялся, Франсуаза вскрикнула, и один из братьев плеснул на нее воды. "Что ты делаешь! - воскликнул Тимофей с возмущением. - Ты испортил наше чудо! Еще немного, и оно свершилось бы!"
Но чудо все равно свершилось, без помощи отца Тимофея. Пламя янсенизма угасло: жалкие отрепья Франсуазы потушили его. Оно еще слабо тлело до 1787 года, но последние угольки остыли за год до того, как вспыхнуло пожарище взятия Бастилия.

2. Вампиры

"Если и была когда-нибудь на свете непреложно доказанная и подтвержденная история, то это - история вампиров. Она ни в чем не испытывает недостатка - ни в официальных отчетах, ни в свидетельствах высокопоставленных особ, хирургов, священников, судей; все законные доказательства налицо"
Жан-Жак Руссо

Познакомившись с событиями на кладбище Сен-Медар, мы уже поняли, что так называемый "период скептицизма", наступивший в XVIII веке, был гораздо менее скептичным, чем могло бы показаться. Публикации на оккультные темы не только не иссякли, но стали еще многочисленнее. Ожили старые пророчества и заняли достойное место рядом с новыми. Аудитория читателей становилась все шире. Тайные общества без труда находили себе духовных вождей и росли как на дрожжах. Маги и ясновидцы вошли в моду; магические снадобья, алхимия, жезлы лозоходцев, физиогномия и мистические секты были у всех на устах. Баронесса д'Оберкирх писала в своих мемуарах: "Никогда еще розенкрейцеры, адепты, пророки не были столь многочисленны, как в эти дни; никогда еще к ним не прислушивались с таким слепым доверием. Беседа постоянно обращалась к этим материям; они занимали умы и будоражили воображение всех и вся, даже самых серьезных людей...". Людовик XV с увлечением трудился в алхимической лаборатории; королевскому примеру следовали многие придворные и парижане.
Постоянно издавались компиляции древних магических текстов. В то, что это делалось исключительно в интересах науки, трудно поверить. Дословное воспроизведение магических стихов и заклинаний, описания ритуалов и обширные сонники привлекали читателя куда сильнее, чем скептические предисловия составителей, и практичные издатели не упускали этого из виду. Множество старинных документов такого рода опубликовал Никола Ленгле-Дюфренуа (1674 - 1755). Этот прелат воздержался от излишних проявлений скептицизма, и сочинения его расходились с поразительной быстротой. Впрочем, с годами ему стало труднее сдерживать накопившееся раздражение, и в трактате, посвященном Жанне д'Арк, он наконец дал волю чувствам: "В то, что эту девицу посещали какие-то видения и призраки, в то, что у нее были какие-то откровения, я не верю ни на йоту!" Как и Жанна, Дюфренуа погиб от огня: читая перед камином, он задремал и упал прямо на горящие поленья.
Бенедиктинец дом Огюстен Кальме (1672 - 1757), знаменитый комментатор Библии, также обратился к оккультизму. Он взялся трактовать о столь необычном предмете как вампиры, злобные мертвецы, выходящие из могил, чтобы пить кровь живых людей. Ему без труда удалось найти и материалы на эту тему, и увлеченную аудиторию. Ни в одну эпоху вампиры не были столь многочисленны, как в восемнадцатом веке. Поскольку во Франции встречи с вампирами случались редко, рассказы о них собирали в России, Силезии, Моравии, Словакии, Венгрии. В Польше вампиров именовали "упырями", в Греции - "бруколаками", в Аравии - "гулами". Приведем несколько таких историй, в свое время воспринимавшихся вполне серьезно. Петер Плогойовиц из венгерской деревни Кишилова (близ Градиша) стал после смерти вампиром и охотился на людей. В конце концов односельчане раскопали его могилу и обнаружили, что он преспокойно лежит там, свежий и румяный, хотя похоронили его недель шесть тому назад. У него выросли длинные ногти, а рот был полон свежей крови. Те, у кого он высасывал кровь, умирали через восемь дней. Труп вытащили из могилы и сожгли. Только так удалось избавиться от вампира.
Вампиры не всегда сосут кровь. В той же злополучной деревне Кишилова умер шестидесятидвухлетний старика. Через три дня после похорон он явился к своему сыну и потребовал пищи. Его накормили, и он вернулся в могилу, но через два дня появился снова и опять попросил поесть. Вероятно, еда ему не понравилась, поскольку на следующий день сын умер, а еще пять человек в селе тяжело заболели и вскоре скончались. Сельчане выкопали трупы старика, его сына и еще пятерых жертв и сожгли их все, так как было известно, что человек, погибший от вампира, сам становится вампиром. Эту историю опубликовали в газете "Доблестный Меркурий" в 1732 году. В тот период повсеместно верили, что мертвые тоже испытывают чувство голода. Немецкие профессора с присущей им тщательностью изучили этот вопрос, и один из них, Михель Ранффт, опубликовал "Трактат о мертвецах, жующих снедь в своих могилах". Похоже, он испытывал к этой теме нездоровое влечение, а потому мы воздержимся от пересказа его воззрений.
Герои еще одной истории о вампирах - два пристава Белградского суда, которым помогали представители правительства - врач и граф Кабрерас. Приехав в некое селение, они с ужасом услышали от некоего солдата следующий рассказ. Солдата пригласил на ужин один местный крестьянин. Пока они ели, какой-то незнакомец вошел в дом и без приглашения сел с ними за стол. Все домочадцы затряслись от страха, но солдат не решился спросить, в чем дело, сочтя, что это было бы невежливо. На следующий день хозяин дома умер, а солдату сообщили, что гость, приходивший вчера, был дедом хозяина. Дед этот умер десять лет назад и стал вампиром. Конец этой истории следователи изложили в своем протоколе. Судебные приставы вскрыли могилу старика и нашли в ней отлично сохранившегося вампира. Врач вскрыл ему вену, и оттуда хлынула свежая кровь. Граф Кабрерас приказал отрубить трупу голову, а тело вернуть в могилу.
При виде этого несколько сельчан обратились к представителям власти с просьбой избавить деревню и от других вампиров. По распоряжению Кабрераса вскрыли еще четыре могилы - жителя деревни, умершего тридцать лет тому назад, и его жертв - членов его семьи и слугу, которые также стали вампирами после смерти. И труп тридцатилетней давности, и прочие тела были найдены в целости и сохранности; из ран у них также текла кровь. Кабрерас велел прибить их гвоздями к гробам, возмутив крестьян подобным невежеством. Затем граф повелел сжечь еще одного вампира. Этот человек скончался шестнадцать лет назад и успел с тех пор высосать кровь у двух своих сыновей. Уполномоченный составил отчет о происшедшем и отослал его в вышестоящую инстанцию. Ему было велено устно доложить обо всех этих событиях при императорском дворе. Император назначил новую комиссию для повторного расследования, и в деревню отправились другие приставы, а с ними - несколько ученых.
Одним из знаменитых вампиров был Арнольд Пауль из Медрейги (близ турецко-сербской границы). При жизни он часто жаловался, что его мучит турецкий вампир. Однажды на него упала повозка с сеном, и он умер, так и не успев съесть земли с могилы вампира, что считалось единственным способом избавиться от посягательств беспокойного мертвеца. Посмертную карьеру Арнольд Пауль сделал быстро и превратился в настоящего супервампира. Через сорок дней его труп выкопали. Сообщается, что кровь у него так и бурлила в жилах; кровью жертв были залиты все его тело и саван. Судебный пристав велел пронзить ему сердце. Вампир вскрикнул ужасным голосом, но это стало последним из его подвигов, ибо труп тотчас же бросили в огонь. Все эти события происходили в 1730 году.
Жуткую историю рассказывает Карл Фердинанд де Шертц в своем трактате "Magia Posthuma" ("Посмертная магия"), посвященном принцу Карлу Лотарингскому. В богемской деревне Блов вампир убивал людей, призывая их к себе. Многие успели услышать этот зловещий зов, прежде чем в 1706 году сельчане догадались вскрыть могилу чудовища и пригвоздить его к земле колом. "Как любезно с вашей стороны, - проговорил вампир, - что вы дали мне палку отгонять собак". В ту же ночь он поднялся из гроба и удушил пятерых человек. На следующий день деревенский палач снова выкопал его, для верности еще раз пробил колом, погрузил на телегу и повез на костер. Всю дорогу вампир завывал и шевелил руками и ногами. Его сожгли, и крестьяне наконец вздохнули спокойно. "Благодарение Богу, - добавляет по этому поводу дом Кальме, - что мы не столь легковерны. Впрочем, следует признать, что наука физика так и не смогла пролить свет на это происшествие".
Окрестив этот случай "эпидемическим фанатизмом", дом Кальме переходит из областей психологии в царство физики и пытается дать научное объяснение феномену вампиризма. При наличии в почве определенных химических веществ труп может сохраняться в нетронутом виде сколь угодно долго. Под действием тепла селитра и сера, содержащиеся в почве, могут разжижить свернувшуюся кровь. Крик, который испускает вампир, производится потоком воздуха, выходящего из его легких, когда грудь трупа пробивают колом. Нередко людей хоронят заживо; а некоторые покойники, например, отлученные от церкви, могут и впрямь вставать из могил. Однако покинуть неразрытую могилу во плоти практически невозможно, а в историях о вампирах не упоминается, что могилы их кто-то тревожил.

3. Разоблаченная магия

Соль, тепло и движение - вот и весь секрет вампира, утверждает аббат де Вальмон, Пьер Лотарингский (1649 - 1721). Все, что когда-то случилось, может случиться и впредь: в этом нет ничего необычного! Мертвец может возвратиться в мир живых, подобно тому как можно оживить растение или животное, по крайней мере, на время. Возьмите сосуд и поместите в него эссенцию семян прекрасной розы. Сожгите ее в пепел, напитайте утренней росой в таком количестве, чтобы хватило для дистилляции. Положите сосуд на свежий конский навоз и оставьте на месяц. Затем подставляйте его поочередно солнечным и лунным лучам. Когда студенистая масса на дне сосуда набухнет, можете считать, что опыт удался. Теперь всякий раз, когда вы подставите сосуд солнечным лучам, за стеклом будет появляться во всей своей красе призрак розы с листьями и лепестками. При охлаждении сосуда призрак будет исчезать, при нагревании - появляться снова. Процесс этот можно повторять до бесконечности.
Ни в одну эпоху розовые лепестки, вампиры, паровые машины, электричество, призраки, ужасы и красоты, воздушные шары и гирлянды, ловкость рук и оккультные науки, утонченные ритуалы и массовая истерия не переплетались между собой столь причудливо и тесно, как в восемнадцатом столетии. В стеклянной реторте нарождающейся науки призраком розы вновь и вновь появлялось фантастическое прошлое.
Когда не срабатывали соли, объяснением оккультных феноменов служили соки, пары, атомы или магнетизм. Все должно было иметь научное объяснение. Следовало пролить луч света во тьму старины. Поскольку все ученые зависели от знатных покровителей, им приходилось подавать свои опыты в как можно более элегантном и безобидном виде, способном развлечь богатых патронов. Исследователи нового и тайного твердили, что опасаться нечего: демонстрацию можно провести в любом салоне. Не бойтесь, ваши бархатные жилеты не испачкаются. Будет весело и забавно.
Бенджамин Франклин представил свои открытия на "электрической вечеринке", развлекая гостей. Заново открытая сила электричества, которой предстояло в будущем снабжать человечество светом и энергией, использовалась тогда лишь для фейерверков и прочих забав. Первый воздушный шар - чрезвычайно опасный для воздухоплавателя - братья Монгольфье украсили инициалами короля Людовика и красочными гирляндами, дабы успокоить испуганных зрителей. Страх перед паром и электричеством не покидал людей и в начале XIX века. Адальберт фон Шамиссо, совершивший кругосветное путешествие на паруснике водоизмещением в 600 тонн, записал в дневнике, что паровые двигатели на кораблях можно с успехом заменить прирученными китами, которые тащили бы судно куда быстрее.
В конце XVIII века математик Анри Декрамп (1746 - 1826) опубликовал "Занимательную физику", в которой объяснял магические феномены с рациональных позиций - как обычные фокусы иллюзионистов. На фронтисписе другой его книги, "Разоблаченная белая магия" (Париж, 1785), изображен "профессор и демонстратор физики" - элегантный престидижитатор, исполняющий фокусы на фоне занавеса, расписанного лилиями Бурбонов. На фронтисписе второго тома помещена иллюстрация к рецепту умиротворения дикарских племен. Над толпой застывших в благоговении южноафриканцев с воздушного шара братьев Монгольфье спускают трех картонных богов. Когда горящая сера пережжет веревку со свинцовыми грузиками, "боги" опять поднимутся. Затем губернатор острова вручит вождю туземцев подарок, который принесла с небес Афина Паллада, и опасное племя станет дружелюбным. Декрамп убежден, что это нелепое представление - отличный бескровный способ приручения дикарей.
Забавнее всего, однако, в книге Декрампа то, что многие автоматы и механизмы, с помощью которых совершаются "чудеса", должны, согласно автору, управляться потайными магнитами! На самом деле ни один магнит не смог бы преодолеть гравитацию и трение, препятствующие подобным эффектам. Как справедливо заметил священник Жан-Батист Фьяр (1736 - 1818), Декрамп своими математическими выкладками рассчитывает только "невероятности". В 1803 году Фьяр опубликовал ядовитый памфлет под заглавием "Франция, обманутая магами и демонолатрами". В этом сочинении он заклеймил многих магов и пророков XVIII века; не избежал общей участи и Декрамп. "Эти автоматы может привести в действие только одна сила - дьявольская".
Но вернемся к аббату де Вальмону, чьим палингенетическим штудиям предшествовали исследования лозы. Этот загадочный инструмент, с помощью которого находят подземные залежи металлов и угля, а также источники воды, был и остается предметом споров и противоречивых гипотез. Некоторые современные ученые отзываются о возможностях лозы скептически. Один американский геолог, работавший в Бразилии, неоднократно находил источники воды без помощи лозы, основываясь только на современных методах; однако он по-прежнему повсюду носит с собой лозу - "на счастье". Другие ученые признают эффективность virgula divina - "гадальной лозы" - как неопровержимый факт. К их числу принадлежит и Жерин-Рикар, которого трудно причислить к легковерным невеждам. Возникает соблазн зачислить лозу в разряд "проклятых" феноменов, как называет их Чарльз Форт, т.е. явлений, которые современная наука предпочитает высокомерно не замечать. Из раннего общепринятого труда по горному делу, опубликованного в 1571 году Георгом Агриколой, мы узнаем, что еще в XVI веке лозу с успехом использовали горняки. На гравюре из этой книги представлена сцена предварительного обследования угольного рудника. Двое разведчиков работают с лозой, третий вырезает для себя такую же лозу из ивового прута. Двое наблюдателей указывают на место, где лоза "дернулась". Добавим, что труд Агриколы посвящен исключительно техническим вопросам и не имеет никакого отношения к оккультизму.
Традиция работы с лозой сохранялась и в дальнейшем, а в 1692 году Пьер Гарнье, врач из Монпелье, опубликовал удивительнейший отчет: оказывается, с помощью лозы можно находить преступников! Таким способом Эме, рабочий из округа Дофине, разоблачил несколько воров и убийц. Эме вызвали в Лион, где были убиты торговец вином и его супруга. В погребе, где произошло убийство, лоза Эме принялась бешено вращаться. Следуя за лозой, он двинулся по следу преступников. Так он дошел до трактира, где убийцы остановились на отдых, опознал бутылки, к которым они прикасались, затем направился на юг и, пройдя через несколько поселений, в конце концов остановился перед тюрьмой города Бокер, заявив, что убийца сидит здесь. Эме оказался совершенно прав: один из трех преступников действительно уже сидел в тюрьме. Он сознался в убийстве, добавив, что двое его товарищей бежали за границу.
Аббат де Вальмон попытался объяснить это явление с "научных" позиций. В данном случае он связал чудесный феномен с движением корпускул: "Они накапливаются в поту на ладони того, кто держит лозу; они испаряются из источников и рудников или исходят от пота беглого убийцы. Эти корпускулы и вызывают реакции лозы".
Впрочем, тайны и загадки не иссякали вне зависимости от того, давали им объяснения или нет. Как мы объясним чудесные исцеления на кладбище Сен-Медар? Ведь даже если наука сможет показать, за счет чего совершалось это чудо, все равно останется необъяснимым чудо другого рода, состоящее в том, что столь действенный феномен был открыт людьми спонтанно и коллективно. Какой слепец или паралитик отказался бы проверить на себе эффекты Сен-Медар, даже если они противоречили бы его научным убеждениям? Поистине, магическое целительство - один из самых поразительных оккультных феноменов.
Хильдегарда фон Бинген, средневековая святая, исцеляла своих пациентов драгоценными камнями и хлебом, на котором был начертан знак креста. Разумеется, такими способами нельзя излечить болезни, требующие хирургического вмешательства, например, аппендицит; однако народные методы успешно избавляют от многих других недугов. Назвав это эффектами суггестии, мы все же не объясним до конца ни ту меру, в которой наделен человек способностью к чудотворству, ни ту степень, в которой оказывается действенным подобное целительство. Антропологи утверждают, что среди первобытных народов бывают случаи, когда преступник, нарушивший табу, умирает на месте. Чем объяснить это, как не магией? А если вам больше нравится слово "внушение", ступайте к гипнотизеру и спросите его, как он работает. Вы не услышите ничего, кроме общих мест: гипнотизер сам не понимает, в чем его сила. Вера может лечить и может убивать. И магии в ней не меньше, чем в какой-нибудь каббале.
Впрочем, был на свете чародей, который полагал, что знает, каким образом лечит своих пациентов. Это Фридрих Антон Месмер (1734 - 1815), изобретатель "животного магнетизма". Базируясь на старинных теориях, наподобие той, что выдвигалась ван Гельмонтом, он утверждал, что человеческое тело и все живые организмы испускают некие материальные лучи, которые управляются душой. Жизненный дух, о котором говорили еще маги древности, спускается с небес и улавливается восприимчивым целителем-"приемником", который может перенаправить эту силу на пациента, благодаря чему ослабевший дух последнего приободрится. Люди, наделенные могучим жизненным духом, способны делиться своим здоровьем с другими людьми, если знают, как направлять лучи, несущие в себе эту силу. С этой целью можно просто прикасаться к больному, а можно направлять излучение при помощи железного стержня, проводника. В качестве "приемника" Месмер использовал большой бак с бутылками, которые улавливали жизненную силу и направляли ее в большую бутылку, помещенную в центре бака. В бутылках содержались намагниченная вода, стеклянная пыль и железные стружки. Этот аккумулятор накрывался крышкой. Из него наружу торчало несколько железных стержней.
Пациенту следовало всего-навсего подержаться за такой стержень. Вокруг бака Месмер расставил кресла для больных; во время сеансов играл маленький оркестр, ибо музыка - тоже великий целитель. Учитывал Месмер и влияние звезд, их симпатию и притяжение. Ничто в его частной клинике не вызывало отталкивающих ассоциаций с больницей. Пациенты собирались здесь за чашечкой кофе и вели приятные беседы. Прекрасные картины на стенах, дорогие часы и хрустальные безделушки создавали атмосферу великосветского салона. Месмер был отличным собеседником, не лишенным, однако, очаровательной скромности. Весь Париж устремился в его клинику, в том числе и бедняки, для которых этот благодетель отвел особые приемные часы. Он пользовался головокружительным успехом и творил чудесные исцеления. Враждебные отклики Медицинской академии ничуть не повредили ему. Месмеру было не привыкать к недоброжелательству: в свое время именно по этой причине он покинул Вену. Но во Франции на его защиту встал сам Людовик XVI: король предложил ежегодно выплачивать ему крупные суммы в качестве пособия, но Месмер отказался. Он хотел лишь, чтобы для него построили большую клинику, но этим грандиозным планам не суждено было сбыться. В конце концов Месмер вышел из моды, а его противники набрали силу. Самым преданным его пациентом и защитником был Кур де Жебелен, великий лингвист. Но, уже почти исцелившись, Жебелен внезапно скончался прямо перед баком. Задумаемся, сколько пациентов должно умереть в наши дни, чтобы медицинское светило утратило своей авторитет! Но парижане XVIII века были не столь терпеливы. Чем-то они походили на тех обезьянок, изображениями которых часто украшали панельную обшивку элегантных парижских салонов. Страстно увлекшись новомодной вещицей, они спустя мгновение уже бросали ее и обращались к другому. Месмер покинул Францию и отправился в Англию, где какое-то время жил инкогнито. Затем он переехал в Германию, где и умер.

4. Масонские ложи

В восемнадцатом веке магия и философия, политика и религия были переплетены между собой настолько тесно, что определить подлинный характер тайных обществ, заполонивших теперь всю Европы, практически невозможно. Под лозунгом филантропии выступали все: короли и аристократы, горожане, рабочие и философы. Впрочем, большинство из них довольствовалось красивыми жестами. Равенство для них исчерпывалось тем, что граф и рабочий сидели бок о бок в зале собраний вольных каменщиков, носили одинаковые белые фартуки, пели одни и те же гимны и высказывали одни и те же идеи. Когда же собрание подходило к концу, граф возвращался к своей роскоши, а рабочий - к своей нужде.
Противостояние политических идей и классовых интересов смягчалось сентиментальными фразами и показной благотворительностью, не имевшей ничего общего с анонимным милосердием розенкрейцеров семнадцатого века. Благодеяния обставлялись как можно более театрально и выстраивались с расчетом возбудить симпатию. Представление об этих душещипательных спектаклях дает заседание ложи "Искренность", состоявшееся в 1782 году. На этом собрании был дан обед в честь братьев Монгольфье, изобретателей воздушного шара. По этому случаю масоны собирались также короновать молодого героя войны, Клода Тьона. На заседании присутствовало сто семьдесят человек обоего пола. Председатель, маркиз де Сесеваль, произнес прочувствованную речь об открытии братьев Монгольфье, неустанно намекая на то, какой великой чести сейчас удостоятся изобретатели. Жозеф-Мишель Монгольфье застенчиво вышел на сцену и принял венок от графине де Шуазель-Гуфье. В этот момент раздался рокот барабан, двери зала широко распахнулись, и вошли солдаты, разворачивая бело-золотые флаги Франции.
Среди этих воинов маршировал и храбрый юный Тьон, потерявший руку при взрыве гранаты. Он вышел на сцену, где прекрасные дамы увенчали его золотым лавровым венком. Вновь зазвучали барабаны и трубы. Под дружные аплодисменты мадам ла Контес вручила доблестному юноше медаль. Трубач еще раз дунул в трубу, и все гости устремились к столам, ломившимся от деликатесов. А один из членов Ложи прочел заранее заготовленный куплет:

Жертва судьбы и оружия,
Я не отступил под их ударами,
И в этот чарующий миг
Я не в силах сказать ни слова без слез -
Слез, которых не проливал в страдании.

Естественно, Тьен тут же разрыдался - и все присутствующие вторили ему счастливыми всхлипами*.
Впрочем, не следует обвинять в подобной нелепости все тайные общества. Были и другие ложи, не пользовавшиеся поддержкой короля. Некоторые Мастера вели свои группы к революции, другие отстаивали ультракатолические идеалы. Большинство братств усердно ратовали за роспуск инквизиции, которая в те времена была все еще сильна. Оппозицию распадающейся государственной организации поддерживали в большей или меньшей степени масоны и мартинисты, розенкрейцеры и сведенборгианцы. Правда, во многих случаях эта оппозиция опять же была всего лишь красивым жестом, демонстрацией, не влекущей за собой никаких серьезных последствий. Однако со временем смешение богатых и бедных, аристократов и простолюдинов сыграло свою положительную роль, и пустопорожние фразы о братстве человечества, о равенстве в правах и обязанностях все же принесли свои плоды, ибо в них содержалось семя истины. Невозможно отрицать, что в совокупности своей тайные общества были двигателями политического прогресса и демократии, искренними борцами за идеал. Правда члены этих обществ были, по большей части, всего лишь мирными гражданами, и только внушали кое-кому страх, а реальной опасности практически не представляли. Их сопротивление было пассивным - и все же это было сопротивление.
Страх, который они внушали властям, вскоре повлек за собой гонения. Такая политика породила новых мучеников и героев. В 1738 году папа Климент XII отлучил от церкви всех европейских масонов, а Людовик XV запретил масонство во Франции. Многие масоны попали в тюрьму. В 1744 году вышел еще один запретительный указ, несмотря на то, что принц Луи де Бурбон-Конде был Великим Мастером французских масонов.
Однако искоренить ложи было невозможно. И этот факт производил впечатление на интеллектуалов и сеял сомнения среди духовных и светских властей. С другой стороны, среди предводителей масонов встречались люди недостойные, и согласованным действиям мешали внутренние конфликты. Путаница и сектантство, царившие во Франции в предреволюционную эпоху, сопоставимы только с хаосом первых столетий нашей эры. Масоны и, в особенности мартинисты разделяли античный идеал восхождения человека от греховности к блаженству. Принятые ими обряды посвящения походили на языческие. Испытания кандидатов были разработаны по образцу древнегреческих и древнеегипетских. Масон, подобно посвящаемому в Элевсинские мистерии, должен был переродиться, чтобы достичь высших сфер и тем самым обрести тайную мудрость.
Однако масонские инициации не следует считать всего лишь старомодными пережитками мертвого прошлого. Стремление к возрождению играло в эпоху всеобщего упадка особую роль. Накопление мудрости на благо общества, надежда на лучшие времена, вера в человечество, обновление связей с Вечным - во всем этом содержалось зерно подлинных этических ценностей. Время для тотального возрождения средствами науки еще не настало. Спасение следовало искать, скорее, в вере. Почти все члены тайных обществ были людьми религиозными. Но официальная вера не могла удовлетворить их духовной жажды, и они "привили" на ее сухое древо ростки чудес, от которых церковь в свое время отказалась, очистившись от восточной роскоши. Процесс очистки оказался слишком радикальным: церковники выплеснули вместе с водой и ребенка. Теперь предстояло восстанавливать по крупицам драгоценную древнюю мудрость. Недаром одна из масонских лож носила название "Великий Восток".
Неверие в науку очевидно в случае шведского ученого Эмануэля Сведенборга (1688 - 1772) - духовным отца всех тайных обществ той эпохи. Сведенборг изучил древнегреческий, латынь, восточные языки и несколько европейских. Он был специалистом в металлургии, анатомии, математике и геологии. Одним словом, это был архетипический ученый: методичный, трезвый, скептичный. Но в какой-то момент его стали посещать видения и апокалиптические откровения. Поборник науки превратился в ясновидца - причем самого настоящего, если верить Иммануилу Канту. Ясновидящий Сведенборг на расстоянии в триста миль почувствовал, что в Стокгольме вспыхнул большой пожар. Его "Церковь Нового Иерусалима" по сей день насчитывает несколько сотен тысяч приверженцев. Но этим влияние его не ограничивалось. У Сведенборга заимствовали идеи Мартинес де Паскуалес, Сен-Мартен, Пернети и Калиостро.
Замечая, как злоупотребляют лозунгом "Равенство", некоторые маги отказались от идеи привлечь на свою сторону народные массы. Антуан-Жозеф Пернети (1716 - 1801) собрал в своем кружке множество аристократов. Этот бывший бенедиктинец, библиотекарь прусского короля, был почитателем Сведенборга и перевел его труды с латыни на французский. Пернети совершил кругосветное путешествие с Бугенвилем, и, познакомившись с самыми разными народами и странами, загорелся мечтой объединить все человечество под сенью философского камня. Под влиянием Плутарха он написал фантастическое произведение по мотивам греческих и египетских басен, показав, что все эти аллегории можно сосредоточить в одном магическом образе - образе герметического процесса, Великого Делания.
Герметистом был и розенкрейцер Мартинес де Паскуалес, основавший в 1754 году новый масонский обряд "избранных коэнов" (рыцарей и священников). Основные идеи свои он также заимствовал у Сведенборга. Стержень посвятительных обрядов Паскуалес составили образы сотворения человека, его ослушания и грехопадения, наказания и душевных страданий. Человеку восстановит свое "первозданное достоинство, и, приблизившись к своему создателю путем размышлений, он будет оживлен божественным дыханием. Он познает тайны природы: алхимию, каббалу и дивинацию". Сведенборгианские обряды Паскуалеса преобразовал его друг Луи-Клод де Сен-Мартен (1743 - 1803). Он распространил учение Паскуалеса по всей Европе, когда тот уехал в Порт-о-Пренс (Сан-Доминго). У мартинистов были свои сторонники и в России, особенно среди дворян, объединившихся под духовным водительством князя Голицына. Орден мартинистов обладал особой притягательностью - не в последнюю очередь за счет принятых в нем магических обрядов, чем-то напоминающих ритуалы спиритов более поздней эпохи. Мартинисты вызывали мертвых и провоцировали галлюцинации при помощи магических кругов, ароматических трав, черных шелковых одеяний и усыпанных алмазами инсигний. Просветленные члены ордена общались с божественными силами и получали от них практические советы по пропаганде филантропических идеалов.
Среди этих магов самым активным проповедником терпимости был цюрихский пастор Иоганн Каспар Лафатер (1741 - 1801). Этот скромный автор знаменитого труда по физиогномии отличался весьма своеобразным подходом к вопросам религии: тех, кто не мог найти утешения в протестантизме, Лафатер препоручал его "доброй матери" - католической церкви. Он был чрезвычайно проницательным психологом: приверженность физиогномическому искусству приучила его распознавать "внутреннего человека" по внешним признакам. Вежливость Лафатера часто оказывалась более эффективной, нежели буйство его собратьев-магов: "Я видел письма, - рассказывает Мирабо, - которые Лафатер писал монархам... И я видел, с каким глубоким почтением монархи отвечают ему. Они повинуются ему, они становятся его подданными".
Может показаться, что такой образованный и влиятельный человек не нуждался в советах других магов. Однако в 1780 году Лафатер направился в Страсбург, дабы поучиться уму-разуму у графа Калиостро. Последний отказался принять его. Они лишь обменялись письмами. На вопрос Лафатера: "В чем именно заключена ваша мудрость?" - Калиостро ответил лаконично: "In verbis, herbis et lapidibus" ("В словах, травах и камнях"). Тем самым он намекал на чудесные исцеления, которые совершал с помощью простых снадобий, составленных из минералов и растений, и суггестивной силы слова. Такой ответ был необычайно скромен, ибо в других случаях "граф" (подлинное имя которого было Джузеппе Бальзамо) не стеснялся рассказывать о полученных чудесным образом знаниях, о путешествиях по странам Востока и о своей благороднейшей родословной. Не столь разговорчивым Калиостро оказывался, когда речь заходила о его пребывании в Лондоне, где он провернул несколько афер. Не упоминал о и том, что был выслан из России за мошенничество. Гете в своем "Путешествии в Италию" описывает Калиостро в следующих словах: "Я отвечал, что перед публикой он и впрямь держался как высокородный аристократ, но в кругу друзей часто признавал свое скромное происхождение". Несмотря на сомнительное прошлое Калиостро, даже враги не отказывали этому магу в блестящем уме. А многие его друзья и последователи считали, что все скандалы вокруг их кумира ничего не значат по сравнению с его мудростью, милосердием и поистине сверхчеловеческими талантами ясновидца, целителя и герметиста.
Именно в Страсбурге Калиостро произвел алхимический алмаз, который вручил кардиналу Людовику де Рогану. Ювелир прелата оценил этот камень в двадцать пять тысяч ливров. Однажды Калиостро вызвал дух покойной дамы, воспоминаниями о которой кардинал весьма дорожил. Восторги де Рогана не имели границ. Он поставил в своем кабинете бюст Калиостро с надписью: "Божественному Калиостро". По иронии судьбы, эта дружба распалась в результате скандала, к которому Калиостро был никак не причастен. Имеется в виду скандал с ожерельем, которое графиня де ла Мот приобрела для Людовика де Рогана, дабы тот вручил его королеве Франции. Мадам де ла Мот утаила деньги кардинала, выданные ей на покупку, а заодно и само ожерелье. На допросе в суде она втянула в эту историю Калиостро. В то время его звезда уже клонилась к закату. Калиостро мечтал только о тихой и честной жизни, но осуществить эту мечту оказалось труднее, чем все его многочисленные аферы.
Калиостро основал "Египетскую ложу" и силой своего красноречия привлек на свою сторону множество масонов, которые отреклись от своих обрядов и переметнулись под знамена "Великого Копта", как называл себя "граф". Он принимал последователей всех учений. Единственным условием была вера в бессмертие души. Калиостро устраивал сеансы магических церемоний, в ходе которых призывал "семерых чистых духов". Невинную девушку, "Голубку", подводили к столу, на котором между двумя факелами стояла стеклянная бутыль. Девушка пристально вглядывалась в стекло и видела отсутствующих персон, будущие события или ангелов; иногда ее уводили за ширму, где она переживала мистическое единение с ангелом. Схожие обряды проводились в "Египетской ложе Исиды", куда принимали только женщин. Великим Мастером этой ложи была Лоренца Фелициани, жена Калиостро. На сеансы "Египетской ложи Исиды" допускали в качестве зрителей и мужчин. Многие представители высшего света устремлялись на эти необычные спектакли. Но еще популярнее Калиостро был среди простого люда. Когда его освободили из Бастилии, куда он попал по ложному обвинению, десять тысяч парижан торжественно пронесли его по улицам, а на следующий день на бульваре Сен-Антуан, где проживал Калиостро, собралась толпа, приветственно выкрикивавшая его имя. Власти стали опасаться мятежа, и Калиостро было предписано покинуть Париж в восьмидневный срок. Когда этот указ обнародовали, у дома Калиостро снова собралась толпа. Калиостро вышел на балкон и успокоил своих поклонников словами: "Настанет миг, когда я позволю вам услышать мой голос".

5. Граф Сен-Жермен

Кем был этот таинственный человек и откуда он пришел? На этот вопрос до сих пор нет ответа. Даты его рождения и смерти неизвестны. Ему приписываются самые невероятные деяния. Фридрих Великий называл его "человеком, который не может умереть"; сам же граф заявлял, что прожил на свете две тысячи лет благодаря некому снадобью, способному продлевать жизнь. Он запросто пересказывал свои беседы с царицей Савской и повествовал как очевидец о чудесах, совершенных Христом на свадьбе в Кане Галилейской. Ему были известны сплетни, ходившие при дворе вавилонских царей (правда, эти слухи тысячелетней давности странным образом походили на сплетни, которые были у всех на устах при дворе короля Франции!). В знании европейской истории ему не было равных. Он небрежно упоминал то одно, то другое событие, происходившее в царствование Генриха IV или Франциска I. Одной даме он поведал ее фамильную тайну, которую, по словам Сен-Жермена, сообщил ему предок этой госпожи во время битвы при Мариньяно. Нет нужды добавлять, что дама подтвердила истинность этой истории.
Граф не был ни статен, ни хорош собой; на вид ему можно был дать около сорока лет, но одевался он изысканно. Он был темноволос и всегда улыбчив и жизнерадостен. Одежду его украшали драгоценные камни. Он говорил и писал на греческом, латыни, санскрите, арабском, китайском, французском, немецком, английском, итальянском, португальском и испанском. Эрудиция его казалась сверхъестественной. Кроме того, он был талантливым художником, виртуозно играл на клавесине и скрипке, а своими познаниями в химии далеко превосходил всех современников. Он умел удалять изъяны из бриллиантов; впоследствии это искусство было утрачено. Так, он исправил один из бриллиантов, принадлежавших королю Людовику XV, значительно увеличив тем самым цену камня. Он умел делать алхимическое золото и, разумеется, владел эликсиром жизни. Помимо всего этого, граф был невероятно богат.
Он сочинил несколько коротких опер и песенок; говорили, что он собирает коллекцию картин, отдавая предпочтение полотнам Мурильо и Веласкеса. Кроме того, он заявлял, что изобрел пароход - тот самый пароход, который послужил средством объединения человечества в последующем столетии. Граф Сен-Жермен умел делаться невидимым и вновь являться в зримом облике; об этом свидетельствуют несколько его друзей. Он гипнотизировал других людей и сам умел погружаться в гипнотический транс. Необычными были также его познания в области красителей; художники Латур и Ван Ло тщетно умоляли его открыть им тайны изготовления красок.
Слуги и камердинеры Сен-Жермена рассказывали о своем хозяине самые невероятные истории. Какой-то скептик заявил Роже, дворецкому Сен-Жермена: "Твой хозяин - лжец". Роже ответил: "Я это знаю не хуже вас. Он всем говорит, что ему четыре тысячи лет. Но я служу у него всего сто лет, а когда поступил к нему на службу, граф говорил, что ему три тысячи. Не знаю, добавил он девятьсот лет по ошибке или и впрямь солгал". Сказки о Сен-Жермене рассказывали не только слуги, но и аристократы. Приехав в Версаль, Сен-Жермен встретил там графиню де Жержи, которая заявила ему: "Пятьдесят лет назад я была посланницей в Вене. Я вас видела там и хорошо запомнила. Вы тогда выглядели точь-в-точь как сейчас, разве что чуть постарше!". Композитор Рамо, который тогда уже был стариком, вспоминал, что видел Сен-Жермена в 1701 году. В ту пору граф выглядел лет на пятьдесят, то есть, опять же, был постарше, чем в 1743 году. Король Людовик XV велел поселить Сен-Жермена в Шамборе, и в последующие годы граф имел свободный доступ в личные покои короля.
Попытаемся распутать клубок вымыслов и легенд и обнаружить истинный характер этого мага. Прежде всего, подозрительны слова Фридриха о том, что Сен-Жермен якобы не может умереть. Зачем прусскому королю-скептику понадобилось поддерживать такую фантастическую сказку? Единственное объяснение - что он был в этом заинтересован и действовал по заранее продуманному плану. Сен-Жермен приехал во Францию с французским послом, г-ном Бель-Илем. Людовик принял его благосклонно; он вел образ жизни великосветского человека. Все это заставляет сделать вывод, что Сен-Жермен явился с некой миссией, причем миссией секретной, и что его личность намеренно старались окутать покровами тайны. Слова Фридриха - не единственное тому доказательство. Показное заявление графини Жержи тоже подозрительно. Она ведь была "посланницей", т.е. ездила в Вену с дипломатическим поручением. Несомненно, король посвятил в свои тайные планы эту проницательную старую даму. Она была единственной женщиной при дворе, которой можно было доверить столь деликатное дело; а без придворной дамы способствовать распространению фантастических слухов о Сен-Жермене было бы затруднительно. Старика Рамо, вероятно, подвела память - он спутал Сен-Жермена с каким-то другим человеком; впрочем, не исключено, что и он был посвящен в тайну.
Сен-Жермен и сам выдал свою принадлежность к дипломатическим кругам. О ней свидетельствуют его поразительные рассказы об эпизодах политической истории Европы. Он имел доступ к секретным документам и изучал европейскую историю методично и целенаправленно. В остальном же, несмотря на все легенды о его незаурядных способностях, Сен-Жермен был дилетантом. Его оперы весьма посредственны; художник из него также, очевидно, был неважный, поскольку ни одно из его полотен не сохранилось. В ходе своих химических опытов граф изобрел какое-то болеутоляющее, однако рецепт его утерян. Художники Ван Ло и Латур, наверное, льстили ему, зная, что для дилетанта нет ничего приятнее, чем похвала профессионала.
Познания Сен-Жермена в языках были бы достойны удивления; однако и эта его способность небесспорна. Один свидетель утверждает, что в какую бы страну ни приезжал граф, везде его принимали за местного уроженца; а это означало, что он в совершенстве владел самыми разными языками. Но возникает вопрос: кто подтвердит этот "факт" в Китае, где Сен-Жермен, по своим собственным заверениям, бывал неоднократно? А как насчет санскрита? И если все эти языки он знал в совершенстве, то почему, как сообщают многие очевидцы, во Франции он говорил только по-французски и с заметным иностранным акцентом?
Все легенды о Сен-Жермене изобиловали преувеличениями, а короли Пруссии и Франции только способствовали этим слухам. И превращать неблагородные металлы в золото Сен-Жермен мог едва ли. Знаменитый Казанова, посетивший Сен-Жермена в Гааге, записал следующую историю. Граф алхимическим путем превратил серебряный слиток в золотой. Казанова заявил, что не верит в трансмутацию и что это всего лишь ловкость рук. Граф вежливо выпроводил гостя из дому и впредь не принимал его. Не разумнее ли было дать неопровержимое доказательство своего искусства, чем оскорблять человека лишь за то, что он не поверил в невероятное? Что же касается королевского бриллианта, то известно, что Сен-Жермен держал его у себя целый месяц. За это время он без труда мог передать его в Амстердам, где у графа было множество родственников, и обменять на камень такой же огранки и величины. Возможно, Сен-Жермен хотел убедить короля, что не все легенды о нем - вымысел, и за эту мистификацию он готов был заплатить любую сумму, необходимую для обмена неравноценных бриллиантов. Наконец, сомнительна и коллекция ценных картин, обладание которой приписывали графу. У знаменитых произведений искусства есть история и родословная, и, насколько нам известно, ни одно из полотен Веласкеса или Мурильо не могло побывать в руках Сен-Жермена.
Судя по всему, граф был чересчур занят делами, которые не позволили бы ему тратить время на коллекции и путешествия в Китай. По-видимому, он и в самом деле часто ездил на восток, но не дальше Берлина, где Фридрих ожидал его отчетов, или Вены, где находился штаб розенкрейцеров. То, что Сен-Жермен находился на службе Фридриха, несомненно. Почти с такой же уверенностью можно утверждать, что он принимал поручения и от братства Розы и Креста. Но как ему удавалось совмещать интересы этих двух заказчиков? Чтобы ответить на этот вопрос, нам придется перейти в область чистых догадок, однако не столь фантастических, как большинство легенд о таинственном графе. Самые известные кружки немецких розенкрейцеров были консервативны: они по-прежнему отстаивали политический идеал Иоганна Валентина Андреа. Это означало, что они были сторонниками монархии, поборниками германской гегемонии в Европе и противниками папы. Такая программа едва ли могла бы вызвать недовольство Фридриха. Он ведь хотел ослабить Францию, и условия для этого складывались самые благоприятные. При этом ни Фридрих, ни розенкрейцеры вовсе не стремились к уничтожению французской монархии, но невольно способствовали ее грядущему падению.
Во времена Людовика XV положении Франции было тяжелым, но не отчаянным. Талантливый министр иностранных дел, герцог де Шуазель, продолжал политику покойного Людовика XIV, нацеленную на ослабление Пруссии. Но в обычаях Людовика XV было улаживать некоторые вопросы самостоятельно, не советуясь с министрами. Переговоры с Сен-Жерменом он вел втайне. "Бессмертного" графа ему отрекомендовали как чудотворца; тому удалось заинтересовать короля трансмутациями, и они часто встречались наедине в алхимической лаборатории Людовика. Но Шуазель относился к герметическим штудиям своего государя с недоверием и вскоре начал подозревать графа Сен-Жермена в нечистой игре. Осторожно наведя справки, министр установил, что никаких средств из-за границы Сен-Жермену не поступает. Следовательно, крупные суммы граф получал из какого-то источника в пределах Франции, возможно, из германского посольства или из масонской казны.
Подрывная деятельность Сен-Жермена вышла на свет, когда граф неожиданно объявился в Голландии, где попытался выступить посредником в переговорах с правительством о заключении мира с Англией. По-видимому, это была его собственная инициатива, поскольку о ней не знали ни д'Аффри, французский посол в Нидерландах, ни Шуазель. Оба, естественно, не могли одобрить такой шаг. Д'Аффри пожаловался на эти события Казанове и направил его к графу. Вместо того, чтобы принять визит Казановы всерьез, Сен-Жермен, по своему обыкновению, разыграл великого кудесника. А на вопрос Казановы, что он делает в Голландии, граф ответил, что собирается вести переговоры о выдаче Франции крупного займа. Проницательный Казанова почуял в Сен-Жермене родную душу и пригласил его на обед. Но граф отказался, объяснив, что никогда не обедает с посторонними людьми и питается только особыми пилюлями, хлебом, овсяной крупой и тому подобным (что, кстати, была чистой правдой).
Шуазель не пожелал терпеть подобных уверток и предписал д'Аффри арестовать Сен-Жермена. Но нидерландские власти отказались выдать графа. Людовик XV официально отрекся от своего агента, но это была лишь формальность, ибо спустя несколько дней мадам д'Юрфе встретила Сен-Жермена в Булонском лесу. В волнении она бросилась к Шуазелю, но тот спокойно сообщил ей, что Сен-Жермен провел всю ночь в его кабинете. Это означало, что хранить тайну уже не представлялось возможным и Людовик велел Сен-Жермену поделиться секретными планами с министром. Зная, что Англия поддерживает Пруссию, Шуазель отнесся к этим планам неодобрительно и не пожелал иметь дело с Сен-Жерменом. Но Людовик оставил его на службе как шпиона. В этом качестве граф совершил поездки в Германию и Россию. Вскоре после его прибытия в Россию царь отказался от профранцузской политики и заключил союз с Фридрихом.
Незадолго до отъезда из Франции граф предстал перед Людовиком, чтобы ответить на его вопросы о некоем таинственном преступлении. Детали этого преступления были известны только Сен-Жермену, и он согласился раскрыть их при одном условии. "Сир, - сказал он, - станьте розенкрейцером, и я все вам расскажу". Если бы Людовик принял это предложение, возможно, ему удалось бы спасти свою династию. Но времени оставалось в обрез; принимать активные меры было уже слишком поздно, а Сен-Жермен старел вопреки своему "бессмертию". Когда на трон взошел Людовик XVI, таинственный посланец розенкрейцеров еще раз объявился во Франции. Отчаянно, но безуспешно он пытался привлечь на свою сторону нового монарха. Его послали спасти трон и королевскую семью; но, совершив последнюю попытку убедить Марию-Антуанетту, Сен-Жермен вынужден был покинуть Париж ни с чем. Он понимал, что излишней настойчивостью может лишь навлечь на себя подозрения в работе на врага. Министр Марепо уже шел по его следу, и задержаться во Франции означало угодить в тюрьму. Все заставы строго охранялись, но графу удалось бежать в Германию, где он поселился при дворе ландграфа Гессен-Кассельского, страстного алхимика. Только здесь он сознался, что ему восемьдесят восемь лет. Скончался он скоропостижно, в отсутствие ландграфа, на руках двух горничных.
Но несмотря на известие о его смерти, графа по-прежнему встречали то в одном, то в другом городе. После падения Бастилии Мария-Антуанетта получила анонимное письмо: "Окажите энергичное сопротивление. Больше никаких интриг. Уничтожьте предлог, которым пользуются мятежники, - отдалите от себя людей, в которых вы больше не нуждаетесь. Откажитесь от услуг Полиньяка и ему подобных. Они все дали клятву верности убийцам, от рук которых только что пали офицеры Бастилии..." В тот же час получила письмо и мадам Адамар, наперсница Марии-Антуанетты: "Все пропало. Вы свидетельница, что я сделал все, бывшее в моих силах, чтобы изменить ход событий. Мною пренебрегли. Слишком поздно. Я хотел посмотреть на дело, которое сработал этот дьявол Калиостро. Поистине дьявольское дело! ... Обещаю встретиться с вами; но не требуйте от меня ничего. Я не в силах помочь ни королю, ни королеве, ни королевской семье..." Оба письма были написаны рукой Сен-Жермена.
Мадам Адамар отправилась на рандеву с графом, "умершим" пять лет назад. Они встретились в часовне. Сен-Жермен, понимая, что эта придворная дама не посвящена в его тайны, вернулся к старым сказкам, - впрочем, главным образом лишь для того, чтобы скрыть обуревавшие его чувства. Он только что прибыл из Японии и, "клянусь Юпитером, какой опасности они подвергли политику Людовика XIV! Вы не можете всего этого знать, мадам, но я-то видел с самого начала!.." Сен-Жермен объявлялся еще неоднократно. Во время революции его то и дело видели в Париже, и нередко - прямо на Гревской площади, где стояла гильотина. Он ведь говорил, что хочет посмотреть на "дьявольское дело", начатое его учеником, Калиостро.
Но антимонархист и великий маг Калиостро был арестован в том же году в Риме и брошен в застенки святой инквизиции. Незадолго до ареста он направил письмо в Национальное собрание, умоляя дозволить ему въезд во Францию, - ведь он "столько сделал ради свободы этого народа". Просьба его осталась без ответа. Не нужно быть ясновидцем, чтобы понять, насколько терпеливо инквизиция выслеживала свою добычу. Калиостро был обречен. Его выдворили из всех итальянских княжеств и, в конце концов, поймали в Риме.
За свою жизнь Калиостро исцелил с помощью магии сотни людей. Его дом в Страсбурге вечно осаждали калеки, которым он возвращал здоровье. Он истратил на милостыню целое состояние. Он основал множество лож, члены которых выполняли его обряды и следовали его предписаниям. В свою защиту он заявил: "Миллион европейцев верит в основанный мною Египетский обряд". Но теперь он был одинок, все покинули его. Отчаянно пытаясь спастись от инквизиции, он решил обратиться ко всем Египетским ложам, дабы те прислали в Рим своих делегатов. Этим эмиссарам предстояло устроить ему побег после ареста, при необходимости устроив пожар в Кастелло или в другой тюрьме, в которую его заточили бы. Но Калиостро доверил бумаги с изложением этого проекта двум недостойным людям, которые тотчас же выдали его инквизиции.

ЭПИЛОГ

Во Франции же события продолжали развиваться своим чередом, и хотя гильотина вершила свой кровавый труд, магия еще не утратила своей роли. Известный нам Альет читал простолюдинам лекции по каббале, а в салон девицы Ленорман являлись узнать свою судьбу герои революции: Дантон, Демулен, Марат, Сен-Жюст и даже Робеспьер. Позже, когда клиенты знаменитой гадалки пали под ножом гильотины, Директория, а затем и Империя стали поставлять ей новых. При Наполеоне, интересовавшийся магией, мадемуазель Ленорман жила в Мальмезонском замке; здесь она предсказала Жозефине, что император разведется с ней. У Наполеона, как и Сократа, был свой демон - "красный человек", который временами являлся ему в коридорах Тюильри. Подобно императорам Древнего Рима, Наполеон узаконил свою собственную магию и подверг преследованиям сторонников всех прочих оккультных систем. Не избежал такой участи, к примеру, Фабр д'Оливе, исцелявший больных методами древнеегипетских жрецов. Под руководством своей жены-ясновидящей д'Оливе пытался возродить религию пифагорейцев. Он умер у подножья алтаря, который воздвиг для своих богов.
Фантастические призраки по-прежнему тревожили людей Запада. Магам по-прежнему хватало работы, хотя наука уже шла вперед семимильными шагами. Оккультисты и ясновидцы XIX века продолжали традиции древних мудрецов.
Ён Вронский, бывший офицер артиллерии в армии Наполеона, разрабатывал теории, основанные на пифагорейской математике и каббале. Шарль Фурье, философ и социолог, стремился к полной реорганизации общества на базе полумагических методов. В 1814 году мадам д'Эльдир, красавица восточного происхождения, поведала о своих видениях нескольким богатым французам. Викарий собора Парижской Богоматери, Вильям Эггер, обратился к оккультизму после того, как повстречал в Англии Иуду Искариота. Простой ремесленник Альфонс Канье послал свои откровения папе Пию IX. Барон дю Поте верил, что гипнотический дар связан с магией. Элифас Леви, бывший дьякон церкви Сен-Сюльпис в Париже, возродил оккультные доктрины древности, попытавшись объединить их с современной наукой и религией. Луи Люка писал о "трансцендентных" физике и химии. Барон Гульденштуббе вызывал духи знаменитых покойников - Платона, Цезаря, Германика, Абеляра и других. Духи оставляли автографы и записи в блокноте барона*. Альбер Пуассон отказался от медицинской карьеры и занялся практической алхимией. Сент-Ив д'Альвейдр разработал систему соответствий между числами, цветами, ароматами, буквами алфавита, планетами и т.д.; эту систему он запатентовал в 1909 году. Елена Блаватская и Анни Безант потрясли весь мир своими эзотерическими сочинениями и пророчествами. Станислас де Гуайта, Освальд Уэрт и Жерар Анкос продолжили дело Элифаса Леви.
Наступившая эпоха позитивистской науки не смогла разбить чары магии. Многие ученые подозревали, что оккультные силы - это какой-то пока неизученный вид энергии, наподобие электричества. Они пытались взвесить и измерить магические феномены, фотографировали призраков и посещали сеансы медиумов. Они наблюдали случаи левитации, когда люди или предметы поднимались в воздух без помощи каких-либо видимых механических приспособлений. Они исследовали "постукивание", посредством которого духи передавали сообщения живым. Они изучали эктоплазму, ясновидение, предчувствия, дома с привидениями и т.д. Некоторые из них были убеждены, что оккультные явления реальны. Другие осторожно замечали, что не следует отрицать какой бы то ни было феномен до тех пор, пока его существование не опровергнуто.

ЗАКЛЮЧЕНИЕ

Гегель говорит, что магия существовала во все времена и у всех народов. Наш краткий обзор оккультной истории Старого Света позволяет убедиться в том, что в этих словах нет преувеличения. Магия оказала сильнейшее влияние на развитие человеческого разума. Вопрос о том, благотворным или вредным было это воздействие, некоторые ученые уже обсуждали. Эзеб Сальверт, опубликовавший в 1829 году "Эссе об оккультных науках", считает магию орудием лжи, при помощи которого древние вожди держали свои народы в подчинении. Наука же, подразумевает Сальверт, освободила человека от предрассудков, возникающих в результате неправильных наблюдений за природой. Схожее мнение высказал в конце XIX века сэр Джеймс Фрэзер. Он также считает магию ложью; однако, с его точки зрения, ложь эта была благодетельной, ибо способствовала социальному и научному прогрессу.
Современные антропологи, например, Юбер и Мосс, утверждают, что первобытный маг вовсе не был обманщиком. И он сам, и его соплеменники верили, что он наделен сверхъестественной силой; высокое положение в племени он занимал с общего согласия. В свете открытий современной психологии эта теория выглядит более приемлемой, чем гипотеза о том, что на протяжении тысячелетий меньшинство сознательно скрывало от большинства истинное научное знание о природе. Долговечность магии заставляет предположить, что магические представления о мире глубоко укоренены в человеческой душе. Психолог Жан Пиаже показал, что вплоть до шести-семилетнего возраста каждый человек живет в магическом мире. Воззрения и склад ума ребенка сходны с таковыми у древних людей и современных первобытных народов.
Более того, магия до сих пор не утратила своей популярности у всех народов Земли. Едва ли кто-то из нас отважится заявить, что целиком свободен от магии в своих мыслях и действиях. "В каждом из нас, - пишет Малиновский, - живет желание ускользнуть от заведенного порядка и уверенности. ... Для большинства людей нет ничего более безрадостного и гнетущего, чем жесткая определенность, на которое построен наш мир. Даже самый закоренелый скептик временами поднимает бунт против неизбежной цепочки причин и следствий, не оставляющей места для сверхъестественного, а с ним - и для всех подарков случая и улыбок фортуны". Астрологи, мастера пальмистрии, кристалломанты и медиумы процветают в нашем обществе; едва ли их стало меньше, чем было в Древнем Риме. Прилавки книжных магазинов ломятся от продукции мистических и эзотерических сект. Пробст и Башляр безусловно правы, когда утверждают, что даже научное мышление до сих пор не свободно от магии.
Древние цивилизации ушли в небытие, и канули в Лету древние верования. Однако желания человека остаются неизменными, и все, что дает надежду на их воплощение, будет жить и возрождаться вновь и вновь, преодолевая и новоиспеченные догмы, и, подчас, даже голос разума. В сказке волшебник кормит бедняка досыта и вручает ему сокровища, спрятанные в потайной пещере. Отважный герой побеждает врагов, становится королем, женится на прекрасной принцессе, и так далее. Подобные сказки - не что иное как повести о сокровенных желаниях человека; и, повторяя их, человек выдает затаенную надежду на то, что когда-нибудь эти желания чудесным образом исполнятся. Колдунья или деревенский знахарь могли приносить людям осязаемую пользу. Едва ли они пытались осмыслить свои действия: они знали, что определенная церемония даст такой-то результат. Но почему это происходило, для них было столь же непонятно, как и для простых крестьян.
Лучшие умы Запада испытали влияние магии другого типа. Естествоиспытатели веками следовали по пути, проторенному древними философами и магами. Они верили, что оккультная мудрость таит в себе секрет мировой гармонии. Западная религия утверждала, что бунт Сатаны расколол вселенную, что дьявол отравил материальный мир и что верующий, вечно преследуемый искушениями, может обрести настоящее блаженство лишь в мире ином. Но магические системы древности не знали подобной дисгармонии. Они охватывали бытие в его целостности, со всем добром и злом, с видимым и незримым. "Один есть все, и все от него, и все в нем...". Сверхъестественные силы не отделены от материального мира, но пронизывают все сущее в нем. Добро и зло исходят из одного и того же источника, подчинены одному и тому же закону. Магический мир - это гигантская система зубчатых колес, главная ось которой - человек. Стоит убрать человека (или какую-то другую часть механизма) - и часы вселенной тотчас же остановятся.
Впрочем, даже этот образ не вполне точно описывает роль человека в магическом мире. Человек не только гармонично интегрирован в целостное бытие, но и может воздействовать на него. Он стремится познать мировой механизм. Он верит, что мудрец способен проникнуть в эту тайну, способен приводить мир материи в движение по своему желанию, способен призывать на помощь сверхъестественные силы, ангелов и природных духов. В своей чистейшей форме магия христианского мира восходит к стремлению человека причаститься к божеству путем познания, к желанию человека достичь блаженства не в загробной жизни, а на Земле, среди живых.
Этот тип магии сродни мистицизму, однако он содержит в себе и стимул к научным исследованиям: чтобы стать сопричастным Богу в познании Творения, необходимо изучать природу. В средние века единственным противовесом слепой вере были неуклюжие и, зачастую, ошибочные исследования "свойств вещей", проводимые учеными с магическим складом ума. Этот факт вслед за Мори и другими подчеркивает Торндайк в своей "Истории магии и экспериментальной науки". Магия способствовала экспериментам и, в более широком плане, развитию мышления не только в христианском, но и в древнем мире. Древние мудрецы, унаследовавшие от своих предков магические традиции, стремились преобразовать очевидные нелепости в стройную магико-религиозную систему, адекватную их более развитой цивилизации. И чем абсурднее было традиционное поверье, тем усерднее они старались окутать его сияющими покровами философской или трансцендентальной доктрины.
Отступив еще дальше в прошлое, вернувшись в эпоху первобытного человечества, мы найдем все основания полагать, что и здесь магия не сводилась к бесплодному соблюдению ритуалов. Древний колдун был благодетелем своего племени: только он мог помочь в борьбе с пугающей неизвестностью. В наше время многие испытывают потребность разделить бремя вины с исповедником или психиатром. А так называемый "дикарь" вверял свои горести и тревоги магу. Магические церемонии упорядочивали мир, регулярное общение со сверхъестественными силами помогало человеку выполнять повседневные обязанности и преодолевать давление враждебной среды. Таковы были реальные плоды, которые приносила человеку магия, изобретенная им самим и долгое время остававшаяся единственным средством достижения подобных целей. Разумеется, чародей мог обратить свою силу и во зло, ибо зло подчинялось тому же закону, что и добро. Соблазн привнести в оккультные силы разрушительный элемент сопутствовал магии во все времена. Однако магия в этом отношении не одинока. Власть имущие всегда подвержены искушению преследовать неблаговидные цели.
Впрочем, система, доминировавшая в обществе на протяжении тысячелетий, едва ли нуждается в защите. Факт остается фактом: именно магия поддерживала общественное устройство великих цивилизаций древности. И господство ее ничуть не мешало человеку трудиться, уживаться с соседями, любить и лелеять свою семью и адекватно реагировать на требования повседневности. Магия стимулировала мышление. Она освобождала человека от страхов, наполняла его чувством власти над природным миром, обостряла его воображение и питала в нем мечты о лучшей доле.

БИБЛИОГРАФИЯ

I. Избранные труды по магии и ведьмовству

Гарене, Жюль. История магии во Франции. Garinet, Jules. Histoire de la magie en France. Paris, 1818.
Гёррес, Иоганн Йозеф. Мистика божественная, природная и дьявольская. Франц. пер.: Goerres, Johann Joseph. La Mystique, divine, naturelle et diabolique. Paris, 1855.
Гледоу, Руперт. Магия и гадание. Gleadow, Rupert. Magic and Divination. London, 1941.
Грийо де Живри. Музей колдунов. Grillot de Givry. Le Musee des sorciers. Paris, 1929.
Гулят-Велленберг, Карл. Физический медиумизм. Gulat-Wellenberg, Carl. Der physikalische Mediumismus. Berlin, 1925.
Дебе, А. История оккультных наук. Debay, A. Histoire des sciences occultes. Paris, 1883.
дю Прель, Карл. Магия как естествознание. du Prel. Carl. Die Magie als Naturwissenschaft. Jena, 1889.
Жерин-Рикар, Л. История оккультизма. Gerin-Ricard, L. Histoire de l'occultisme. Paris, 1939.
Каплан, Лео. Проблема магии. Kaplan, Leo. Das Problem der Magie. Heidelberg, 1927.
Киттредж, Джон Лаймен. Ведьмовство в Старой и Новой Англии. Kittredge, John Lyman. Witchcraft in Old and New England. Cambridge, Mass., 1929.
Леви-Брюль Л. Первобытная душа. Levy-Bruhl, L. L'me primitive. Paris, 1927.
Мейо, Герберт. Народные суеверия. Mayo, Herbert. Popular Superstitions. Philadelphia, 1852.
Мори, Л.Ф. Альфред. Магия и астрология в древности и в наши дни. Maury, L.F. Alfred. La Magie et l'astrologie dans l'antiquit et au moyen-ge. Paris, 1860.
Обер, Д.Э.Д. Библиотека магических деяний и писаний... Hauber, D.E.D. Bibliotheca Acta et Scripta Magica... (n.p.), 1739 - 1741.
Пиаже, Жан. Миропонимание ребенка. Piaget, Jean. The Child's Conception of the World. New York, 1929.
Риверс, У. Колдовство, магия и религия. Rivers, W.H.R. Medicine, Magic and Religion. New York, 1929.
Сальверт, Юзеб. Оккультные науки. Salverte, Eusebe. Des sciences occultes. Paris, 1834.
Саммерс, Монтегю. География ведьмовства. Summers, Montague. The Geography of Witchcraft. London, 1927.
Сентив, П. Магическая сила. Saintyves, P. La Force magique. Paris, 1914.
Торндайк, Линн. История магии и экспериментальной науки. Thorndike, Lynn. History of Magic and Experimental Science. New York, 1923 - 1934.
Фергюсон, Ян. Философия ведьмовства. Ferguson, Ian. The Philosophy of Witchcraft. New York, 1925.
Фишер, Ханс. Магия и мистика в прошлом и настоящем. Fisher, Hans. Magie und Mystik in Vergangenheit und Gegenwart. Berlin, 1929.
Фрэзер, Джеймс Дж. Золотая ветвь. James G. Frazer. The Golden Bough. London, 1915. (Рус. пер. М.К. Рыклина: Фрэзер Дж. Дж. Золотая ветвь. М.: ООО "Фирма "Издательство АСТ"", 1998.)
Хартманн, Франц. Белая и черная магия. Hartmann, Franz. Magic White and Black. Chicago, 1910.
Эннермозер, Дж. История магии. Ennermoser, J. The History of Magic. London, 1854.
Эсттеррайх, Константин. Оккультизм и современная наука. Oesterreich, Konstantin. Occultism and Modern Science. New York, 1923.
Юбер А., Мосс М. Мозаика истории религий. Hubert H., Mauss, M. M(langes des d'histoire des religions. Paris (n.d.).
Юэн, Л'Эстранж К. Охота за ведьмами и процессы над ведьмами. Ewen, L'Estrange C. Witch Hunting and Witch Trials. New York, 1925.

II. Месопотамия

Алеви, Жозеф. Религиозные документы Вавилонии и Ассирии. Halvy, Joseph. Documents religieux de l'Assyrie et de la Babylonie. Paris, 1882.
Бадж, Уоллис. Жизнь и история вавилонян. Budge, E.A.T. Wallis. Babylonian Life and History. London, 1884.
Берос. Древности Бероса, священника халдейского. Berosus. La antichitq di Beroso Caldeo sacerdote. Vinegia, 1583.
Гэдд К.Дж. История и памятники Ура. Gadd, C.J. History and Monuments of Ur. New York, 1929.
Джастроу, Джозеф. Религия Вавилонии и Ассирии. Hastrow, Joseph. Religion of Babylonia and Assyria. Boston, 1898.

Предыдущая страница 14 Следующая страница


15 Курт Зелигманн

Кинг, Леонард Уильям. Вавилонская магия и колдовство. Knig, Leonard William. Babylonian Magic and Sorcery. London, 1896.
Ленорман, Франсуа. Халдейская магия. Lenormant, Francois. La Magie chez les Chald(ens. Paris, 1874.
Ленорман, Франсуа. Гадания и наука халдейских мудрецов. Lenormant, Francois. La divination et la science des pr(sages chez les Chaldens. Paris, 1875.
Фоссе, К. Ассирийская магия. Fossey, C. La Magie assyrienne... Paris, 1902.

III. Персия

Дарместетер, Джеймс. Священные писания Востока: "Видевдат". Darmesteter, James. Sacred Books of the East: the Vendidad. Oxford, 1880.
Джексон, А.В. Уильям. Анализ зороастризма. Jackson, A.V. William. Zoroastrian Studies. Vol. 12. New York, 1928.
Шефтеловиц, Изидор. Die altersische Religion und das Judentum. Scheftelowitz, Isidor. Die altersische Religion und das Judentum. Giessen, 1920.

IV. Древние евреи

Кирхер, Атанасиус. Эдип Египетский. Kircher, Athanasius. Oedipus Aegyptiacus. Rome, 1652.
Марголис, Макс Л., Маркс А. История еврейского народа. Margolis, Max L., Marx A. Histoire du peuple juif. Paris, 1927.
Трахтенберг, Дж. Еврейская магия и суеверия (диссертация). Trachtenberg, J. Jewish Magic and Superstition (thesis). New York, 1939.
Фрэзер, Джеймс Дж. Фольклор в Ветхом Завете. Frazer, James G. Folklore in the Old Testament. London, 1919. (Рус. пер. Д. Вольпина: Фрэзер Дж. Дж. Фольклор в Ветхом Завете. М.: Политиздат, 1985.)
Шольц, Пауль. Gitzendienst und Zauberwesen bei den alten Hebriern. ( Scholz, Paul. Gitzendienst und Zauberwesen bei den alten Hebriern. Regensburg, 1877.

V. Древний Египет

Бадж, Уолли. Египетская магия. Budge, E.A.T. Wallis. Egyptian Magic. London, 1899.
Бадж, Уоллис. Легенды о египетских богах. "Рефл-бук", "Ваклер", 1997 (рус. пер.).
Бадж, Уоллис. Папирус Ани. Budge, E.A.T. Wallis. The Papyrus of Ani. New York, 1913.
Брестед, Джеймс. Развитие религии и мысли в Древнем Египте. Breasted, James H. Development of Religion and Thought in Ancient Egypt. New York, 1912.
Вейгаль, А. История Древнего Египта. Weigall, A. Histoire de l'egypte antique. Paris, 1936.
Лекса, Ф. Магия Древнего Египта. Lexa, F. La Magie dans l'egypte antique. Paris, 1925.
Масперо, Гастон К.-Ш. Очерки египетской мифологии и археологии. Maspero, Gaston C. Ch. Etudes de mythologie et d'archeologie egyptienne. Paris, 1916.
Море, Александр. О религиозном характере королевской власти фараонов. Moret, Alexandre. Du caractere religieux de la royaute pharaonique. Paris, 1938.
Эрман, Адольф. Справочник по египетской религии. Erman, Adolph. A Handbook of Egyptian Religion. London, 1907.

VI. Древняя Греция

Апулей. Золотой осел. Ахилл Татий. Левкиппа и Клитофонт.
Лонг. Дафнис и Хлоя. Петроний. Сатирикон. Рус. пер. М. Кузмина. В изд.: Художественная литература, 1969.
Артемидор Далдианский. Сонник. Рус. пер. М. Гаспарова, В. Зимитниевич и др. под общей редакцией Я. Боровского. В изд.: Вестник древней истории, 1989, №3 - 1991, №3.
Буркхардт, Якоб. История греческой культуры. Burckhardt, Jacob. Griechische Kulturgeschichte. Leipzig (n.d.).
Герон Александрийский. Buch fon Luft und Wasserkinsten. Hero Alexandrinus. Buch fon Luft und Wasserkinsten. Frankfurt, 1688.
Керн, О. Религия греков. Kern, O. Die Religion der Griechen (n.p.), 1926.
Нэрз, Р. Очерк о демоне Сократа. Nares, R. An Essay on the Demon of Socrates. London, 1782.
Птолемей. Тетрабиблос. Ptolemy. Tetrabiblos, London, 1822.
Рошер, Вильгельм Генрих. Эфиальт. Roscher, Wilhelm Heinrich. Ephialtes. Leipzig, 1900.
Тильмон, Ле Нэн де. Повесть о жизни Аполлония Тианского. Tillemont, Le Nain de. An Account of the Life of Apollonius Tyaneus. London, 1702.
Тэйлор, Томас. Мистические гимны Орфея. Taylor, Thomas. The Mystical Hymns of Orpheus. Chiswick, 1824.
Филострат. Житие Аполлония Тианского. Philostratus. The Life of Apollonius of Tyana. Trans. F.C. Conybeare. London, 1822.

VII. Гностицизм

Амелино, Эмиль. Очерки египетского гностицизма. Amelineau, Emile. Essai sur la gnosticisme egyptien. Paris, 1887.
Амелино, Эмиль. Пистис София. Amelineau, Emile. Pistis Sophia. Paris, 1895.
Бидес, Ж., Кюмон, Ф. Эллинистические маги. Bidez, J., Cumont, F. Les Mages hell(nis(s. Paris, 1938.
Гарнак, Адольф фон. О гностической книге "Пистис София". Harnack, Adolf von. (ber das gnostische Buch Pistis Sophia. Leipzig, 1891.
Гопфнер, Теодор. Griechisch-(gyptischer Offenbarungzauber. Hopfner. Theodor. Griechisch-(gyptischer Offenbarungzauber. In "Studien zur Palaeographie und Papyruskunde", Heft 23, Leipzig, 1937.
Кинг, К.У. Гностики и их наследие. King, C.W. The Gnosctics and Their Remains. London, 1887.
Малоун, Герберт. Офиты. Василид (Энциклопедия Британника, 1941). Malone, Herbert. Ophites. Basilides (Encyclopedia Britannica, 1941).
Райценштайн, Р. Studien zum antiken Synkretismus aus Iran und Griechenland. Reitzenstein, Rich. Studien zum antiken Synkretismus aus Iran und Griechenland. Leipzig, 1926.

VIII. Неоплатонизм, Древний Рим

Бидес Ж. Мистериальный обряд неоплатоников. Bidez, J. La Liturgie des mysteres chez les N(o-Platoniciens. Bruxelles, 1919.
Буассар, Жан-Жак. О гадании и магии. Boissard, Jean Jacques. De Divinatione et Magicis. Oppenheim, 1605.
Негри, Гаэтано. Юлиан Отступник. Negri, Gaetano. Julian the Apostate. London, 1905.
Порфирий. Пещера нимф. Porphyre: L'antre des nymphes. Trans. J.Trabucco, followed by Un Essai sur les grottes le culte magico-religieux et dans la symbolique primitive, by P.Saintyves. Paris, 1918.
Прокл. Божественная арифметика. Proclus. Divine Arithmetic. Trans. A.G. Ionides. London, 1917.
Прокл. Комментарии на "Тимей" Платона. Proclus. The Commentaries on the Timaeus of Plato. Trans. T. Taylor. London, 1820.
Райт, У.К. Юлиан, неософистика и неоплатонизм. Wright W.C. Julian's Relation to the New Sophistic and Neo-Platonism. London, 1896.
Ямвлих. Египетские мистерии. Iamblichus. The Egyptian Mysteries. Trans. A. Wilder. New York, 1909.

IX. Гибель языческой магии

Аммиан Марцеллин. История Рима. Ammianus Marcellinus. The Roman History... during the Reigns of the Emperors Constantius, Julian, Jovian, Valentinian, and Valens... H.G. Bone, London, 1862.
Гарнак, Адольф фон. Миссия и экспансия христианства. Harnack, Adolf von. Dit Mission und Ausbreitung des Christentums. Leipzig, 1915.
Евсевий. Сочинения. Eusebius. Eusebius' Werke. Leipzig, 1902 - 1926.
Климент Александрийский. Сочинения. Clement of Alexandria. Oeuvres. Trans. de Genoude. Paris, 1839.
Лактанций. Сочинения. Lactantius. The Works of Lactantius. Trans. Wm. Fletcher. Edinburgh, 1871.
Макробий. Сочинения. Macrobius. Oeuvre de Macrobe. Trans. Ch. de Rosoy. Paris, 1827.

X. Алхимия

Альберт Великий. Книга по алхимии. Albertus Magnus. Libellus de Alchymia. In Theatrum Chemicum, vol. 2, Strassburg, 1613.
Арнальдо де Виланова. Зеркало алхимии. Arnaldo de Villanova. Speculum Alchimiae. Frankfurt, 1602.
Бертло, Марселен. Происхождение алхимии. Marcellin Berthelot. Les Origines de l'alchimie. Paris, 1885.
Бэкон, Роджер. Третий труд. Bacon, Roger. Opus Tertium. London, 1859.
Валентин, Базиль. Азот. Valentinus, Basilius. Azoth, ou le moyen de faire l'or cach( des philosophes; les douze cltfs de la philosophie. Paris, 1660.
Виженер, Блез де. Трактат об огне и соли. Vigenere, Blaise de. Traict( du feu et du sel. Paris, 1618.
Вон, Томас. Химическая веяльница... Vaughan, Thomas. Chymica Vannus... Amsterdam, 1666.
Гельвеций (Иоганн Фридрих Швейцер). Золотой телец. Helvetius (Johann Friedrich Schweitzer). Vitulus Aureus. Frankfurt, 1726.
Гермес Трисмегист. Поймандр. Mercurio Trismegisto. Il Pimandro. Trans. Tommaso Benci, Florence, 1548.
"Герметический музей..." "Musaeum Hermeticum... Reformatum et Amplificatum". Frankfurt, Leipzig, 1749.
Зильберер, Герберт. Проблемы мистицизма и мистической символики. Silberer, Herbert. Probleme der Mystik und ihrer Symbolik. Vienna, 1914.
Конти ди Мацерата, Л. Ясное и правдивое рассуждение... о жидкости, именуемой Алкагест... Conti di Macerata, L. Clara Fidelisque Disceptatio... de Liquore Alcahest... Frankfurt, 1644.
Кроллий, Освальд. Королевская химия. Crollius, Oswald. La Royalle chymie. Lyon, 1627.
Кунрат, Генрих. Амфитеатр вечной мудрости. Khunrath, Heinrich. Amphitheatrum Sapientiae Aeternae. Hanau, 1609.
Ленгле-Дюфренуа, Никола. История герметической философии. Lenglet-Dufresnoy, Nicolas. Histoire de la philosophie herm(tique. Paris, 1742.
Луллий, Раймунд. О тайнах природы, или Квинтэссенция. Lullus, Raymaundus. De Secretis Naturae Sive Quinta Essentia. Venice, 1542.
Майер, Михаэль. Химическое исследование... Majer, Michel. Scrutinium Chymicum... Frankfurt, 1687.
Милий, Иоганн Даниэль. Реформированная философия. Mylius, Johannes Daniel. Philosophia Reformata. Frankfurt, 1622.
Назари, Джованни Баттиста. О трансмутации металлов. Nazari, Giovanni Battista. Della tramutatione metallica. Brescia, 1599.
Нортон, Сэмюэл. Меркурий воскресший. Norton, Samuel. Mercurius Redivivus. Frankfurt, 1630.
Парацельс. Трактат о трех первоэлементах. Paracelsus. Trait des trois essences premieres. Trans. from the Latin by Grillot de Guvry. Paris, 1903.
Сендивогий, Михаил. Трактат о сере, втором природном начале. Sendivogius, Michel. Trait( du soulphre, second principe de la nature. The Hague, 1639.
Уилсон, Уильям Джером. Исторические корни греко-египетской алхимии; Древнегреческие алхимические папирусы. Wilson, William Jerome. Historical Background of Greco-Egyptian Alchemy; The Greek Alchemical Papyri. Ciba Symposia, vol. 2, no. 7. Summit, New Jersey, 1941.
Уилсон, Уильям Джером. Происхождение китайской алхимии; Основные идеи древнекитайских алхимиков. Wilson, Willian Jerome. The Background of Chinese Alchemy; Leading Ideas of Early Chinese Alchemists. Ciba Symposia, vol. 2, no. 7. Summit, New Jersey, 1940.
Ульстад, Филипп. Небо философии. Ulstadius, Philippus. Coelum Philosophorum. Paris, 1544.
Уэйт, Артур Э. Биографии алхимических философов. Waite, Arthur E. Lives of Alchemistical Philosophers. London, 1888.
Фигье, Луи. Алхимия и алхимики. Figuier, Louis. L'Alchimie et les alchimistes. Paris, 1854.
Фламель, Никола. Толкование иероглифических знаков. Flamel, Nicolas. His Exposition of the Hieroglyphical Figures... Reprint. London, 1898.
Хичкок, Э.А. Заметки об алхимии и алхимиках. Hitchcock, E.A. Remarks upon Alchemy and Alchemists. New York, 1865.
Юнг, К.Г. Психология и алхимия. Jung, C.G. Psychologie und Alchemy. Zurich, 1944.

XI. Средневековье и арабы

Абу Машар. О великих соединениях. Alnumazar. De Magnis Conjunctionibus. Venice, 1515.
Абу Машар. Цветы астрологии... Albumazar. Flores Astrologiae... Venice, 1484.
Альберт Великий. О физике слуха. О небе и мире. О порождении и распаде. О минералах. О душе. О разуме. О метафизике. Albertus Magnus. Latin ed. by Anton Zimara, containing: De Physico Auditu. De Coelo et Mundo. De Generatione et Corruptione. De Mineralibus. De Anima. De Intellectu. De Metaphysica. Venice, 1517 - 1518.
Арнальдо де Виланова. Государство здравия. Arnaldo da Villanova. Regimen Sanitatis. Trans. into English by Thomas Paynell. London, 1577.
Бело, Жан. Искусство памяти Раймунда Луллия. Belot, Jean. L'Art de m(moire de Raymond Lulle; les sciences st(ganographiques, Paulines, Armadelles, Lullistes; in: Les Oeuvres de Jean Belot... Lyon, 1649.
Боэций. Утешение философией. Boetius. La Consolation philosophique. Trans. Octave Cottreau. Paris, 1898.
Браун, Джеймс Вуд. Жизнь Майкла Скотта. Brown, Javes Wood. An Inquiry into the Life of Michael Scot. Edinburgh, 1897.
Брейе, Луи, Рене Эгриан. Григорий Великий... Br(hier, Louis, Ren( Aigrian. Gr(goire le Grand, les (tats barbares, et la conquete arabe. Paris, 1938.
Бэкон, Роджер. Большой труд. Bacon, Roger. The Opus Majus. Trans. Robert Belle Burke. Philadelphia, 1928.
Дипген, Пауль. Арнальдо де Виланова как политик и светский теолог. Diepgen, Paul. Arnald da Villanova als Politiker und Laientheologe. Freiburg i/Br, 1908.
Кайхер, Отто. Раймунд Луллий и особенности его философской системы. Keicher, Otto. Raymundus Lullus und die Grundz(ge seines philosophischen Systems... M(nster, 1908.
Лилли, Уильям. Справочник астролога, включающий 146 положений знаменитого астролога Гвидо Бонатуса. Lilly, William. The Astrologer's Guide Containing 146 Considerations of the Famous Astrologer Guido Bonatus. San Diego, Calif., 1918.
Пьетро д'Абано. Новое утешение философией. Pietro d'Abano. Conciliator Differentiarum Philosophorum. Venice, 1520.
Скотт, Майкл. Искусство алхимии. The Texts of Michael Scot's Ars Alchemia. Ed. by S. Harrison Thompson. Bruges, 1938.
Торндайк, Линн. Сочинения Пьетро д'Абано. Thorndike, Lynn. The Writings of Peter of Abano. Baltimore, 1944.
Фергюсон, Джон. Библиографические заметки о сочинениях Майкла Скотта. Ferguson, John. Bibliographical Notes in the Works of Michael Scot. Glasgow, 1931.
Шарль, Эмиль. Роджер Бэкон. Charles, Emile. Roger Bacon, sa vie, ses ouvrages, ses doctrines, these par E. Ch. Bordeaux, 1861.
Шрайбер, Генрих. Беда Достопочтенный и средневековая картина мира. Schreiber, Heinrich. Beda Venerabilis und die mittelalterliche Bildung. Munich, 1937.

XII. Бесы, духи, одержимость

Анания, Иоанн Лаврентий. О природе демонов. Anania, Johannes Laurentius. De Natura Daemonum Libri IIII. Venetia, 1581.
Барретт, Фрэнсис. Маг. Barrett, Francis. The Magus or Celestial Intelligencer. London, 1801.
Бороже, Эспри дю. Сокрушенная набожность. Bosroger, Esprit du. La Pi(t( afflig(e, ou discours historique et th(ologique de la possesion des religieuses dictes de St (lisabeth de Louviers. Roen, 1652.
Боэтуо, Пьер. Чудесные истории. Boaistuau, Pier. Histoires prodigieuses. Paris, 1561.
Дефо, Даниэль. История дьявола. Defoe, Daniel. The History of the Devil, Ancient and Modern. Durham, 1822.
Карус, Пол. История дьявола и идея зла. Carus, Paul. The History of the Devil and the Idea of Evil. Chicago, 1900.
Коллен де Планси. Черт малюет себя сам. Collin de Plancy. Le Diable peint par lui-meme. Paris, 1825.
Лейветер, Льюис. О духах и призраках, блуждающих по ночам. Lavater, Lewis. Of Ghosts and Spirits, Walking by Night. Intr. note by J. Dover and Mary Yardley. Oxford, 1921.
Лелуайе, Пьер. Рассуждения и повести о призраках... le Loyer, Pierre. Doscours et histoires des spectres... Paris, 1605.
Менг, Иероним. Бич демонов. Mengus, Hieronymus. Flagellum Daemonum, Exorcismos Terribiles... Venice, 1697.
Мишали, Себастьян. Пневмология, или Рассуждение о духах... Michaelis, S(bastien. Pneumalogie ou discours des esprits... Paris, 1582.
Перро, Фр. Демонология, или Трактат о демонах... Perreaud, Fr. Demonologie ou trait( des d(mons... Geneva, 1653.
Пселл, Михаил. Диалогический трактат о силе или деянии демонов. Psellus, Michael. Traict( par dialogue de l'(nergie ou op(ration des diables. Paris, 1577.
Роскофф, Густав. История дьявола. Rosskoff, Gustav. Geschichte des Teufels. Leipzig, 1869.
Суинден, Тобиас. Исследование природы и место Ада. Swinden, Tobias. An Inquiry into the Nature and Place of Hell. London, 1714.
Тельпье, Ф.Н. Трактат о явлении духов... Taillepied, F.N. Traict( de l'apparition des esprits... Lyon, 1582.
Торкемад, Антуан де. Гексамерон, или Шесть дней. Torquemade, Antoine de. H(xameron, ou six journ(es. Lyon, 1582.

Предыдущая страница 15 Следующая страница


История магии и оккультизма 16

Цезарий Гейстербахский. Диалог о чудесах. Caesarius of Heisterbach. The Dialogue of Miracles. Trans. H. von E. Scott and C.C. Swinton Bland. London, 1929.
Шотт, Каспар. Занимательная физика, или Чудеса природы. Schott, Caspar. Physica Curiosa, Sive Mirabilia Naturae. W(rzburg, 1697.

XIII. Ведьмы, суды над ведьмами и защитники ведьм

Бинсфельд, Петер. Трактат о признаниях ведьм и гадалок... Binsfeld, Peter. Tractatus de Confessionibus Maleficotum et Sagarum... Trier, 1589.
Боге, Анри. Рассуждение о ведьмах... Boguet, Henri. Discours des sorciers... Lyon, 1603.
Боден, Жан. О демономании ведьм. Bodin, Jean. De la demonialite des sorciers. Paris, 1582.
Вейер, Иоганн. Истории, диспуты и рассуждение об иллюзиях и обманах демонов. Wietus, Ioannes. Histoires, disputes et discours des illusion et impostures des diables... Geneva, 1579.
Гваццо. Компендиум ведьм. Guaccius, Fr. Maria. Compemdium Maleficarum. Milan, 1608.
Дане, Ламберт. О чародеях... Danaeus, Lambertus. De Veneficiis... Paris, 1574.
де Ланкр, Пьер. Картина непостоянства демонов. de Lancre, Pierre. Tableau de l'inconstance des mauvais anges et d(mons... Paris, 1612.
Дельрио, Мартен. Расследование колдовства. Delrio, Martin. Disquisitionum Magicarum Libri sex... Louvain, 1599.
Мазини, Элизео. Священный арсенал... Masini, Eliseo. Sacro arsenale... Genova-Perugia, 1651.
Молитор, Ульрих. Von den Unholden oder Hexen. Molitor, Ulrich. Von den Unholden oder Hexen... Constanz, 1498.
Реми, Никола. Демонолатрия. Remigius, Nicolas. Demonolatry. Trans. E.A.Ashwin, London 1930.
Скот, Реджинальд. Разоблачение ведьмовства... Scot, Reginald. The Discoverie of Witchcraft... London, 1665.
Шпее, Фридрих фон. Преступная осторожность, или О процессах против предсказательниц... Spee, Friedrich von. Cautio Criminalis Seu de Processibus Contra Sagas... Cologne and Frankfurt, 1632.
Шпренгер, Якоб, Крамер, Генрих. Молот ведьм. Рус. пер. Н.Цветкова: Шпренгер Я., Инсисторис Г. Молот ведьм. Атеист, 1930.
Эраст, Фома. Два диалога... относительно власти ведьм и о наказании, коего они заслуживают. Erastus, Thomas. Deux dialogues de Th.E. ... touchant le pouvoir des sorcieres: et de la punition qu'elles m(ritent. Geneva, 1579.
Яков I Английский. Демонология в форме диалога... James I of England. Daemonologie in Form of Dialogue... London, 1603.

XIV. Астрология

Болл, Франц Й. Звездная религия и звездные боги. Boll, Franz J. Sternglaube und Sterdeutung. Leipzig, 1926.
Гаурико, Лука. Астрологический трактат. Gauric, Luc. Tractatus Astrologiae. Venice, 1522.
Лилли, Уильям. Христианская астрология. Lilly, William. Christian Astrology Modestly Treated of in Three Books... London, 1647.
Морен де Вильфранш, Ж.-Б. Письма к южным и северным астрологам о восстановлении астрологии. Morin de Villefranche, J.B. Ad Australes et Boreales Astrologos, pro Restituenda Astrologia Epistolae. Paris, 1628.

XV. Маги

Агриппа фон Неттесгейм, Корнелий. О благородстве и превосходстве женского пола... Agrippa von Nettesheim, Cornelius. Sur la noblesse et excellence du sexe feminin, de sa preeminence sur l'autre sexe, et du sacrement du mariage. Leyden, 1726.
Агриппа фон Неттесгейм, Корнелий. Оккультная философия в трех книгах. Agrippa von Nettesheim, Cornelius. Three Books of Occult Philosophy. London, 1651.
Агриппа фон Неттесгейм, Корнелий. Тщета и ненадежность наук... Agrippa von Nettesheim, Cornelius. The Vanity of Arts and Sciences... London, 1694.
Агриппа фон Неттесгейм, Корнелий. Четвертая книга оккультной философии. Agrippa von Nettesheim, Cornelius. Fourth Book of Occult Philosophy. London, 1755.
Аделунг Й.К. История человеческой глупости. Adelung, J.Ch. Geschichte der menschlichen Narrheit. Leipzig, 1885 - 1889 (содержит статьи о Гвидо Бонатти, Гийоме Постеле, Мишеле Нострадамусе и др.).
Гартманн, Франц. Теофраст Парацельс как мистик. Hartmann, Franz. Theophrastus Paracelsus als Mystiker. Leipzig (n.d.).
Морли, Генри. Агриппа, доктор и рыцарь... Morley, Henri. Agrippa, Doctor and Knight... London, 1856.
Парацельс. Великая астрономия... Paracelsus. Astronomia Magna oder die gantze Philosophia Sagax der grossen und der kleinen Welt... Frankfurt, 1571.
Парацельс. Полное собрание сочинений. Paracelsus. Opera Omnia. Geneva, 1658.
Пеллетье, А. ле. Пророчества Мишеля Нострадамуса. Pelletier, A. le Les Oracles de Michel de Nostradamus. Paris, 1867.
Пико делла Мирандола. Pico della Mirandola, article by Lynn Thorndike in History of Magic and Experimental Science (q.v.), vol. 3.
Порта, Джамбаттиста. О небесной физиогномии. Porta, Giovanbattista. Della celesta physiognomy. Padova, 1616.
Порта, Джамбаттиста. О человеческой физиогномии. Porta, Giovanbattista. De Humana Physiognomia, Libri IV, Rouen, 1650.
Порта, Джамбаттиста. Натуральная магия. Porta, Giovanbattista. Natural Magic in XX Books. London, 1658.
Постель, Гийом. Об университете. Postel, Guillame. De Universitate Libri Duo. Leyden, 1633.
Постель, Гийом. Сокровенные ключи... Postel, Guillame. Absconditorum Clavis, ou la clef des choses cach(es... Paris, 1899.
Тритемий, Иоганн. О вторичных причинах... Tritemius, Iohannes. Traite des causes secondes, precede d'une vie de l'auteur, d'une bibliographie et d'une preface. Paris, 1897.
Шпунда, Франц. Парацельс. Spunda, Franz. Paracelsus. Vienna and Leipzig, 1925.

XVI. Каббала

Бло, Джозеф. Распространение христианской интерпретации каббалы в английской литературе. Blau, Joseph. The Diffusion of the Christian Interpretation of the Cabala in English Literature. "The Review of Religion", vol. 6, no. 2. New York, 1942.
Грийо де Живри. Разоблачение христианской каббалы. Grillot de Givry. Adumbratio Kabbalae Christianae (in Kannala denudata, 1677), trans. from the Latin, Paris, 1899.
Кнорр фон Розенрот, Христиан. Разоблаченная каббала. Knorr von Rosenroth, Christian. Kabbala Denudata. Sulzbach, 1677, and Frankfurt, 1684.
Писторий, Иоганн. Каббалистические искусства... том I. Pistorius, Ioannes. Artis Cabalisticae..., tomus primus... Basel, 1587.
Фладд, Роберт. Моисеева философия... Fludd, Robert. Mosaical Philosophie Grounded upon the Essential Truth. London, 1659.
Франк, Ад. Каббала, или Религиозная философия иудеев. Franck, Ad. La Kabbale ou la philosophie r(ligieuse des H(breux. Paris, 1892.

XVII. Магические искусства

Альберт Великий. Чудесные тайны натуральной магии. Albertus Magnus. Les Secrets merveilleux de la magie naturelle. Lyon, 1786.
Веккер, Иоганн Якоб. О восьми тайных книгах. Weckerus, Ioan. Jacobus. De Secretis Libri VIII. Basel, 1613.
Индагине, Иоганн де. Книга пальмистрии. Indagine, Ioannes de. The Book of Palmistry. London, 1676.
Индагине, Иоганн де. Хиромантия. Indagine, Ioannes de. Chiromantia. Strassburg, 1531.
Кардано, Джироламо. Метопоскопия. Cardano, Girolamo. Metoposcopia. Paris, 1658.
Кокль, Бартоломео. Компендиум физиогномии и хиромантии. Cocles, Barth(l(my. Physiognomiae et Chiromantiae Compendium. Strassburg, 1551.
Ронфиль. Натуральная хиромантия. Ronphyle. La Chiromantie naturelle. Paris, 1665.
Сондерс, Ричард. Физиогномия и хиромантия... Saunders, Rischard. Physiognomie and Chiromancie... London, 1671.
Спонтини, Чиро. Метопоскопия. Spontini, Ciro. La metoposcopia. Venetia, 1637.
Тайснер, Й. Математический труд. Taisner, Joh. Opus Mathematicum. Cologne, 1679.
Трикассо, П. Перечисление прекрасных начал хиромантии. Tricassius, P. Enumeratio Pulcherrima Principium Chiromantiae. Nuremberg, 1650.
Уэрт, Освальд. Современные образы Таро... Wirth, Oswald. Le Taror des imagiers du moyen age... Paris, 1927.
Финелла, Филипп. О метопоскопии. Phinella, Philip. De Metoposcopia. Antwerp, 1648.
Фладд, Роберт. Всеобщая история космоса... Fludd, Robert. Utriusque Cosmi Historia... Oppenheim, 1617 - 1619.
Шотт, Каспар. Физический тавматург. Schott, Caspar, Thaumaturgus Physicus. W(rzburg, 1659.
Эттейла. Способы развлечения при помощи карт, именуемых таро. Etteilla. Maniere de se recreer avec le jeu de carte nomme les tarots. Paris, 1783.

XVIII. Реформаторы

Андреа, Иоганн Валентин. Описание христианской республики. Andrea, Johann Valentin. Christianopolis Descriptio. Strassburg, 1619.
Андреа, Иоганн Валентин. Химическая свадьба. Andrea, Johann Valentin. Chymische Hochzeit. Strassburg, 1616.
Баадер, Франц фон. Тайное учение Мартинеса де Паскуалеса. Baader, Franz von. Les Enseignements secrets de Martines de Pasqually. Paris, 1900.
Вийяр, Монфокон де. Граф Габалис... Villars, Montfaucon de. The Count of Gabalis... London, 1680.
Гартманн, Франц. Тайные символы розенкрейцеров. Hartmann, Franz. The Secret Symbols of the Rosicrucians (n.p., n.d.).
Либавий, Андреас. Благоразумные размышления о Славе и Признаниях Братства Розы и Креста. Libavius, Andreas. Wohlmeinendes Bedencken von der Fama und Confession des Bruderschafft des Rosen Creutzes... Erfurt, 1616.
Матте, Жак. Сен-Мартен, неизвестный философ. Matter, Jacques. Saint-Martin, le philosophe inconnu, sa vie et ses ecrits. Paris, 1862.
Пернети, дом Антуан Жозеф. Египетские небылицы... Pernety, Dom Antoine Joseph. Les Fables egyptiennes et grecques devoilees. Paris, 1786.
Сведенборг, Эмануэль. Краткое изложение трактата о чудесах неба и ада, под редакцией и с комментариями Ж. Канье. Swedenborg, Emmanuel. Abrege du traite des merveilles du ciel et de l'enfer, publi( et annote par J.H. Cahagnet. Argenteuil, 1855.
Сен-Мартен, Клод-Луи. Природная картина связей, кои существуют между Богом, человеком и вселенной. Saint-Martin, Claude Louis. Tableau naturel des rapports qui existent entre Dieu, l'homme et l'univers. "Edimbourg", 1782.
Слава Братства. Fama Fraternitatis, beneben der Confession oder Bekanntnuss derselben Fraternitat. Frankfurt, 1615.
Уэйт, Артур Э. Подлинная история розенкрейцеров. Waite, Arthur E. The Real History of Rosicrucians. New York, 1888.
Фладд, Роберт. Высшее благо. Fludd, Robert. Summum Bonum (n.p.), 1629.

XIX. Восемнадцатый век

Биля, Константен. Вера в магию во Франции XVIII в. Nila, Constantin. La Croyance a la magie au XVIIIe siecle en France. Paris, 1925.
Бордело, аббат. Воображаемые путешествия. Bordelot, l'Abbe. Voyages imaginaires including Histoire de monsieur Oufle. Paris, 1789.
Буассье, А. Собрание писем на тему ведьмовства и колдовства... Boissier, A. Recueil de lettres au sujet des malefices et du sortilege... Paris, 1731.
Вальмон, Л.Л. де. Оккультная физика... Vallemont, L.L. de. La Physique occulte ou traite de la baguette divinatoire... Amsterdam, 1693.
Гурье, Ж.-Б. Знаменитые шарлатаны... Gouriet, J.B. Les Charlatans c(lebres. Paris, 1819.
д'Альмера, Анри. Калиостро, франкмасонство и оккультизм в XVIII веке. d'Almeras, Henri. Cagliostro, La franc-masonnery et l'occultisme au XVIIIe siecle. Paris, 1904.
де Сент-Андре, М. Письма... о магии, ведьмах и колдунах... de Saint-Andre, M. Lettres ... au sujet de la magie, des mal(fices et des sorciers... Paris, 1725.
Декрамп, М. Разоблаченная белая магия. Descremps, M. La Magie blanche devoilee. Paris, 1789.
Кальме, дом Огюстен. Трактат исторический и догматический о призраках, видениях и откровениях... Calmet, Dom Augustin. Traite historique et dogmatique sur les apparitions, les visions et les r(v(lations particulieres. Paris, 1751.
Кальме, дом Огюстен. Трактат о явлениях духов и о вампирах... Calmet, Dom Augustin. Trait( sur les apparitions des esprits et sur les vampires... Senones, 1759.
Карре де Монжерон. Истина о чудесных деяниях, производимых посредством заступничества г-на де Пари. Carre de Mongeron. La Verite des miracles opares par l'intercession de M. de Paris. Utrecht, 1737.
Ленгле-Дюфренуа, Никола. Собрание сочинений, старинных и новых, о призраках, видениях и сновидениях. Lenglet-Dufresnoy, Nicolas. Recueil de dissertations anciennes et nouvelles sur les apparitions, les visions et les songes. Paris, 1751.
Ленорман, мадемуазель. Пророческие воспоминания некоей сивиллы... Lenormant, Mademoiselle. Souvenirs prophetiques d'une sibylle... Paris, 1814.
Месмер, Фридрих Антон. Краткий исторический очерк фактов касательно животного магнетизма... Nesner, Friedrich Anton. Precis historique des faits relatifs au magnetisme animal... London, 1781.
Нерваль, Жерар де. Ясновидцы. Nerval, Gerard de. Les Illumines. Paris, 1841.
Ранффт, М. Михель. Трактат о мертвецах, жующих снедь в своих могилах. Ranfft, M. Michel. Tractat vob dem Kauen und Schmatzen der Toten in den Gr(bern. Leipzig, 1734.
Тьер, аббат Жан-Батист. Трактат о суевериях... Thiers, l'Abbe Jean-Baptiste. Traite des superstitions. Paris, 1779.
Фабр д'Оливе. Прежний врач... Fabre d'Olivet. Un M(decin a'autrefois... Paris, 1836.
Франк, Ад. Мистическая философия во Франции XVIII века. Franck, Ad. La Philosophie mystique en France au XVIIIe siecle. Paris, 1866.
Фьяр, аббат. Франция, обманутая чародеями и дьяволопоклонниками. Fiard, l'Abbe. La France trompee par les magiciens et les demonoletres. Paris, 1803.
Цвингер, Т. Рассуждение о болезни, проистекающей от заговора, и о заговоре против болезни. Zwinger, Th. Dissertatio de Morbis a Fascino et Fascino Contra Morbos. Basel, 1723.

БЛАГОДАРНОСТИ

Мы выражаем признательность издательствам, давшим разрешение на использование цитат из опубликованных ими произведений: компании "D. Appleton-Century Co., Inc.", выпустившей в свет книгу Яна Фергюсона "Философия ведьмовства" (Ian Ferguson, "Philosophy of Witchcraft"), издательству "CIBA Pharmaceutical Products, Inc., Summit, N.J.", опубликовавшему статью Уильяма Дж. Уилсона "Древнегреческие алхимические папирусы" (William J. Wilson, "The Greek Alchemical Papyri") в N5 3-го тома журнала "CIBA Symposia" за 1941-й год; издательству Колумбийского университета "Columbia University Press", выпустившему труд А.В. Уильяма Джексона "Анализ зороастризма" (A.V. William Jackson, "Zoroastrian Studies"); издательству "Dial Press", опубликовавшему книгу К.Л'Эстранжа Юэна "Охота на ведьм и судебные процессы над ведьмами" (C.L'Estrange Ewen, "Witch Hunting and Witch Trials"); компании "Houghton Mifflin Co.", издавшей работу Джона Рандалла-младшего "Формирование современного менталитета" (John H. Randall, Jr, "The Making of Modern Mind"); компании "Macmillan Co.", предоставившей материалы из трудов Джеймса Фрэзера "Фольклор в Ветхом Завете" и "Золотая ветвь" (James G. Frazer, "Folklore in the Old Testament", "The Golden Bough"); и издательству "Charles Scribner's Sons", опубликовавшему "Историю Египта" Джеймса Брестеда (James H. Breasted, "A History of Egypt").
Цитаты из сочинений Филострата приводятся с любезного разрешения издательства "Loeb Classical Library" по изд. "The Life of Apollonius of Tyana", translated by F.C. Conybeare, Cambridge, Mass., Harvard University Press, 1917.
Мы приносим искреннюю благодарность Британскому музею, нью-йоркскому Музею искусств "Метрополитен", музею Филадельфийского университета и лондонской "Коллекции Мэнселла" за позволение использовать репродукции некоторых экспонатов в качестве иллюстраций к данному изданию.

Перевод А. Блейз

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%
%BookName%
Читать книгу
[BOOKCOVER] [image] [/BOOKCOVER]

[HEADER_FILE] Содержание [/HEADER_FILE]

Проект: Small Bay Ltd
Сайт: http://smallbay.ru/
Программа: ChmBookCreator
Дизайн: Minotaur, Nemesis, Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • История магии и оккультизма (Страница 1)
    • ПРЕДИСЛОВИЕ (Страница 1)
    • ВСТУПИТЕЛЬНОЕ СЛОВО АВТОРА (Страница 1)
    • ИСТОРИЯ МАГИИ И ОККУЛЬТИЗМА (Страница 1)
    • МЕСОПОТАМИЯ (Страница 1)
      • 1. Забывчивые боги (Страница 1)
      • 2. Искусство гадания (Страница 1)
      • 3. Тайны звезд и чисел (Страница 1)
      • 4. Вавилонская башня (Страница 1)
    • ПЕРСИЯ (Страница 1)
      • 1. Заратуштра (Страница 1)
      • 2. Магия волос и ногтей (Страница 2)
      • 3. Изгнание демона-мухи (Страница 2)
    • ДРЕВНИЕ ЕВРЕИ (Страница 2)
      • 1. Воины Иеговы (Страница 2)
      • 2. Магия в Священном Писании (Страница 2)
    • ЕГИПЕТ (Страница 2)
      • 1. Сфинкс. (Страница 2)
      • 2. Погребальная магия (Страница 2)
      • 3. Путешествие в подземный мир (Страница 2)
      • 4. Сила слова (Страница 3)
      • 5. Исида (Страница 3)
    • ГРЕЦИЯ (Страница 3)
      • 1. Магия под маской философии (Страница 3)
      • 2. Сновидения, призраки и герои (Страница 3)
      • 3. Знамения, оракулы и астрология (Страница 3)
      • 4. Элевсинские мистерии (Страница 3)
    • ГНОСТИЦИЗМ (Страница 3)
      • 1. Путь к спасению (Страница 3)
      • 2. Гностические секты (Страница 4)
    • РИМСКАЯ ИМПЕРИЯ (Страница 4)
      • 1. Магия в эпоху римских императоров (Страница 4)
      • 2. Неоплатонизм (Страница 4)
      • 3. Юлиан Отступник (Страница 4)
      • 4. Гибель языческой магии (Страница 4)
    • АЛХИМИЯ (Страница 4)
      • 1. Происхождение алхимии (Страница 4)
      • 2. Гермес Трисмегист (Страница 4)
      • 3. Герметизм (Страница 4)
      • 4. Принципы алхимии и Философский Камень (Страница 5)
      • 5. "Vas insigne electionis" (Страница 5)
      • 6. Герметические тайны (Страница 5)
      • 7. Алкагест (Страница 6)
      • 8. Первые выступления против алхимии (Страница 6)
      • 9. Знаменитые трансмутации (Страница 6)
      • 10. Наследие проклятых (Страница 6)
    • СРЕДНИЕ ВЕКА (Страница 7)
      • 1. Магия в "доарабскую" эпоху. (Страница 7)
      • 2. Арабы (Страница 7)
      • 3. Маги Средневековья (Страница 7)
      • 4. Альберт Великий (1193-1280) (Страница 7)
      • 5. Роджер Бэкон (1214-1292) (Страница 7)
    • ДЬЯВОЛ (Страница 7)
      • 1. Принцип зла (Страница 7)
      • 2. Инфернальные помощники (Страница 8)
      • 3. Обличья демонов (Страница 8)
    • ВЕДЬМОВСТВО (Страница 8)
      • 1. Одержимость (Страница 8)
      • 2. Шабаш (Страница 8)
      • 3. Царство дьявола (Страница 8)
      • 4. Ведьма (Страница 8)
      • 5. Погоня за идеалом (Страница 8)
      • 6. Дискуссии о ведьмах в английской литературе (Страница 9)
    • ДЬЯВОЛЬСКИЕ РИТУАЛЫ (Страница 9)
      • 1. Черная магия (Страница 9)
    • ПОРТРЕТЫ (Страница 10)
      • 1. Маг (Страница 10)
      • 2. Пико делла Мирандола (1463-1494) (Страница 10)
      • 3. Тритемий (1462 - 1516) (Страница 10)
      • 4. Агриппа Неттесгеймский (1486 - 1535) (Страница 10)
      • 5. Парацельс (1493 - 1541) (Страница 10)
      • 6. Нострадамус (1503 - 1566) (Страница 10)
      • 7. Гийом Постель (1510 - 1581) (Страница 10)
      • 8. Джамбаттиста делла Порта (1538 - 1615) (Страница 11)
    • КАББАЛА (Страница 11)
      • 1. Христианские каббалисты и евреи (Страница 11)
      • 2. Тайны Библии (Страница 11)
      • 3. Магия букв (Страница 11)
      • 4. "Сефер Йецира" (Страница 11)
    • МАГИЧЕСКИЕ ИСКУССТВА (Страница 11)
      • 1. Пещера чудес (Страница 11)
      • 2. Астрология (Страница 11)
      • 3. Гадание по родинкам (Страница 11)
      • 4. Метопоскопия (Страница 11)
      • 5. Физиогномия (Страница 12)
      • 6. Хиромантия (Страница 12)
      • 7. Таро (Страница 12)
      • 8. Скоморох (Страница 13)
      • 9. Реформаторы (Страница 13)
      • 10. Валентин Андреа (Страница 13)
      • 11. Тайные общества. (Страница 13)
      • 12. Классический идеал (Страница 13)
    • ВОСЕМНАДЦАТЫЙ ВЕК (Страница 14)
      • 1. Бунт против разума (Страница 14)
      • 2. Вампиры (Страница 14)
      • 3. Разоблаченная магия (Страница 14)
      • 4. Масонские ложи (Страница 14)
      • 5. Граф Сен-Жермен (Страница 14)
    • ЭПИЛОГ (Страница 14)
    • ЗАКЛЮЧЕНИЕ (Страница 14)
      • БИБЛИОГРАФИЯ (Страница 14)
        • I. Избранные труды по магии и ведьмовству (Страница 14)
        • II. Месопотамия (Страница 14)
        • III. Персия (Страница 15)
        • IV. Древние евреи (Страница 15)
        • V. Древний Египет (Страница 15)
        • VI. Древняя Греция (Страница 15)
        • VII. Гностицизм (Страница 15)
        • VIII. Неоплатонизм, Древний Рим (Страница 15)
        • IX. Гибель языческой магии (Страница 15)
        • X. Алхимия (Страница 15)
        • XI. Средневековье и арабы (Страница 15)
        • XII. Бесы, духи, одержимость (Страница 15)
        • XIII. Ведьмы, суды над ведьмами и защитники ведьм (Страница 16)
        • XIV. Астрология (Страница 16)
        • XV. Маги (Страница 16)
        • XVI. Каббала (Страница 16)
        • XVII. Магические искусства (Страница 16)
        • XVIII. Реформаторы (Страница 16)
        • XIX. Восемнадцатый век (Страница 16)
    • БЛАГОДАРНОСТИ (Страница 16)
      • Перевод А. Блейз (Страница 16)


Курт Зелигманн

История магии и оккультизма
Читать книгу

Содержание

Проект: Small Bay Ltd
Сайт: http://smallbay.ru/
Программа: ChmBookCreator
Дизайн: Minotaur, Nemesis, Spider