Всеволод Иванов - Тайны масонства

1 Всеволод Иванов

Тайны масонства

ПРЕДИСЛОВИЕ

В предисловиях принято говорить, что автор предлагает свое произведение на суд общества.
- Не суда общества я требую этой книгой! Я требую внимания русского общества к поднимаемым мною темам. Нельзя судить, покамест не пересмотрены сами основания, на которых судят.
Русское общество, которое "судило" книги, подобные моей, - увы, не всегда было судьей нелицеприятным, а моя книга как раз касается этого существенного обстоятельства. Она касается деликатного обстоятельства, именно того, как судило наше общество; судило ли оно действительно правильно, не было ли оно "судьей неправедным", и в чем причины этой неправедности? Больше того, я должен поставить вопрос, - было ли это "судящее общество" - русским обществом?
Вот почему я не требую "суда общества". - Нет, напротив того, моя книга должна быть криком "слово и дело" именно по поводу этого, так называемого "суда" интеллигентского общества, должна требовать суда над ним самим.
Я не писатель, который находит упоение в радости слов, и за покровом этой красивой радости забывает страдание Родины. Я не журналист, который ищет ослепительных парадоксов, соблазнительных сенсаций и сомнительного успеха скандала. Нет, эта книга писана не этими людьми. Эта книга написана прежде всего русским, национальным, политическим работником, который своей заветной целью ставит благо нашей Родины, Святой и Прекрасной, но поруганной, униженной и оскорбленной России.
В этом смысле я - политический трибун, который взобрался на возвышение и кричит, зовет, призывает внимание своего народа к вопросам, в которых заключается весь корень нашей общей распри. В шуме гражданской войны, в кипении противоборствующих страстей я требую себе слова и внимания по самому главному пункту политического момента:
- Нас намеренно разделяют, мы находимся в чужих руках, мы находимся под чужим влиянием! Все несчастия России в том, что свыше двух последних столетий она делала ч у ж о е д е л о !
Эта моя книга не может, конечно, быть тем, что называется н а у ч н о й к н и г о й, то есть книгой, облеченной в одежды научной формулировки, и снабженной так называемым "научным аппаратом". Боюсь, что за этим научным авторитетом, от которого прилипал у многих людей язык к гортани, зачастую скрывался до ныне самый неприкрытый соблазн! Боюсь, что именно этот научный авторитет преступно вел к молчанию простой и трезвой критики действительного положения нашей Родины. Но я в то же время, конечно, скорблю, что моя книга не научна; я очень сожалею о том, что ее написал я, а не кто - либо из ученых русских людей, облеченных этим самым "научным авторитетом"; если бы он к этому авторитету присоединил и истину, если бы он в ученых и обоснованных, как бетон, формулах сказал то, что у нас всех давно на уме и на языке, - это было бы триумфом русского духа. Но увы! "Ученые" этим делом не занимаются - почему, увидим ниже. Но пусть я неуч, пусть я "дремучий дикарь", как меня именовали уже по поводу моих взглядов некоторые мужи науки - я должен был написать эту книгу, так как сами ученые упорно не хотят говорить о том, что в ней заключается:
- Эта книга - книга борьбы за истину, от которой русскому народу так долго отводят глаза!
Те вопросы, которые я ставлю в этой политической "книге борьбы и гнева", давно необходимо поставить прямо, честно и открыто. Пора пробить эту брешь для света в русском сознании, искусственно затемняемом с давних пор. Если было прорублено давно пресловутое "окно в Европу", - пора же рубить окно и в Россию, чтобы у нас был "свой свет в окошке". Это необходимо тем более, что мы не одиноки уже в этой тенденции.
Вопросы, которые поставлены в этой книге, давно вышли из подспудного, потайного существования, они стоят перед всем миром, горят, как свеча наверху горы. Масонство и его влияние обсуждаются всем миром. Мы более не одиноки в наших исканиях и в наших нахожденьях причины современных зол; те, кто для оправдания истины требует непременно взгляда, брошенного на Запад, дабы удостовериться, что и там, в передовых странах говорят об этом, - могут быть совершенно спокойны. Проблемы, которые издавна ставились русским национализмом, и которые ставятся нами в этой книге - на Западе тоже подымаются во весь рост. Царство искусственных сумерек, в которых все политические кошки были серы, кончилось. Итак, наш лозунг:
- К свету! К ясному, беспощадному свету критического самопознания!
И все же я нисколько не сомневаюсь в том, что к моей книге отнесутся иронически и недоверчиво, назовут ее обскурантской наклеят на нее все приличествующие этому случаю и поводу позорные ярлыки. На эти попытки мы должны ответить:
- Стара штука! Не запугаете! Не мы обскуранты, а вы обскуранты! Вы те, которые держали русский народ в неведении, управляли им при помощи соблазнительных понятий, увлекали его пестрыми побрякушками, и наконец, бросили его на край гибели, истощенного, оболганного, соблазненного!
- Вы обскуранты, потому что видя то, к чему привели ваши попытки - вы и до сих пор держитесь за них, не желаете бросать этих губительных методов, преданные тщетной мечте построить на лукавстве и на хитрости золотое Царство Астреи.
Катастрофа России - явление слишком грандиозное, чтобы его обойти молчанием. Мы платим слишком дорого за наш опыт, чтобы не иметь права воспользоваться его результатами. Мало того, что Россия лежит на краю гибели, - и Европе грозит та же гибель, и в Европе растут волны негодования на тех, которые привели к гибели. И поэтому и там и здесь мы должны поставить в упор вопрос:
- В чем же дело? Где причина всех несчастий современного мира?
Я отвечаю на этот вопрос так:
- В России играла ведущую роль интеллигенция. Эта интеллигенция в продолжении последних двухсот слишком лет связала свою судьбу идеологически преимущественно с масонством, с тем кругом идей, которая так ярко. выразительно, соблазнительно, систематично проповедовало это течение европейской мысли. И может быть нигде как в России роль масонства не оказалась столь губительной, столь страшной, потому что европейское общество не могло отдаться этим идеям с той честностью, страстностью, верой и горячностью неофита, с которой отдалась этому течению наша интеллигенция. Не можем мы забывать того, что наша интеллигенция - р у с с к а я интеллигенция, со всеми качествами, которые присущи именно нашему, русскому народу. Русская интеллигенция, служа кругу масонских идей, добившись в своем порыве того, что история русской интеллигенции за 200 последних лет стала историей масонства - служила идеям этим не за страх, а за совесть, "честно и грозно", так, как всегда служит идеям русский человек. видящий в них смысл жизни, а не средство к личному благополучию. Виноват ли он в том, что его поймали на вековечном русском стремлении к правде, причем лик Русской Правды был заменен лозунгом чужим и дальним - Свобода, Равенство, Братство ?
Русская интеллигенция во вред себе, но из идеалистических, чистых побуждений, сделала масонство тоже чистым, в то время, как европейское масонство - грубо и полностью эгоистично, и занято только тем, что преследует свои национальные интересы. Ведущие слои Англии, Франции и Германии, намеренно питая масонство России, последовали свои собственные интересы, в то время, как Россия, веря их проповедям, преследовала цели общечеловеческие, цели Всемирной Правды.
Вот это одно и дает нам утешение в скорби, которую приходится испытывать, ниспровергая многое из того, чему привыкли поклоняться, чтить, уважать.
"Русский народ, - говорил наш пророк Достоевский в своей "Речи о Пушкине", произнесенной в Москве 8 июня 1880 года, - не из одного только утилитаризма принял Петровскую реформу... Ведь мы разом устремились тогда к самому жизненному воссоединению, к единению всечеловеческому. Мы не враждебно, а дружественно приняли в душу нашу гений чужих наций, всех вместе, не делая преимущественных племенных различий, умея инстинктом, с первого шагу различать, снимать противоречия, извинять и примирять различия, и тем уже высказали готовность и наклонность нашу, нам самим только что объявившуюся и сказавшуюся, ко всеобщему человеческому воссоединению со всеми племенами великого Арийского рода. Да, назначение русского человека есть бесспорно все - европейское и всемирное! (3)
Следуя в этом стремлении за лозунгами, данными Западной Европой, и никем другим как масонством, - (должен же был к т о - т о дать эти лозунги?) - русские интеллигенты искали искренне в нем Правду Божию, и тем были сведены с правильных путей. Они действовали не из меркантильных расчетов, как действовала Европа, они открывали свои сердца.
И нужно сказать прямо, что Русские были у л о в л е н ы на это свое добросердечие. И теперь пора вместе с другими нациями предъявить международному масонству счета об убытках.
Нужна ли моя попытка - этой книгой вскрыть, выявить, выяснить и представить русскому обществу причины нашей катастрофы по моему разумению и по непреложным фактам? Нужно ли производить следствие по делу о разразившейся в России катастрофе? Считаю, что это необходимо. Виновные в этой катастрофе должны быть найдены. Пусть не для мести, а для того, чтобы нам сойти с неверных путей, примирившись с народом, к которому мы "должны вернуться после двухсотлетнего отсутствия" (Достоевский). Моя книга может быть замолчана, что весьма вероятно в так называемом высшем интеллигентском русском обществе, декларирующем себя всегда свободным, но всегда очень пассивно держащимся в шорах тех указок, которые ему даются. В нем нет свободы критики, нет ясности в мышлении, нет - увы! - независимого национального мнения. О моей книге скажут и то, что она руководится только чувством злобы, которое де "слепит"... Нет, дорогие соотечественники, пора вам увидеть то, что привело нас, нашу Россию, на край погибели, пора увидеть то, что лицемерными и ханжескими идеалами, под которыми проводились эгоистические иностранные цели, затемняло наше зрение, не позволяло нам видеть нашего русского пути. - Да, наш русский путь, - как говорил выше наш национальный пророк Достоевский, - путь всемирный, но он лежит не через Европу, а через нашу национальность.
- Что делала Россия в своей политике, спрашивает Достоевский в той же речи о Пушкине, "как не с л у ж и л а Е в р о п е, гораздо более, чем самой себе".
"И впоследствии, я верю в это, - продолжает он, - что мы, то есть не мы, а будущие русские люди поймут уже все до единого, что стать настоящим русским и будет именно значить:
- Стремиться внести примирение в европейские противоречия уже окончательно, указать исход европейской тоске, в своей русской душе, всечеловечной и всесоединяющей, вместить в нее с братской любовью всех наших братьев, а в конце концов может быть изречь окончательное слово великой всеобщей гармонии, братского окончательного согласия всех племен по Христу, по евангельскому закону". (4)
"И не надо, - говорит Достоевский, - возмущаться сказанным мною, что: "нищая земля наша, может быть в конце концов скажет миру новое слово"...
Смешно также и уверять, что прежде чем сказать миру новое слово - "надобно нам самим развиться экономически, научно и гражданственно", и только тогда мечтать о "новых словах" таким совершенным будь то бы организмам, как народы Европы". - "Но ...основные, нравственные сокровища духа не зависят от экономической силы. Наша нищая, неурядная земля, к р о м е в ы с ш е г о с в о е г о с л о я - к а к о д и н ч е л о в е к... Напротив того, в этой Европе, где накоплено столько богатств, все гражданское основание всех европейских наций - все подкопано, и может быть завтра же рухнет бесследно, навеки веков, а взамен нечто неслыханное, ни на что прежнее не похожее. И все богатства, накопленные Европой не спасут ее, ибо "в один миг исчезнет и богатство"... "И между тем на этот-то подкопанный и зараженный гражданский строй и указывают народу нашему, как на идеал, к которому он должен стремиться, и лишь по достижении этого идеала он и осмелится пролепетать свое какое-то новое слово Европе... Неужели же и тут не позволят русскому организму развиться национально, своей органической силой, а непременно обезличенно, подражая Европе! и т. д.
Вот почему, опираясь на авторитет этого нашего национального гения, я и заявляю, что нам необходимо прежде всего искать истину, единящую нас с нашим народом, с нашей историей. Пора перестать вспоминать с умилением т о л ь к о деятельность Петра, т о л ь к о деятельность Екатерины, т о л ь к о деятельность интеллигенции, как светлого начала, боровшегося с "темным царством" народа и с "черной сотней", и так далее, а пора вспомнить о том, что тысячелетия таил и таит в себе народ в исторических идеалах православия и самодержавия. Смешно отказываться от нашей истории, от наших исторических путей. Смешно говорить о том, что мы можем вернуться на п р о й д е н н ы е пути. Нет! Не можем! Но столь же верно и то, что и впереди лежащие наши пути исторически коренятся в старых наших исходах.
Допускаю, что возможно, что думы мои ошибочны, - но это не причина отказываться от них. Тем более нужно исследовать то, что в них истинного, и отказаться от того, что в них неверного. На выработку руководящих идей, которые должны быть, в полном историческом согласии с народом нашим, с его историей, с его путями - должны быть брошены все силы русской интеллигенции, энергически, деятельно, свободно исследуя все эти вопросы, не отвертываясь от "темного мужика", от "фабричного", и считая, что просвещенно то, что приходит с Запада, и только. К тому же теперь надо сознаться, что Запад наш враг, и что в этом смысле оправдывается другое вещее слово нашего мыслителя, замолчанное до сей поры, слово Н. Я. Данилевского:
"Европа не знает нас, потому что не хочет знать... Мы находим в Европе союзников лишь тогда, когда вступаемся за чуждые нам интересы". (5)
И принимая от Запада духовный хлеб - не должно ли по одному этому подозревать, что он отравлен задачами политическими?
Но если в отдельных частях мои положения и будут ошибочными, то в других частях они будет верны. Что же касается ошибочных, то их необходимых исправить общей русской работой в указанном направлении.
И поэтому, выпуская теперь в свет свою книгу, могу сказать, что безразлично, примут ли мои взгляды теперь или нет, будут ли хвалить меня, или бранить, - во всяком случае, слово сказано, причина названа, а всякое слово, как сказанное, не затеряется.
Рано или поздно, а вопрос о том, кто такие мы, русские, каковы наши пути, какова причина наших блужданий в течение нашей истории - встанет во весь рост перед русским обществом, и встав однажды, заставит пересмотреть тот путанный ход ее, который привел нас к такой колоссальной катастрофе в исходе второго десятилетия XX века, возложив на наши пути революцию, которой русский православный человек не знал и никогда не хотел, будучи устремлен в единую практичность национального соборного, справедливого делания, в своеобразии национальных и государственных своих форм, по своему русскому пути.

МАСОНСТВО ПО ОПРЕДЕЛЕНИЮ МАСОНСКИХ УСТАВОВ. ОРГАНИЗАЦИЯ ОРДЕНА

"Орден свободных каменщиков, - говорит Тира Соколовская, - есть всемирное тайное общество, поставившее своею целью вести человечество к достижению земного Эдема, златого века, царства любви и истины, царства Астреи". (6)
По определению собственных уставов масонства (§ 1 конституции "Великого Востока Франции", 1884 г.) "франк-масонство есть учреждение глубоко филантропическое и прогрессивное. Оно ставит своею целью искание истины, изучение мировой морали и применение принципа солидарности. Франк-масонство работает над материальным и моральным прогрессом, над умственным и общественным совершенствованием человечества. Его принципы: взаимная терпимость, уважение своего и чужого достоинства, полная свобода совести. Франк-масонство, полагая, что метафизические понятия есть личное дело каждого, отказывается от деспотических утверждений. Его девиз: свобода, равенство и братство". (7)
Главнейшие средства, которые употребляет франк-масонский союз для достижения своей высокой цели, и в которых он поэтому видит путь, ведущий к развитию истинной гуманности - это работа над самим собой, благотворительность, сближение людей.
Франк-масоны, будучи рассеяны по всему миру, составляют одну ложу франк-масонскую.
Никакой разницы между французским и английским масонством, как это нередко пытаются масоны ввести профанов в заблуждение, не существует. Масонство едино и имеет одну цель.
Брат Рагон, имеющий степень Кадоша, по этому поводу говорит:
"Масонство не принадлежит ни к какой стране, его нельзя назвать ни французским, ни шотландским, ни - американским. Оно не может быть ни шведским в Стокгольме, ни прусским в Берлине, ни турецким в Константинополе, потому только, что оно там существует. Оно одно и всемирно. Оно имеет многие центры своей деятельности, но в то же время имеет один центр единства". (8)
"Мечтая о всесветном братстве, пишет Соколовская, - масоны желают видеть свой орден распространенным по всей земле. Ложи - это мир". (9)
Согласно этим принципам основы устройства являются общими для всего братства Вольных Каменщиков, так как слово "франк-масон" по-русски значит "Вольный Каменщик".
Помещения, в которых собираются "братья каменщики", называются ложами.
Обозначается ложа символом - продолговатым прямоугольником, а этим знаком, по объяснению масонов, обозначалась до Птолемея вселенная.
"Ложу свою масоны часто называют Соломоновым храмом, считая его идеалом всякого храма, ибо Соломон. воздвигая свой храм, это чудо по великолепию и красоте, предназначал его не только для последователей закона Моисея. но и для людей всякого вероисповедания, для всех, кто только пожелал бы посетить храм, чтобы послужить Богу. Вступать в Соломонов храм стремились те, которые почувствовали "духовный глад", которые, поняв, что их окружает слепая тьма, искали света". (10)
Символы и масонские ритуалы имеют еврейское происхождение.
Описывая в своей истории работу масонов во время. революции 1789 г. Лун Блан, который сам принадлежал к масонам, по этому поводу говорит следующее:
"Повсюду над престолом, где заседал председатель каждой ложи, или мастер стула, была изображена сияющая дельта, в середине которой еврейскими буквами было написано имя Иеговы". (11)
Это же подтверждает и антимасонский писатель А. Д. Философов. "Первое, - говорит он, - что поражает каждого, входящего в масонскую ложу - это имя Иеговы, окруженное лучами и написанное по-еврейски над жертвенником или троном, к которому не прежде должно приблизиться, как пройдя через две ступени, означающих экзотерическое (внешнее) и эзотерическое (внутреннее) масонство. Известно, что франк-масоны шотландского ритуала прямо признают себя служителями Иеговы и это не как Бога Христианского, а как бога иудейского, освобождающего их от новых обязанностей, налагаемых учением Христовым ". (12)
Каждой ложе присваивается особое название, в честь людей, отличившихся великими добродетелями, в память мифических божеств и в память особо чтимых масонами символов.
Работами вольные каменщики называют совершение различных обрядов, как то: прием в орден профанов и дальнейшие посвящения в более высокие, степени а также стремление к собственному просвещению и усовершенствованию.
Востоком называется высшее управление: "Ибо восток край избрания", откуда с седой древности "изливалась высшая мудрость".
Конституцией называется учредительная грамотам которая выдается ложам от высшего правления или Востока.
Во главе каждой ложи стоит управляющий мастер, Венерабль, Префект, Настоятель, Председатель; пособник управляющего называется Наместным Мастером. Остальные должностные лица в ложах: 1-й и 2-й Надзиратели, Секретарь или Хранитель печати, Вития или Ритор, Обрядоначальник, Приготовитель, Вводитель или Брат Ужаса, Казначей или Казнохранитель, Попечитель о Бедных, Милостыне-собиратель или Стюарт и помощники его - диаконы.
Для образования ложи необходима наличность масонов первых трех степеней в количестве не менее трех человек, но это на практике почти не встречающийся минимум. Хотя статуты и говорят, что три мастера образуют ложу, но "правильная ложа" состоит из трех мастеров и двух подмастерьев, или трех мастеров, двух подмастерьев и двух учеников. Она должна иметь следующих чинов - во главе один мастер ложи или мастер стула, два надзирателя, церемониймейстер, внутренний и внешний сторожа.
Управляющий целым союзом лож называется гроссмейстером, т. е. Великим Мастером: если же союз подчинялся высшему орденскому правлению, заседающему в другой местности или в другом государстве, то союз лож назывался областным или провинциальным, а стоящий во главе его мастер - провинциальным Великим Мастером.
При наличности многих лож, для большего единения и порядка ложи образуют единую Великую Ложу или Высшее Управление. Великие ложи заключают друг с другом конкордаты, т. е. условия взаимоотношений: такой конкордат был даже напечатан в 1817 году при Александре I-м двумя великими ложами России.

СТЕПЕНИ МАСОНСТВА. АНГЛИЙСКОЕ И ШОТЛАНДСКОЕ МАСОНСТВО

Коренными основными степенями масонства почитаются три: ученическая, товарищеская и мастерская.
Число степеней в различных системах не одинаково во, их бывало 5, 7, 9, 33, 99, т. е. обычно нечетное число, и все эти числа имеют особое значение в масонской символике.
Системы назывались в честь страны и государства, в котором зародились и развились. Существовали система английская, французская, шведская, иногда системы назывались в память главного организатора и инициатора: известны системы Фесслера, Сен-Мартена, Циннендорфа, Шредера, Мелиссино и др. Наконец, наименование системы заключало указание на цель и характер работ: так были, например, наименования системы "духовного рыцарства" - Лопухина; "иллюминатов", т. е. просвещенных - Вейсгаупта, "Розенкрейцеров", т. е. Розы и Креста.
Самая распространенная это английская система. Английское трехстепенное или Иоанновское масонство имело отличительный цвет золота и небесной лазури ("Голубое масонство").
Три степени непосредственно следующие за Иоанновскими (трехстепенное, символическое масонство обыкновенно называются Шотландскими, на основании предания о нахождении их в этой стране и Андреевскими в честь своего покровителя Андрея Первозванного, патрона Шотландии).
В большинстве систем с высокими степенями Шотландские степени служили переходной ступенью к Рыцарским, Тамплиерским или Розенкрейцерским. В Шотландских степенях начинались работы умозрительные, относящиеся к области герметической философии и теософии, в них же вырабатывались "насадители" каменщицкого учения, пропаганда масонства возводилась в должность. В рыцарских воительствующих степенях посвященные приготовлялись к выступлению борцами со злом мира в различных его проявлениях. Наконец, степени Креста и Розы наставляли Каббале, магии и даже практическим алхимическим работам.
Обрядность Иоанновского масонства была несравненно проще обрядности всех остальных степеней. Члены Иоанновских лож - это мечтательные проповедники, надеявшиеся, путем совершенствования каждой отдельной личности, достичь рая на земле. Пароль Иоанновского масонства - "Сейте семена царские света".
В голубом Иоанновском масонстве преобладает символика этических начал: начал равенства, братства, всечеловеческой любви и непротивления злу.
Обрядность высоких степеней, т. е. Шотландского масонства символизировала борьбу за идеал силою, славу мученичества за идею, нещадную жестокость к врагам и предателям. Шотландское масонство называлось красным. Красный цвет означает кровь, которую должны без сожаления проливать масоны в борьбе за свет. Члены красных лож долженствовали быть неустрашимыми борцами за идеи. Девиз масонов Шотландских лож - "Победить или умереть".

ТАЙНОСТЬ ОРДЕНА. ВНЕШНЕЕ И СКРЫТОЕ МАСОНСТВО

Орден Вольных Каменщиков - организация глубоко конспиративная. В "старых" законах, под страхом смертного наказания, воспрещалось предавать масонские тайности перу, кисти, резцу, допускалась одна только устная передача тайн после предварительной клятвы в хранении молчания.
С ростом масонской организации и увеличением членов стало невозможно скрыть от постороннего наблюдения работу масонов.
Современное масонство считает себя настолько сильным, что не скрывает своей работы и выступает совершенно открыто.
Но эта общая осведомленность может простираться лишь на внешнее, видимое масонство, но не на скрытое, тайное масонство, проникнуть в недра которого довольно трудно.
Известный русский масон граф Михаил Юрьевич Виельгорский в одной из своих поучительных бесед в 1818 г. выразился так: "Можно иметь некоторые знания о масонстве, но самого масонства не знать".
Все степени масонства тесно связаны одна с другой свыше исходящими приказами власти повелевающей. Стоящие внизу беспрекословно повинуются невидимой для них воли сверху. Ученик не знает, что делает товарищ, товарищ не знает о целях и работе мастера.
"Главное же, что ученик из высших знает только несколько товарищей и мастера своей ложи, остальные пребывают в неизвестности. Но им за то вполне известно и на этом построено. Товарищ может бывать везде среди учеников, но для них он только ученик. Мастер может бывать везде среди товарищей и учеников; но бывает он инкогнито: для товарищей - он товарищ, для учеников - ученик. И такая система конспирации проведена во всех дальнейших ступенях - вот почему приказ, изданный сверху, каков бы он ни был по содержанию, автоматически выполняется внизу безответственными орудиями. Только в пределах своей ложи ученик знает несколько масонов высших посвящений своих "семь", т. е. "по классу занимаемой должности", все остальное скрыто от него густой пеленой таинственности". (13)
Совершенно точно вопросы структуры освещает Л. де-Понсен.
"Напомним, - пишет он, - что когда масон посвящается в высшую степень, то 1) это делается навсегда; 2) он выбирается высшей группой, а не избирается путем голосования равных ему; 3) его прежние товарищи по ложе часто не знают о его высшем посвящении, хотя он официально продолжает посещать ложу". Масон посвящается в высшую степень только после продолжительного и тайного наблюдения за ним, если он признан достойным возвышения; применяется не нивелирующий принцип всеобщего голосования, но автократический принцип абсолютной власти.
Масонство представляет собой как бы пирамиду в три главных этажа.
В основании находится голубое масонство (ученики, подмастерья и мастера) - своего рода депо, из которого выбираются те, из кого составляется высшее масонство; здесь проходится стаж и приобретается масонская формировка и связи, необходимые для распространения масонства.
Выше стоит масонство высоких степеней, которые несмотря на свое название все же служат только началом для передачи и связи.
На вершине пирамиды стоит высшее интернациональное масонство, где начинается непроницаемая тайна. (14)
Таким образом о тайной организации масонства подавляющее большинство масонов не имеет никакого представления.
Альберт Пайк, масон высокого посвящения, великий командор одной юрисдикции масонства шотландского обряда С. Ш. Америки, в своей книге: "Учение и догматы древнего и принятого шотландского обряда масонства", пишет:
"Голубые или синие степени масонства являются "только внешним двором или прихожей храма". Часть символов показывается там посвященному, но его намеренно, ложными объяснениями, заставляют заблуждаться.
Не имеется намерения дать ему понять их. Их истинное объяснение сохраняется для адептов, князей масонства. Вся совокупность царственного и священного знания (искусства) была скрыта так заботливо столетия тому назад, что ныне почти невозможно отгадать некоторые из загадок. Достаточно для масс тех, кто называется масонами, думать, что все содержание в "голубых" степенях. Тот, кто пробовал бы вывести их из обмана, работал бы напрасно и бесплодно, нарушил бы свои обязанности как адепт (допущенный). Масонство - истинный сфинкс, погребенный до головы в песке ; сгрудившимся вокруг него веками!". (15)

ПРИНЯТИЕ В ЛОЖУ. КЛЯТВА, РИТУАЛЫ И СИМВОЛЫ МАСОНСТВА

При приеме в масонство от вновь вступающего требуются гарантии. Желающий сделаться Вольным Каменщиком должен заручиться рекомендацией кого-либо из членов той ложи, в которую он желает быть принятым.
Затем наступает сложнейшая церемония приема - это обряд посвящения в первую масонскую степень ученика. В назначенный день и час поручитель, завязав профану глаза, вез его в помещение ложи, где все приглашенные каменщики уже находились в сборе.
Посвящаемый ступал на начертанные знаки на ковре, не понимая еще масонского значения его символических фигур: тайна символов разоблачалась только давшим клятву сохранения тайны и соблюдения орденских знаков. Свое решение вступить в братство посвященный скреплял не только клятвой на Библии, но и на обнаженном мече, предавая в случае измены свою душу - вечному проклятию, а свое тело - смерти от суда братьев.
Посвящаемый читал затем следующий текст клятвы: "Клянусь, во имя Верховного Строителя всех миров, никогда и никому не открывать без приказания от ордена тайны знаков, прикосновений, слов доктрины и обычаев франк-масонства и хранить о них вечное молчание, обещаю и клянусь ни в чем не изменять ему ни пером, ни знаком, ни словом, ни телодвижением, а также никому не передавать о нем, ни для рассказа, ни для письма, ни для печати или всякого другого изображения и никогда не разглашать того, что мне теперь уже известно и что может быть вверено впоследствии. Если я не сдержу этой клятвы, то обязываюсь подвергнуться следующему наказанию: да сожгут и испепелят мне уста раскаленным железом, да отсекут мне руку, да вырвут у меня изо рта язык, да перережут мне горло, да будет повешен мой труп посреди ложи при посвящении нового брата, как предмет проклятия и ужаса, да сожгут его потом и да рассеют пепел по воздуху, чтобы на земле не осталась ни следа, ни памяти изменника". (16)
Принимаемому вручается белый кожаный запон (фартук), как знак, что профан вступил в братство каменщиков, созидающих Великий Храм человечества; ему дают лопаточку серебряную, неполированную, "ибо отполирует ее употребление при охранении сердец от нападения от расщепляющей силы", пару белых мужских рукавиц - в напоминание того, что лишь чистыми помыслами, непорочною жизнью, можно надеяться возвести Храм Премудрости.
Ритуалы и символы имеют существенное значение для уяснения масонской организации и преследуемых ею целей. Линейка и отвес символизировали равенство сословий. Угломер - символ справедливости. Циркуль служил символом общественности, а наугольник, по, другим объяснениям, означал совесть. Дикий камень это грубая нравственность, хаос, кубический камень - нравственность "обработанная". Молоток служил для обработки дикого камня. Молоток, являясь принадлежностью мастера, служил символом власти. Молоток - символ молчания, повиновения и совести, по другим объяснениям молоток означает веру. Лопаточка - снисхождение к слабости человеков и строгости к себе. Ветвь акации - бессмертие; гроб, череп и кости - презрение к смерти и печаль об исчезновении истины.
Одежды масонов изображают добродетель. Круглая шляпа символ вольности... Обнаженный меч - карающий закон; это символ борьбы за идею, казни злодеев, защиты невинности. Кинжал это символ предпочтения смерти поражению, борьбы за жизнь и смерть. Кинжал носился на черной ленте, на которой был вышит серебром девиз: "Победи или умри!"

ОБЩАЯ ЭМБЛЕМА МИРОВОГО МАСОНСТВА - ПЯТИКОНЕЧНАЯ ЗВЕЗДА

"Независимо от света видимого, - пишет масон высокого посвящения, доктор Папюс, - они (братья) узнавали, о существовании света невидимого, который представляет собою источник неизвестных сил и энергии, - этот тайный свет, освещающий каждого человека, приходящего в этот мир, изображается в виде пятиугольной звезды; он был символом человека, излучающего из себя таинственный свет, и устанавливал, таким образом, эту чудную эмблему - Пламенеющую Звезду". (17)
Молоток, наугольник и циркуль почитались наиважнейшими символами.
"В ритуалах и символах, - говорит Соколовская, - раскрывалась вся сущность масонской организации: тайна, неразрывная связь каждого отдельного члена со всем обществом, наказуемость предателей, зашита общества и отдельного брата, широкая пропаганда масонских идей и борьба за масонские идеалы".
Посвящаемый получает диплом своего причисления к ордену и этим вся церемония принятия в первую степень ученика заканчивается. В качестве ученика принятый в масонство работает над собою, совершенствуется в добродетелях, усваивает "царственную науку вольных каменщиков" и подготовляется к прохождению других более высоких степеней.
Через некоторое время среди учеников происходит отбор и достойных посвящают во вторую степень товарищей или подмастерьев.
Далее идет третья степень - степень мастера, которой достигают весьма немногие счастливцы. Большинство так и кончает свою карьеру членами двух степеней - ученика и товарища.

ЛЕГЕНДА ОБ АДОНИРАМЕ. ПОСВЯЩЕНИЕ В СТЕПЕНЬ МАСТЕРА

Акт принятия в третью масонскую степень сопровождается разнообразными таинственными церемониями.
При посвящении в степень мастера раскрывается. значение легенды об Адонираме.
При приеме в степень мастера ложа вся затягивалась черными тканями; на стенах черепа и кости с надписью "Момента мори", на полу черный ковер с нашитыми золотыми словами и посреди ковра открытый гроб, трехцветные светильники поддерживались человеческими скелетами, "коих всегда поставлялись трое".
По правую сторону от жертвенника, на искусственном земляном холме сверкала золотая - ветвь акации. Все братья символизировали глубокое горе: это было горе по убиенном строителе Соломонова храма - Адонираме. Обряд посвящения изображал убийство Адонирама, причем посвящаемый исполнял его роль: мудрый Соломон, который был одним из избранников познания символов, которые выражали собой "хранилище святыни всезнания Адама до грехопадения", задумал построить Великий Храм и так построить его, чтобы он символически передал потомству, всем жаждавшим познать истину, божественные познания. Главным строителем храма был назначен Адонирам, обладавший знанием "божественной истины"; рабочих для постройки этого храма было собрано 130.000 человек, которых Адонирам разделил на три степени: учеников, товарищей и мастеров. Каждой из этих степеней было дано символическое слово: ученикам - Иоаким, товарищам - Вооз, а мастерам - Иегова, но так, что мастера знали свое наименование низших степеней, товарищи свое слово и слово учеников, а ученики знали только свое слово.
Мастера за свою работу получали более высокую плату, что вызывало желание трех товарищей выпытать у Адонирама мастерское слово. Воспользовавшись тем, что по вечерам Адонирам ходил осматривать в храме работы, первый из них остановил его у южных ворот и стал требовать от него, чтобы он открыл ему слово мастеров, и не получив желаемого, ударил Адонирама молотком. У северных ворот другой товарищ нанес ему удар киркой. Адонирам бросился спасаться и едва он успел бросить в колодец золотой священный треугольник, символ всесовершенства духа, божеское начало (на треугольнике было таинственное изображение имени Иеговы), как третий товарищ нанес ему смертельный удар циркулем у восточных ворот. Убийцы унесли и схоронили тело Адонирама. По приказу Соломона, тело было найдено, ибо земля оказалась рыхлой, а воткнутая ветвь акации, которою убийцы отметили место погребения Адонирама - зазеленела. Мастера из боязни, что древнее мастерское слово уже потеряло значение, решили заменить слово "Иегова" первым, которое будет кем-либо из них произнесено при открытии тела погибшего мастера. В это мгновение открылось тело и когда один из мастеров взял труп за руку, то мясо сползло с костей и он в страхе воскликнул "Мак-бенах", что по-еврейски значит "плоть от костей отделяется". Это выражение и было принято отличительным словом мастерской степени.
В мастерском обряде тремя ударами молота посвящаемый повергается в гроб. Положенного в гроб покрывают красною, как бы окровавленной тканью; на сердце возлагаются: золотой треугольник с именем "Иегова" и ветвь акации, в головах и ногах гроба помещают циркуль и треугольник.
Подлинный смысл этой легенды открывает знаток масонства А. Д. Философов. - "В этой легенде, - говорит он, - нельзя однако не признать символического языка евреев, напоминающего собой библейскую и еще более талмудическую письменность. Нельзя также не видеть, что легенда вымышлена по Воскресении Христа Спасителя. Во-первых, потому, что ни в одном из памятников еврейской литературы ни о каком Адонираме, как главном строителе Соломонова храма, не упоминается и еще более потому, что легенда эта, в которой самомалейшая подробность осмыслена, заключает в себе намеки, очевидно, направленные против сказания святых Евангелистов о Воскресении Христовом".
"Из повествования св. Евангелистов видно, что три ученика, т. е. Петр, Иоанн и Мария тоже пришли ко гробу "иде же бе тело Иисусово", чтобы допросить гроб о том последнем роковом слове, которым должна закончиться великая идея новорожденного христианства. Но в этом гробу, предмете их надежды и страха, они уже не нашли тела Иисусова, а только гробовые пелены, а возле пелен светлого ангела, жителя бесплотного лучшего мира, пришедшего возвестить им то новое слово, то радостное "Христос Воскресе!", которым отныне утверждалось на земле учение Христа еще прежде, чем сам Господь по сказанию Евангелистов предстал перед всеми учениками своими "дверем затворенным".
"В мистерии Адонирама, что также и к его гробу приходят, чтобы узнать о заветном слове, без которого нельзя было закончить построение храма иудейского, но приходят не только три ученика и в числе их женщина, а трижды три, при том не ученики уже, а мастера, т. е. учители. И что же - вместо Адонирама, который, как главный строитель храма Соломонова, с иудейской точки зрения, несравненно более имел права на бессмертие, чем сын Марии, все они находят в гробу только гниющий труп. Вместо появления ангелов, которые бы подтверждали своим видимым присутствием идею загробного существования и поведали бы им о тайне Воскресения, они только находят перед собой картину разрушения. Тогда удовлетворяясь этим свидетельством внешних чувств, ни говорят друг другу "Мак-бенах", т. е. "плоть разрушается".
"И поэтому "Мак-бенах" - зерно будущего скептицизма, свидетельство их собственных чувств, противопоставляемое свидетельству апостолов о Воскресении Христовом; "Мак-бенах" это протест против возможности загробной жизни, утверждаемой о невозвратном "Христос Воскресе", это возведенная в догмат садукейская ересь, первый и необходимый шаг к ниспровержению христианства и возведению на место столь нетерпеливо ожидаемого времени Соломона, т. е. всемирного иудейского храма. Но строить храм, возводить столп, стены или город означает на языке адептов установлять или распространять какое-либо религиозное учение. И потому принять слово "Мак-бенах" в основание тайных работ для распространения иудейского храма, значит разрабатывать и распространять скептицизм и философию материализма, основанием для которой отныне должен служить гниющий человеческий труп, не дающий другого ответа для иудейских искателей истины, кроме заключающихся в свидетельстве чувств, в картине собственного разрушения".
"Но сорвем последний остаток аллегорической завесы, скрывающей действительность: смерть Адонирама, как главного строителя храма Соломонова - это падение ветхозаветного иудейства; три иудейских работника, умертвившие Адонирама - это три Иисусовых ученика, которые, как говорит писание - первые распространили весть о Воскресении распятого иудеями Иисуса, знак ужаса - посредством которого отныне тайно будут узнавать друг друга мастера ордена - это выражение затаенной, передаваемой из рода в род, мести убийцам Адонирама; радостный раздающийся при виде оживленного иудейского трупа вопль - это наступившее торжество древнего иудейства над христианством, падение которого по иудейскому плану должно совершиться через самих же христиан, так как еще недавно отменено постановление франк-масонского ордена, дозволявшее принимать в масонские ложи только одних христиан, так как для них то, собственно, орден усвоил название профанов, т. е, осквернителей святыни. Отныне старший из работников, умертвивший Адонирама, будет называться Абидаль, т. е. "отцеубийца". В лице ученика сказавшего в Иудее первую весть о Воскресении Христа Спасителя - Абидаль - отцеубийца представляет собой христианское учение, погубившее древний иудаизм, из которого оно вышло. Да будет же Абидаль предметом ненависти и проклятия всего масонства, и отныне имя его да произносится вместо имени Иисуса, во свидетельство клятв своих, и да противопоставят как правило жизни нравственному закону христианской чистоты органический закон животных инстинктов".
При приеме в степень мастера последнему вверяются еще не все символы этой легенды. Он еще не достаточно подготовлен для уяснения настоящего смысла Адонирамовской легенды; только высшие ордена удостаиваются чести знания подлинного значения этой жуткой легенды.
"Для мастеров Адонирам есть только олицетворение гения, перешедшего к нему и всему его потомству, состоящего из тружеников ума и таланта, по наследству от Каина, который родился будто не от Адама, созданного из земной глины, а от гения огня, одного из элоимов, равносильного Иегове. Также и три убийцы Адонирама объясняются для мастеров как выражение самовластия, изуверства и тщеславия, убивающих гениальность. Но теперь уже легко понять, что это остроумное истолкование еще не есть истинное, а служит для них в иерархии франк-масонства только приуготовленною ступенью."
"В 18-й степени ордена, т. е. степени Роз-Круа, составляющей переход к внутреннему масонству, наконец, отыскивается потерянное иудейское слово, без которого восстановление иудейского храма, т. е. царства иудеев, было бы не осуществимо. Это слово состоит - осмелимся ли сказать? - в торжественном признании в лице Христа Спасителя иудейского преступника, справедливо заслужившего свою казнь". (18)
"В церемониал посвящения в 18-ю степень, т. е. в рыцари Розового Креста, говорит тот же философ, ложа обивается черным, в глубине ее воздвигается жертвенник, а над ним, в прозрачной картине, изображаются три креста, из которых на среднем видна обыкновенная надпись "I.Н.Р.I." Братья, облаченные в священнические одежды, должны сидеть на земле, с видом глубокого размышления и сетования, опустивши лицо на свои руки в знак горести. Венерабль (мастер ложи) спрашивает "Который час?" На это новопосвящаемый должен отвечать: "Теперь у нас первый час дня, та самая минута, в которую завеса храма разорвалась надвое, в которую мрак и отчаяние покрыли всю землю, свет отразился, орудие франк-масонов сокрушилось и пламенеющая звезда скрылась".
"Тогда адепту объясняют, что Адонирамово слово было потеряно в ту минуту, когда свершилась на кресте смерть Спасителя и в свою очередь требуют, чтобы адепт объяснил им, что такое по его мнению может означать над крестом надпись "I.Н.Р.I." Заставивши произнести на это священное имя хулу, заключающуюся, как мы уже видели, в торжественном признании Христа-Спасителя - преступником, - заслужившим проклятие и казнь, венерабль, восклицает с радостью: "Братья, теперь мы нашли потерянное слово". (19)
Последняя степень масонской лестницы ступеней в "старом принятом шотландском обряде была 30-я. Она носила название "Рыцарь белого и черного орла, Великий Избранник Кадош".
При посвящении предлагались различные испытания, чтобы увериться в бесстрастии и преданности ордену. Предлагали посвященному опустить руку в расплавленный свинец (в действительности - в ртуть) и даже совершить убийство человека, для чего сажали человеческую фигуру, состоящую из туловища с приставленной головой и приказывали поразить "убийцу Адонирама" и отмстить за его смерть.
Посвящаемый давал страшную клятву исполнять все по приказанию ордена.
"После клятвы и различных церемоний, одевали испытуемого в ритуальные одежды, вручали ему отличительное украшение Кадоша, красный эмалированный восьмиугольный крест с перламутровым или жемчужным овалом в центре. На одной стороне овала виднелось черное изображение мертвой головы, пронзенной кинжалом, в напоминание рыцарям о данной им клятве не отступать перед ужасами смерти. Буквы I.М., изображенные на другой стороне овала, означали Жака Молэ, последнего гроссмейстера Ордена Храмовников. Этого то глубоко чтимого гроссмейстера, погибшего в пламени костра в 1314 г., и изображает посвящаемый при входе в ложи: его ведут словно на казнь. Веревка вокруг шеи напоминает о виселицах, к которым были подвешены осужденные храмовники; горящие факелы в руках рыцарей символизировали пылающие костры, пламенем коих были сожжены и другие храмовники, осужденные на смерть совместно со своим гроссмейстером. "Вечная слава мученику за добродетель" - восклицали, братья по окончании обряда, приветствуя вновь принятого рыцаря черного и белого орла.
Виновникам же гибели средневековых храмовников, французскому королю Филиппу Красивому и папе Клименту V, великие избранники клялись "воздать должное по делам их". (20)

1 Следующая страница


Всеволод Иванов - Тайны масонства

Тайны масонства 2

Несколько иначе изображает посвящение в Кадоши А. Д. Философов:
"При посвящении в эту степень, говорит он, масоны совершенно открыто говорят, что хотя Адонирам или Хирам и существовал в том виде, как он раскрывается при посвящении в степень мастера - он чистейшая выдумка для надобностей символики. В этой степени Хирама заменяет Яков де Молэ, последний великий мастер ордена Тамплиеров, сожженный живым по приказанию Филиппа Красивого и папы Климента V-го 11 марта 1314 г. Посвященные в Кадоши заняты мщением убийцам историческим, из которых один носил корону французского короля, другой тиару папы. Убийством этих носителей светской и духовной власти картинно и разыгрывается при посвящении в Кадоши. Кроме того начиная с этой степени, каждый масон обязан носить в сапоге крест".
Адепт-Кадош топчет корону, как символ тирании вообще, потом топчет папскую тиару, как символ насилия над свободой человеческой совести.
Король и папа - символы и под этими символами разумелась борьба на смерть против "деспотизма гражданского и церковного".
Борьба с "деспотизмом гражданским и церковным" диктуется теми целями и задачами, которые ставит себе орден франк-масонов: превратить весь мир в одну республику. в которой, по выражению масонов, "каждая нация есть семья и каждый член сын оной".
Самым могучим средством в достижении этой цели является пропаганда орденского учения и проведение в жизнь тех целей, которые намечены орденом.
Пропаганда есть одна из самых главных обязанностей масона.
Являясь обширной организацией пропаганды, масонство действует путем медленного внушения, подготовляя и распространяя революционное брожение. Революционную подготовку ведут не только ложи, но и другие организации масонства, как-то: оккультисты, теософы. Христианский Союз Молодых Людей, различные лиги, как-то: образования, мира, прав человека, религиозные секты и т.д. После соответствующей подготовки умов на сцену выступают боевые террористические организации, которые заканчивают задуманную и подготовленную масонами революцию. В случае успеха плоды своей темной подпольной работы масонство собирает в свою пользу, а в случае неудачи и провала революции оно остается не при чем, вина перекладывается на "разрушительные элементы революции", масонство, как ни в чем не бывало, возобновляет свою основную работу в своих целях.
Принимая на себя обязанности беспрекословного подчинения ордену, масон должен без раздумья и колебания в интересах ордена принести все жертвы, пойти на страдание и смерть за масонские идеалы, сохраняя тайну и верность ордену. Девиз масона: "Будь готов!"!

ЗАДАЧИ И ЦЕЛИ МАСОНСТВА. КОНЕЧНЫЙ ИДЕАЛ МАСОНСТВА

На пути к утверждению масонского Эдема на земле стоят религия, нация и монархические государства. Эти исторические установления мешают соединить все нации в один союз, а отсюда неизбежность борьбы с ними.
К разрушению церкви, нации и монархии масонство подходило постепенно, осторожными шагами, подготовляя общество к более решительным мерам и действиям.
Но борьба против церкви и духовенства не прекращалась никогда, даже и в эпоху строительных корпораций.
"Братство везде восставало против испорченности духовенства и во многих случаях расходилось даже с католическим учением. Так в церкви святого Зебальда в Нюрнберге изображены были монах и монахиня в неприличной позе. В Страсбурге, в верхней галлерее, против кафедры изображены были свинья и козел, которые несли как святыню спящую лисицу: за свиньей шла сука, а впереди шествия медведь с крестом и волк с горящей свечей, осел стоял у престола и служил мессу. В Брандербургской церкви лисица в священническом облачении проповедует стаду гусей. В другой готической церкви иронически представлено нисхождение Святого Духа. В Бернском соборе в изображении Страшного Суда помещен и папа и т. п." (21)
Строительные ложи всегда были верным убежищем для людей свободомыслящих и преследуемых церковным фанатизмом. Строительные корпорации давали приют всем еретикам, преследуемым католической церковью, как-то: катарцам, альбигойцам, вальденцам и пр.
В кодексе масонских уставов и традиций, так называемой "Новой Книге Конституций", составленной в 1721 г. пресвитерианским пастором и доктором, богословом Андерсоном, в 1-м параграфе сказано:
"В старые времена масоны поневоле держались в каждой стране ее местной религии, какова бы она ни была, но в наше время человек свободно выбирает себе веру, и лишь одна религия действительно обязательна для всех: это та всеобщая, всех людей объединяющая религия, которая состоит в обязанности каждого из нас быть добрым и верным долгу, быть человеком чести и совести, каким бы именем не называлось наше вероисповедание и какие религиозные догматы не отличали нас от других людей. Верность этим началам превратить масонство в объединяющий центр поможет ему связать узами дружбы людей, доселе бывших друг другу чужими".
Все почти без исключения философы двух последних столетий, вышедшие из тайников внутреннего масонства, с неописуемым ожесточением и ненавистью писали против христианской религии. Эти писания "великих" философов, как Локк, Вольтер, Дидро и других, распространяли в обществе рядовые масоны.
"В течение двух веков, - пишет Нис, - во всех пунктах земного шара члены лож находились во главе борцов за торжество идей политической свободы, религиозной терпимости, соглашения между народами; не раз самые ложи втягивались в борьбу; наконец, и по своим основным принципам, масонство есть противник заблуждения, злоупотребления, предрассудков". (22)
В начале борьба с религией велась осторожно. О свободе совести масоны говорили лишь в своем кругу, подготовляя будущих борцов против религии и церкви.
"Для проведения своих идей путем печати, - пишет Соколовская, - они выбирали чужие мысли, чужие статьи, вполне соответствующие их воззрениям и повторяя их, укрываясь за других авторов, содействовали масонской пропаганде".
Чтобы иметь лучший успех, масоны поддерживали различные секты и вольнодумцев в области религиозной. Под видом широкой веротерпимости вносились ереси и расколы в христианскую церковь. Реформация на западе и протестанство тесно связаны с масонством и имеют корни своего происхождения в масонстве.
Словом, история масонства - это есть история борьбы с религией и церковью, главным образом христианской, словом и действием.
Эта борьба в новое время вылилась в определенное отрицание религии и церкви.
В борьбе против церкви масонство видит свою главную заслугу перед человечеством, ибо разрушая "предрассудок", оно тем самым подготовляет почву для лучшего будущего.
"Оно (масонство) более чем какое-либо учреждение содействовало усилению значения общественного мнения и возложило на него миссию контроля. Оно работало в пользу признания прав гражданской власти, оно проповедовало терпимость в религиозных вопросах и настаивало на мирском характере государства. Оно последовательно вело борьбу за удаление из всех правовых норм и юридических проявлений религиозного элемента, этого прямого наследника магического элемента, преобладавшего в первобытных обществах". (23)
Современное масонство осталось верным тем принципам, которые были провозглашены "Великой Революцией 1789 г." Основные линии его программы остались неизменными - это борьба с религиею и церковью, религиозной моралью, семьей и национальным государством и перевоспитание общества на масонских принципах.
"Общество, - пишет Гирам, - делилось на два лагеря, две церкви, две группы. Одна, более обширная, доминирующая в прошлом, доминирующая еще и сейчас, состоит из "верующих людей", другая, менее значительная, состоит из "рационалистов". Первые слепо веруют, вторые все подвергают критике разума. Первые высказываются за единоличную власть, за олигархию, за авторитарное начало в политике и социальной экономии, вторые за демократию и либеральную реформу в политической области, за прогресс в области социальной экономии. Вся история цивилизованных европейских народов проникнута этой "борьбой"; ей мир обязан идейным прогрессом".
Отсюда масонский вождь делает решительный вывод:
"Масонство, чуждое мистицизму, отрицает авторитарное начало; глубоко рационалистичное не есть только определенная общественная ассоциация. Масонство есть противо-церковь, противокатолицизм, церковь еретиков, скептиков, церковь свободной мысли". И Гирам кончает заявлением, совершенно парализующим принципиальные утверждения мира, братства и терпимости:
"Борьба против церкви кончится, когда отделение церкви от государства станет свершившимся фактом, когда церковь станет частной общиной, тогда масонства направит свои главные усилия на воспитание философское, политическое своих членов, находящихся в пренебрежении сейчас, когда борьба отодвинула на задний план все другие заботы". (24)
Внешняя церковь не признается масонством за церковь, за божественное установление: война с догматами церкви и составляет основную обязанность масона, война с "религиозным деспотизмом", "предрассудком" и гасителем света в лице представителей церковной иерархии.
Идея отделения церкви от государства и превращения церкви в частный союз, являющаяся центральным пунктом программы либеральных и социалистических партий, вышла из масонских лож.
Отвергая Бога, христианство, христианскую церковь и христианскую мораль, масонство создает новую религию - религию гуманитаризма, совершая замену Бога человечеством.
"Мы больше не можем признавать Бога, как цель жизни, мы создали идеал, которым является не Бог, а человечество". (25)
"То неоценимое благо, которое человечество завоевало и мы должны прежде всего охранять, это мысль, что нет священной истины..., что всякая истина, которая исходит не от нас, есть ложь; что тайный мятеж должен сопровождать все наши утверждения и мысли; что даже если бы идея Бога приняла осязательную форму и сам Бог в видимом образе появился над толпой, то первой обязанностью человека было бы отказать ему в повиновении и отнестись к нему, как к равному, с которым можно вести переговоры, а не как к несносному Господину, которому должно подчиняться. В этом весь смысл, величие и красота нашего масонского учения". (26)
Масоны проповедают новую религию и новую мораль.
"Для счастливой жизни, - писал еще в 1720 г. Джон Толланд, - достаточно одной добродетели: она сама является своей наградой". (27)
"Нам необходимо выработать мораль, способную соперничать с моралью религиозною". (28)
В одном из своих циркуляров Совет Великого Востока напоминает ложам, что масонство питает притязание создать новую мораль, превосходящую мораль и христианства и стоицизма:
"Эта новая нравственность заключается в проповеди альтруизма или, как любят говорить масоны, солидаризма". (29)
Отвергая положительную религию и восставая против влияния церкви на государственную и национальную жизнь, масонство враждебно настроено к монархическому государственному устройству народов и их национальному своеобразию.
Монарх, опирающийся на определенное религиозное сознание народа, по мысли масонов, не может жить в мире с другими нациями.
Монархический образ правления, с масонской точки зрения, неизбежное зло и терпим лишь до установления более совершенного строя республиканского. Носители монархической власти - враги масонства, тираны, более страшные, нежели церковь.
Масонская идея равенства исключает монархию:
По учению масонов, все члены общества есть братья и ни язык, ни звание, ни состояние, ни богатство не делает между ними различия.
Не будь породой здесь тщеславен,
ни пышностью своих чинов;
и нет ласкающих рабов;
у нас и царь со всеми равен
сердец масонских не прельщает
ни самый блеск земных царей,
нас добродетель украшает
превыше гордых всех царей, - поется в одной масонской песне. (30)
Масонство может примириться, при том временно, с ограниченной властью монарха; идеал его достижений - демократическая республика.
Идея демократии, нашедшая свое определенное выражение в учении английского масона Локка, получила дальнейшую разработку у французских "просветителей" - идеологов революции 1789 г., которые, как известно, все принадлежали к масонам. Масоны Вольтер, Дидро, Монтескье и, наконец, Ж. Ж. Руссо на опыте утверждали демократическую идею и своей работой создали демократическое движение во всем мире.
Знаменитая формула: Свобода, Равенство и Братство - это хартия политической свободы - чисто масонское произведение.
"Декларация прав человека" была составлена масоном Томасом Джефферсоном (впоследствии президент в Америке) при участии масона Франклина и объявлена на конгрессе колоний в Филадельфии в 1776 году.
Идея народовластия и народоправства (пресловутый "суверенитет народа") и теория разделения властей - все это зародилось в масонских головах и из масонских лож широко распространилось по всему свету.
Ближайшая задача масонства - захват в свои руки политического влияния и власти и перевоспитание общества на новых началах. Масонство должно охватить все сферы человеческой жизни в современных государствах. Религия, государство, политика, семья, школа, армия, общественный строй, наука, искусство печать, промышленность, международные отношения и так все это перестраивается масонством на новый лад.
Масонство стремится разрушить все старое, уничтожить все существующие устои и на развалинах прошлого построить новое масонское царство.
Руководящими принципами масонской деятельности являются атеизм и космополитизм.
Цель масонства разрушение христианской культуры и замена ее масонским миром, основанным на атеизме и материализме.
Человечество выше отечества - вот весь сокровенный смысл масонской премудрости.
Масонство должно зачеркнуть прошлое народов. Оно должно создать международное движение, следствием которого будет Вечный Мир и восторжествуют идеалы свободы, равенства и братства между народами, населяющим вселенную.
Путь к достижению этой священной для масонства цели - перевоспитание человеческих обществ в масонском духе. активная борьба с религией и национализмом, революция.
Народ в представлении масонов только средство для создания всемирного масонского государства:
"Народ всегда несдержан и груб, - это быки, которым нужны - ярмо, погонщик и корм", - говорит масон Вольтер, идеолог "великой французской революции".
"Народ больше всего ценит силу" - вторит ему знаменитый масон Гете.
"Для них,
что день, то праздник настает.
С плохим умом, с большим весельем в мире
они кружатся в танце круговом,
точь в точь котята за хвостом,
им только бы был кредит в трактире,
да не трещала б голова:
так все им в мире трын-трава", -
заканчивает свою характеристику "царственной демократии" масон Гете. Девиз масонства:
"Через национальные революции и разрушения исторически сложившихся государств к революции интернациональной и созданию масонского сверх-государства".
"Масонство, которому история обязана национальными революциями, сумеет произвести и самую крупную, т. е. интернациональную революцию" (Официальный бюллетень Великой Ложи в 1902 г.).
"Предстоящая интернациональная революция будет творением масонства" (Конвент Великой Ложи 1922 г.).
Идея всемирной масонской республики никогда не умирала среди масонов.
В небольшой книге, озаглавленной: "Четыре масонские речи, только для верных братьев. Для тщательного сбережения. Краузе, Дрезден. 18-го февраля 1809 г.", вот, что пишет Краузе, знаменитый масон, на стр. 61 - 62:
"Величайшая заслуга государства была бы соединить все народы в одно государство... но, всестороннего, гармонического довершения человечества было бы напрасно ожидать от церкви и государства, потому что жизнь человеческая может быть осуществлена лишь в союзе, которого надежнейший зародыш находится в братстве вольных каменщиков".
"Если масонство будет закончено, если оно будет жить, в сердцах людей, если его сила наполнит все земное, тогда только царство человеческое состоится во истину, небо будет на земле".
А страница 77 - я гласит:
"И тогда только строение может удастся во всем своем объеме, когда будет единая ложа во всей земле... Ибо масонство всеобщее, как ясно сказано в древнейшем объяснении Ритуала". (31)
В 1848 г. 4 ноября масон Виктор Гюго в заседании Законодательного Собрания заявил: "Французский народ заложил среди старого монархического континента начало, фундамент колоссального здания, которое будет называться Соединенными Штатами Европы".
В 1884 г. "Альманах франк-масонов" говорит о том счастливом времени, когда "республика будет провозглашена в Европе под названием Соединенных Штатов Европы"
В июне 1917 г. масонство союзных и нейтральных стран организовало в Париже съезд, одной из главных задач которого, по словам его председателя Карно, было:
"Подготовить Соединенные Штаты Европы, создать сверх-национальную власть, задачей коей будет разрешение конфликтов между нациями; агентом пропаганды этой концепции мира и всеобщего благополучия будет масонство".
Идея Лиги Наций, как зародившаяся в недрах масонства, является только этапом к достижению поставленной мировым масонством цели создать сверх-государство, ибо, по словам итальянских масонов, "конечная цель, к которой в течение стольких веков стремится масонство, есть освобождение человечества от всякого морального, религиозного, политического и экономического порабощения".
Конечный идеал масонства есть организация сверх-государства в виде мировой атеистической республики.

ВОЗНИКНОВЕНИЕ И РАЗВИТИЕ МАСОНСТВА. ЛЕГЕНДАРНОЕ МАСОНСТВО

Родиной современного масонства является Англия, но история самого происхождения масонства теряется в глубине веков и покрыта глубокой тайной.
История ордена с самого момента возникновения его была покрыта густым слоем легенды.
Этих легенд существует много. По самой распространенной из них возникновение франк-масонства восходит до времен царя Соломона, который вручил архитектору Хираму управление и руководство по сооружению храма в Иерусалиме, как мы видели в легенде об Адонираме.
Этим мудрым архитектором рабочие были разделены на три класса; а для того, чтобы они могли узнавать друг друга, были установлены слова, знаки и прикосновения. Отсюда, по мнению масонов, идет установление степеней масонства и особого символического языка братьев масонов.
По другой легенде, масонство является наследием ученых и жрецов Халдеи, Индии и Египта, которые распространяли таким образом свои нравственные учения, воззрения и на них воспитывали своих учеников и приверженцев.
Третья легенда указывает, что масонство происходит от ордена Тамплиеров (Храмовников). Орден рыцарей Храма основан в 1118 г. Гуго Пайен в Иерусалиме, где ордену был подарен дом, стоявший на месте храма Соломона, отчего и произошло имя ордена. С течением времени орден стал могущественным и разбогател от вкладов, пожертвований на его имя имений и т. д., но вместе с тем стал злоупотреблять своим могуществом - именно задумал осуществить план олигархического всемирного владычества. С потерею Палестины, орден окончательно забыл свои обеты: рыцари никого не хотели знать выше себя, стали вести рассеянную жизнь и предались безверию. Возникший для вооруженной защиты пилигримов и завоевания Гроба Господня Орден храмовников с течением времени впал в ересь и грубое суеверие.
"Храмовники не веровали во Иисуса Христа, как в Бога человека и Спасителя мира, отрицая чудесность Его рождения и чудеса Его жизни; они не веровали в пресуществление в причастии, во святых, в мощи, в чистилище и т. д.
Христос был для них ложным пророком; так как Он, - говорило орденское учение, - выдает себя за слово Божье и за Небесного Мессию, то мы отрицаем Его, смеемся над крестом, как над древом Его греха и позора и смотрим на Него, как на предмет глубокого суеверия. При приеме Храмовники плевали на крест, презирать который и без того учились у сарацинов и отрицали Христа.
Крест на рыцарской мантии был для них только орденским знаком и мало-помалу перешел в простое Т (Тамплиер); напротив того, Иоанна Крестителя они считали своим покровителем. Следуя духу времени, они поклонялись идолу, магическому или каббалистическому талисману, главе, не имеющей имени (Баффомет); прикосновением к нему освящали пояса, которые члены ордена носили под платьем и т. д." (32)
Король французский Филипп IV Красивый и папа Климент возбудили против храмовников преследование, орден был уничтожен папою в 1311 г., проклят и во всех христианских государствах приказано его искоренить, а глава ордена Яков (Жак) де Молэ 11 марта 1314 г. был казнен.
По словам этой легенды, последний гроссмейстер, великий учитель, Яков де Молэ, в сумраке тюрьмы, перед смертью учредил четыре ложи - Неаполитанскую для Востока, Эдинбургскую для Запада, Стокгольмскую для Севера и Парижскую для Юга и этим завещал свое отмщение королю Филиппу IV Красивому и папе Клименту V.
"Жак де Молэ, - говорит масон Кадош Альберт Пайк, - и его товарищи погибли на костре, но ранее его казни главы обреченного ордена организовали и учредили то, что позднее начало называться оккультным, скрытым или шотландским масонством". (33)
Эти легенды живут до сего времени, вера в них не угасает среди масонов, они передаются от одного поколения к другому.

ОПЕРАТИВНОЕ И СПЕКУЛЯТИВНОЕ МАСОНСТВО

Историческое происхождение франк-масонов связано с так называемым масонством оперативным. Оперативное франк-масонство относится к периоду между X и XIII в. в. Группы каменщиков-строителей, разбросанные по всему Британскому острову, положили начало организации современному масонству. Отсюда вышло название "ложи", т. е. помещения, где каменщики - строители устраивали свои собрания. Каменщики-строители установили в своих ложах три категории ремесленников: ученика, отбывающего свой срок выучки, товарища мастера, или полноправного члена строительной корпорации и мастера строителя, направлявшего работу в ложах. Ложи каменщиков-строителей дали понятие об особых уложениях, где были изложены обязанности и правила учеников и полноправных членов корпорации и легендарная история строительного искусства. Клятва повиновения правилам корпорации и клятва хранить в тайне ее секреты от каменщиков-строителей перешли и к современным масонам. Так же как и современные масоны, члены корпорации каменщиков-строителей имели право рассчитывать на гостеприимство и помощь всех ее лож, разбросанных по всей стране. Вступление в члены корпорации, прохождение стажа учеников и получение степени мастера с некоторыми изменениями и дополнениями перешло и к современным масонам.
В эти корпорации каменщиков-строителей в XII столетии стали проникать члены, не принадлежащие к этому мастерству, т. е. каменщики (масоны) теоретические присоединились к каменщикам (масонам) практическим, когда теоретические масоны, "поучавшие правилам нравственности и занимавшиеся лишь либеральными профессиями", получили доступ в ложи, состоявшие до тех пор "из рабочих, занимавшихся материальными сооружениями построек", - тогда, по выражению английских писателей, - спекулятивное масонство проникло в масонство строительное".
В конце XVI и начале XVII столетий непрофессоналы стали преобладать над профессионалами. В начале ХII столетия английские ложи состояли всецело из людей, не имевшим ничего общего с прямым строительным искусством.

МАСОНСТВО И РЕФОРМАЦИЯ

Тяжелый удар оперативному масонству (строительным братствам) нанесла Реформация.
Реформация привела весь мир в брожение, страшные последствия которого испытывают все народы до начала XX столетия.
"Первый шаг Реформации, - писал В. А. Жуковский, - решил судьбу европейского мира: вместо исторических злоупотреблений церковной власти она разрушила духовный, дотоле нетронутый авторитет самой церкви; она взбунтовала против ее неподсудимости демократический ум; дав проверять откровение, она поколебала веру, а с верою и все святое. Это святое заменилось языческой мудростью древних; родился дух противоречия; начался мятеж против всякой власти, как божественной, так и человеческой. Этот мятеж пошел двумя дорогами: на первой уничтожение авторитета церкви произвело рационализм (отвержение божественного Христа), отсюда пантеизм (уничтожение личности Бога), в заключение атеизм (отвержение бытия Божия); на другой понятие о власти державной, происходящей от Бога, уступило понятию о договоре общественном; из него произошло понятие самодержавия народа, которого первая степень представительная монархия, вторая степень - демократия, третья степень - социализм и коммунизм. Может быть и четвертая, последняя, степень: уничтожение семейства и вследствие того возвышение человечества, освобожденного от всякой обязанности, ограничивающей чем-либо его личную независимость, в достоинство совершенно свободного. скотства. И так два пункта, к которым ведут и отчасти уже привели сии две дороги: с одной стороны самодержавие ума человеческого и уничтожение царства Божия, с другой владычество всех и каждого и уничтожение общества". (34)
Весь XVI и половина XVII столетия представляют собою ожесточенную борьбу за т. н. религиозную свободу совести и убеждения, борьбу с авторитетом церкви.
В этом направлении работает Лютер.
В 1521 г. на Вормском конгрессе Лютер отстаивает право каждого человека на свободу совести, доказывая, что в человеке есть сторона, в которую не может вмешиваться никакая посторонняя сила.
Все движение в основании своем имело веру в разум, способный свергнуть слепой авторитет. Хотя Лютер впоследствии называл разум "блудницей дьявола", а Кальвин предпочитал "невежество верующего дерзости мудрствующего", но и тот и другой предприняли борьбу, опираясь на разум, не позволявший им принять на веру, без критики, все, чему учила католическая церковь. А такие реформаторы, как Цвингли, Сервет, Социн стояли решительно на рационалистической точке зрения.
К этому времени естественные науки начинают приобретать первенствующее значение. Физика, химия, физиология и анатомия и другие опытные науки увлекают мысль на новые пути.
Подрывается вера в непогрешимость церкви.
Философия открывает борьбу за свободу мысли, она больше не желает быть "служанкой богословия".
Декарт стремится освободить разум от наросших на него предрассудков и провозглашает горделивую фразу: "Я мыслю, следовательно, существую", - как единственную основу всякого знания.
Вера в разум, нестесненный какими-либо узами, как единственный путь к истине, вела к открытому рационализму в противоположение господствовавшему до этого догматизму.
В Англии Бэкон Веруламский открывает эру эмпиризма; источником познания признается исключительно опыт, который через чувственные восприятия, путем индукции, создает все человеческое знание.
Взгляд Бэкона находит поддержку Гоббса, который стоит на том, чтобы верить не рассуждая, но в то же время рассуждать, не стесняясь противоречиями религии:
"Догматы религии, говорит Гоббс, нужно принимать для спасения души своей точно так же, как пилюли врача для спасения своего тела, целиком и не разжевывая".
Гуго Граций (род. 1583 г.), представитель чистого рационализма, отстаивает полную веротерпимость и стремится обосновать мораль не на воле Бога, а на Природе.
Рационалистическая философия достигает абсолютного развития в учении Спинозы (род. 1632 г.).
Для Спинозы Вселенная и есть тот Бог, в которого он верует и перед которым преклоняется в чувстве бескорыстной любви. Его вера является пантеизмом, совершенно не соответствует догматам положительных религий, по представлению которых Бог, как Творец мира, не сливается с последним, а обособляется, как Существо, создавшее вселенную из ничего силою Своей свободной воли.

Предыдущая страница 2 Следующая страница


Всеволод Иванов - Тайны масонства

3 Всеволод Иванов

Спиноза стоял за отделение теологии от философии, государства от церкви. Между богословием и философией нет никакой связи, никакого родства. Они отличаются друг друга, как небо от земли.
Необходимо верить в Бога Единого и Вездесущего, но "то, как представляет себе человек Бога и Его воздействие на мир - к сущности веры не относится".
"Пусть каждый верит тому, что покажется ему согласным с разумом".
"Каждому должна быть предоставлена свобода суждения и право толкования основ веры по его разумению: только по делам следует судить и вере каждого, хороша ли она или дурна".
Вместе со Спинозою под знаменем рационализма выступает Лейбниц (род. 1646 г.).
Христиан Томазий (род. 1655 г.) ярый рационалист, верит только в разум и верит в него безусловно: только то имеет силу доказательства, что согласуется с разумом. Поэтому авторитеты не имеют цены в глазах Томазия и он не без удовлетворения ниспровергает их. Философия и государство должны быть очищены от религии. Между церковью и государством не должно быть союза для защиты интересов.

ТАЙНЫЕ ОБЩЕСТВА И АКАДЕМИИ

Преобразованию строительного масонства содействовала также работа членов тайных обществ, которые боролись за эмансипацию человеческой мысли и которые стали проникать в масонские ложи, когда увидели для себя полную возможность вести через ли пропаганду своих идей. Задача этих тайных обществ заключалась в борьбе с предрассудками и в завоевании свободы политической и религиозной.
"Все они, - говорит Нис, - были воодушевлены новым духом, который точно выражался словами: свобода, терпимость и братство. Для них не существовало различий ни по рангам, ни по религиям, для них отечество не предполагало узкой исключительности; они отличались космополитизмом в своих желаниях и стремлениях. И сверх того все они вели борьбу с теми же врагами: с деспотизмом и духовенством". (35)
К этим тайным обществам принадлежали почти все умы, руководившие обществом в XVII в., а именно: Бэкон, Бокль, Ян Коменский и Лейбниц.
Натурфилософы выступали передовыми и пламенными борцами гуманизма против схоластиков и обскурантов.
К тайным обществам принадлежали академии, которые образовались в Италии, начиная с половины XV в. Основанная с легкой руки Помпонио Лето Римская академия вызывала большое число подражателей.
Свои стремления и организацию эти ученые облекли покровом тайны.
"Все предания истории и в не меньшей степени вся сумма их личного опыта, - пишет Георг Шустер, - воочию убедили их в той истине жизни, что одними своими силами пророку ничего не добиться в своем отечестве, что новые великие идеи только тогда могут пробить себе дорогу сквозь косность, властвующей над тупой массой, и наоборот сопротивление прочих сил, когда они воспринимаются организованными группами, которые сознательно идут к одной цели". (36)
В конце XV и начале XVI столетий усиленную деятельность развивают общества и коллегии "Чешских Братьев". В 1500 г. они насчитывали до 200.000 последователей, владели множеством школ, имели в своем распоряжении типографии и создали огромную литературу. Работа производилась строго конспиративно. "Чтобы скрыть свои истинные цели и намерения, они вели свою работу под невинными формами, например, литературных обществ, правительственных лабораторий, типографских мастерских, ремесленных цехов и строительных корпораций". Огромное большинство союзов состояло из не посвященных в дела и задачи общества, все здание храма, для создания которого работало общество, было доступно только избранным братьям, или членам "академии". Эти общества преследовали цель распространения "света и правды во всем мире" и пропагандировали идею широкой веротерпимости.
Заслуга в распространении принципов этого общества в Западной Европе принадлежит Яну Амосу Коменскому (1595 - 1670), последнему епископу "Чешских Братьев".
Во внутреннем и внешнем родстве с учением "Чешских Братьев" находились в немецких государствах "поэты" и их "общества словесности". Первое место среди этих обществ занимала "Академия Пальмы". Эта академия основана принцем Людовиком Ангальт-Котенским в 1617 г.
В этом обществе господствовало реформационное направление. Оно объединяло всех протестантов, т. е. лютеран, католиков и последователей других религиозных направлений, использовавшихся государственным признанием.
Изучение национального языка было флагом, под которым скрывались другие цели и "творились тайные дела".
В символике немецких обществ большую роль играли знаки, которые употребляются в масонстве, а именно: солнце, три горящих светильника, "столпы Мира и Единства", две соединенные руки, три сердца, циркуль, наугольник, глобус и т. д.
В 1643 году Филипп фон Цевен основал в Гамбурге "Братство Трех Роз", устроенное по образцу "Академии Пальмы". Развитие немецкого языка было для этого братства лишь прикрытием, за которым скрывались другие более важные задачи, задачи борьбы за свободу совести и устранение разъединяющих людей национальных, церковных и сословных противоречий. Братство охотно открывало свои двери и иностранцам и принимало в свои члены чехов, венгров, голландцев и французов.
В 1660 г. на нижней Эльбе появляется общество "Орден Лебедя". Этот орден своей задачей ставил невинное занятие музыкой и поэзией, но истинные цели его скрывались под туманным служением "семи искусствам, семи наукам и семи основным добродетелям" на благо человечества.
Кроме Италии и Германии академии натурфилософов существовали еще в Голландии, Испании, Франции и Англии; в последнем государстве они получили широкое распространение.
После 1620 г. в Лондон собралось много гонимых реформистов. "Чешских Братьев", "Розенкрейцеров" и т.п. Лондон сделался первой лабораторией революции. Все оппозиционеры и недовольные собирались в своих "невидимых" философских обществах и коллегиях. Главнейшим союзом являлась Лондонская академия, а самым верным деятелем ее Самуэль Гартлиб.
Помимо философских коллегий существовали и тайные союзы, проводившие либеральные идеи. Гартлиб учредил тайное общество и сочинил описание идеального государства "Макарии", образцами для которого служили "Утопия" Томаса Мура и "Новая Атлантида" Франсиса Бэкона (изд. 1638 г.).
Утопия Мура вообще служила образцом и руководством для всех последующих реформаторов мира.
Английская революция 1648 г. открыла новые возможности для работы реформаторов. Надобность в тайных обществах отпала. Либеральные идеи по переустройству мира теперь возможно было вести легально. В 1662 г. рождается в Лондоне знаменитое "Королевское Общество Естественных Наук", по образцу Лондонского общества возникает Берлинское общество наук, первыми членами которого были Лейбниц, Гофман Штурм и другие.
Все эти лица были до этого участниками тайных обществ или же соприкасались с умственным брожением, возбужденным Коменским и поддержанным академиями. Те задачи, которые преследовали старые общества, по наследству перешли к новым академиям, и обществам. Изменились только формы движения, сущность и содержание движения остались неизменными.

ДЕИЗМ И АНГЛИЙСКИЕ ВОЛЬНОДУМЦЫ

В начале XVII столетия, те английские ложи, о которых остались какие-либо данные, состояли всецело или почти всецело из людей, ничего общего не имеющих со строительным искусством.
Преобразование лож, совершившееся в конце XVII и в начале XVIII века было тесно связано с умственным движением, которое происходило в ту же эпоху в Англии.
"Последним и бесспорно решительным фактором, - говорит историк масонства Финдель, - был английский деизм, - он отвергал откровение, отрицал догмат и вел все за собой под знаменем разума и критики".
Писатели нападали на притязания церкви захватить руководство над мыслью человечества и отстаивали права разума. Беспощадной систематической критике подвергалась теория божественного происхождения власти и на первое место выдвигалось право нации, т. е. суверенитет народа.
Первое место в ряду английских вольнодумцев надо отвести Локку (1632 - 1704). Локк доказывал, что источником всего человеческого знания является способность нашего ума познавать свою собственную деятельность, но вместе с тем всякое познание основывается на опыте и индукции, познание же сверхчувственное есть результат деятельности нашего духа; ошибки и ложные толкования часто происходят лишь вследствие недостаточного знания языка и значения отдельных слов.
В нескольких сочинениях, посвященных религиозным вопросам, Локк оспаривает доктрины епископальной церкви. Он пытается доказать, что в религии откровения нет ничего, чтобы противоречило разуму. Локк провозглашает с горячей убедительностью идею широкой веротерпимости, доказывает необходимость разделения церкви от государства.
Он дает понятия народного суверенитета и доказывает, что государство возникло из взаимного договора между правителем и подданными, - договора, имеющего целью благо и безопасность каждого отдельного лица и охраняемыми определенными обязательными для обеих сторон законами. В своем учении о государстве Локк объявил право народа на установление той или иной формы правления. По его мнению, власть законодательная является верховной в государстве, а все остальные зависимы от нее; власть исполнительная должна быть подчинена законодательной. Законодательный корпус, - учит Локк, - имеет право собираться во всякое время, но большею частью он ограничен определенным временем в году или в силу своей верховной власти может себя распустить на известное время. Исполнительная власть не может воспрепятствовать законодательному корпусу собираться; если она делает это, то вступает в войну с народом, у которого остается единственное средство защиты - сила.
Английские деисты оказывали большое влияние на членов масонских лож, которые выступали в качестве организаторов и руководителей общественного движения.
Вождь деистов Джон Толланд был сам масоном и своей писательской деятельностью оказывал громадное содействие пропаганде масонских идей. Одно из его сочинений "Христианство без тайн", произведение еретического характера, было уничтожено рукой палача и самому ему пришлось спасаться бегством. В другой своей книге "Пантеизм", появившейся в 1720 г., он описывает тайное общество, члены которого исповедуют другую, более чистую религию, нежели религия, основанная на авторитете.
Идеи Локка развивали Шэфтсбери, Коллинс, Тиндаль, Болингброк и другие. Они призывали общество на борьбу с сложившимися историческими понятиями.
Толланд, Коллинс, Тиндаль и другие деисты видели сущность положительной религии в двух положениях: вера в Бога, любовь к ближнему. Такая религия получает откровение в разуме человека. По сравнению с естественной религией все остальное только историческое наслоение, а потому есть лишняя и вредная прибавка и составляет дело дальновидных и хитрых жрецов.
Джон Толланд провозглашает боевой лозунг: "Не нужно догматического христианства",
Болингброк выступает, как воинствующий атеист, старается с необыкновенным цинизмом и дерзостью подорвать самые основы христианской веры и приходит к выводу: "Вообще не нужно христианства"

АНГЛИЙСКАЯ РЕВОЛЮЦИЯ. ВЕЛИКАЯ ЛОЖА АНГЛИИ

XVII век в Англии - это борьба за религиозную и политическую свободу. В этой борьбе масонство принимало главное руководящее значение.
В основе этой борьбы лежали вопросы свободы совести.
Карл настаивал на том, что народ должен получить свои религиозные верования из рук короны и духовенства; масоны же утверждали, что право определения верований принадлежит только самому народу.
Борьба за религиозную свободу перешла в борьбу за свободу политическую.
Индепенденты ("Независимые") с Кромвелем в главе поставили своей задачей завоевание свободы совести путем государственного переустройства, ибо - по их убеждению, свобода совести возможна только в свободном государстве.
Длившаяся несколько лет борьба между королевскими войсками и индепендентами закончилась победой последних, пленением Карла и его убийством в 1649 году.
Для полного торжества принципа религиозной свободы, армия, состоявшая из индепендентов, провозгласила республику с протектором Кромвелем во главе.
Республика уступила место монархии (1660 г.), была восстановлена династия Стюартов в лице короля Иакова II . Иаков II-й против своей воли и убеждений стал конституционным монархом, что не могло не привести к трагическому концу.
В 1688 г. произошла вторая революция, король Иаков II-й был низвергнут с престола и династия Стюартов навсегда изгнана из Англии.
Общественное мнение и оформление этой английской революции создавалось масонскими ложами. Под влиянием либеральных принципов был создан в 1689 году акт о веротерпимости, исключая католиков.
Призванный на престол Вильгельм Оранский получил корону из рук масонов. Он присягнул выработанной масонами конституции и обещал уважать права и вольности вновь перечисленные в составленной декларации прав (1689).
Англия получила в результате этих революций и кровавых смут политическую свободу. Восторжествовал протестантизм в религии и идея отделения церкви от государства, а также получила полное торжество демократическая идея в жизни государственной. Масоны и их принципы одержали полную победу. После возведения на английский престол Вильгельма Оранского, Англия в полном смысле этого слова делается масонским государством.
В 1717 г. произошло общее собрание нескольких масонских лож, на котором была образована Великая Ложа Англии и избран Великий Мастер. Это важное событие положило прочное начало современному масонству.
После организации Великой Ложи в Англии масонство быстро распространилось по всей Европе.
Тысячи иностранцев посещали Лондон, знакомились с тем, что представляет собой Великая Ложа, а по возвращении на родину по английским образцам заводили масонскую организацию.
Распространению масонства содействовало умственное движение ХVIII века: - ХVIII век был "веком ума", веком свободной мысли.
Повсеместно происходило движение к идеалу свободы, равенства и братства. Ложи несли это учение в жизнь и привлекали в свои ряды всех желавших порвать все связи с прошлым, уничтожить несовершенное настоящее и основать новое справедливое и разумное общество. Из сочетания французской свободной мысли XVII века и английского масонства и родилась французская революция 1789 года.

МАСОНСТВО И "ВЕЛИКАЯ ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ"

Французское франк-масонство побочная дочь английского.
"Достославная революция" 1688 года, приведшая к окончательному свержению династии Стюартов, вынудила короля Иакова II со своими приверженцами искать убежища у христианнейшего короля-солнца Франции Людовика XIV.
Эмигранты-якобиты, т. е. сторонники Иакова II, и сочувствовавшие им поклонники английских общественных порядков и были первыми основателями масонских лож во Франции.
Рядом с якобитским дворянством организуют ложи во Франции и представители английской знати, сохранившей верность Ганноверскому дому. Масонская пропаганда имела большой успех. Уже в тридцатых годах XVIII века в Париже числилось 5 лож.
Общественный и политический строй Англии этого времени как французской знати, так и буржуазии представлялся идеальным, а увлечение английскими порядками и желание пересадить их во Францию содействовали быстрому распространению масонства.
11 декабря 1743 г. собрание 16 парижских мастеров выбрало пожизненным Великим Мастером принца королевской крови Людовика Бурбона, графа Клермон. С этих выборов ведет свое начало и "Великая Английская Ложа Франции".
После смерти графа Клермон враждовавшие в Великой Ложе группы примирились, и в особом собрании, в котором участвовали вместе с парижскими мастерами и делегаты от провинциальных лож, был выбран новый гроссмейстер, герцог Шартрский, впоследствии Орлеанский, и его заместитель герцог Монморанси-Люксембург.
С 1773 г. Великая национаальная ложа стала именоваться "Великим Востоком Франции".
Преследования, имевшие место в начале, прекратились. Масонство, имея высоких покровителей из знати, могло вести беспрепятственно свою работу. Для внешнего употребления масоны демонстрировали свою религиозность и верность королю.
"Обыкновенно ложи заказывали обедню в день своего годового праздника, заупокойные службы по случаю кончины какого-нибудь сочлена и время заседаний старались распределить так, чтобы не помешать братьям посещать богослужения. Масса духовных лиц вступала в ложи и достигала там нередко высокого положения. Столь же теплые отношения установились и с королевской властью. Заболевает ли Людовик XVI - ложа молится о его выздоровлении, заказывают молебен по поводу благополучного окончания семилетней войны. Рождается у Людовика XVI наследник престола, ложи спешат ознаменовать это событие и торжественными молебнами и делами благотворительности." (37)
Масоны настолько искусно действовали во вне, что ни у кого не возникало никаких подозрений относительно их истинных намерений.
Король и королева Мария Антуанетта, не зная внутренней сущности масонства, покровительствовали ему и брали под свою защиту от обвинений.
27 февраля 1771 г. королева Мария Антуанетта писала своей сестре Марии Христине:
"Мне кажется, вы придаете слишком много значения масонству во Франции; оно далеко не играло у нас такой роли, как в других странах, благодаря тому, что здесь все к нему принадлежат и таким образом нам известно все, что там происходит. В чем же вы видите опасность? Я понимаю, что можно было бы опасаться распространения масонства, если бы это было тайным политическим сообществом, а ведь это общество существует только для благотворительности и для развлечений; там много едят, пьют, рассуждают, поют, а король говорит, что люди, которые пьют и поют, не могут быть заговорщиками. Также нельзя масонство называть обществом убежденных безбожников, ибо я слышала, там постоянно говорят о Боге, кроме того там раздают много милостыни, воспитывают детей бедных или умерших членов братства, выдают их дочерей замуж - во всем этом я, право, не вижу ничего дурного. На днях принцесса де Ламбаль была избрана великой мастерицей одной ложи; она мне рассказывала, как там с ней мило обращались, но говорила, что выпито было больше, чем спето; на днях там предполагают дать приданое двум девицам. Правда, мне кажется, что можно бы было делать добро без всяких таких церемоний, но ведь у каждого своя манера веселиться; лишь бы делать добро, а остальное не безразлично ли нам". (38)
Но спустя девять лет, Мария Антуанетта писала 17 августа 1790 года своему брату императору Леопольду II:
"Прощайте, дорогой брат, верьте нежности вашей несчастной сестры. Главное, остерегайтесь всякого масонского сообщества. Этим путем все здешние чудовища стремятся во всех странах к достижению одной и той же цели".
Общество "существующее для развлечения и благотворения" убило 2 сентября 1792 г. принцессу де-Ламбаль, а 16 октября 1793 г. - саму королеву.
Прикрываясь высоко гуманными и филантропическими принципами, масонство подготовило, организовало и осуществило так называемую "Великую революцию".
По мнению Нис, "без масонства французская революция не могла бы совершиться".
Идейную подготовку французской революции сделали ученые и философы просветители. Масонские ложи собрали в своих недрах выдающихся представителей наук и искусств. В основанной в 1769 г. Лаландом Ложе Наук, переименованной в Ложу Девяти Сестер, значились Вольтер, Франклин, Кондорсэ, Дюпати, Эли де Бомон, Курт де Гебелин, Дантон, Бриссо, Камиль Демулен, Сиейс, Бальи, Ромм, Гара, Пастерэ, Форстер, Кабанис, Грез, Берне, Гудон, братья Монголфьеры и другие. В этой же ложе находились крупные политические деятели, литераторы, художники и ученые.
Государственные основы королевской Франции подтачивались пропагандой масонов Вольтера, Кондорсэ, Дидро, д’Аламбера, Монтескье и Ж. Ж. Руссо. Все эти философы, особенно Вольтер, д’Аламбер и Дидро были проникнуты глубокой ненавистью к христианству и монархическому образу правления.
Вольтер воспользовался идеями Локка, Бэкона, Ньютона и других английских писателей и применил их к практическим требованиям момента.
Исповедуя деизм, Вольтер считал религию необязательной и даже вредной, доказывая, что история религий есть "ряд обманов и глупостей".
В своих политических проповедях он требовал реформ и коренного переустройства всех общественных отношений
Монтескье проповедовал теорию разделения властей и рекомендовал во Франции установить английскую форму правления, при которой народу принадлежит власть законодательная, королю - исполнительная и независимому сословию судей - власть судебная.
Повторяя мысли Локка, что человеческое общество возникло в силу договора между людьми, которые первоначально были свободны, Жан Жак Руссо приходит к крайнему выводу и проповедует безусловное верховенство народа, отвергая и представительство, и принцип разделения властей. По его мнению распоряжение в государстве должно исходить непосредственно от народного собрания, в котором имеют право участвовать все граждане. Руссо учил, что сам народ непосредственно устанавливает для граждан законы, права и религиозные убеждения. Несмотря на то, что эта бредовая идея была направлена против самого понятия о государстве, Руссо пользовался колоссальной популярностью, как "Отец Демократии", его учение властвовало над взбудораженными умами и делало страшное разрушительное дело.
Рекламу произведениям "просветителей" делали масонские ложи.
Целая плеяда более мелких писателей создала литературу, доступную пониманию масс: памфлеты, эпиграммы, анекдоты и пр.
Для распространения масонского учения в народе употреблялись литературные сборники, журналы, романы, брошюры, театр.
Известный клуб масона Гольбаха был главной фабрикой литературы:
"Большая часть книг того времени, направленных против религии, нравственности и против правительства, была нашего производства, - говорит один из членов этого клуба. - Масса памфлетов самого непристойного содержания, направленных главным образом против королевы и сочинявшихся в Англии, ходили по Парижу. Для распространения же противоправительственных и противорелигиозных сочинений в среде народа существовала целая система и делалось это через посредство школьных учителей и особых разносчиков, странствовавших по деревням". (39)
Движение, приведшее к свержению монархии, было создано искусственно.
Франция, по сравнению с царствованием Людовика XV, достигла расцвета.
Экономическое положение страны стало улучшаться: промышленность развивалась. Король Людовик XVI не только не покровительствовал аристократии, но он не особенно любил аристократию и отдавал предпочтение третьему сословию.
Французы были ревностными католиками и сохраняли верность, преданность и любовь к своему королю.
Л. де-Понсен в своем замечательном труде: "Тайные силы революции" пишет:
"Революция 1789 года не была ни самопроизвольным движением против "тирании" старого порядка, ни искренним порывом к новым идеям свободы, равенства и братства, как это хотят нас заставить верить. Масонство было тайным вдохновителем и в известной степени руководителем движения. Оно выработало принципы 1789 г., распространило их в массах и активно содействовало их осуществлению".
Посвященные в тайну великого заговора против французского королевства знали о революции и высказывались по этому поводу совершенно открыто за несколько лет до наступления "великого события".
В 1760 г. масон Руссо писал:
"По моему мнению, невозможно, чтобы великие монархии просуществовали долго. Мы приближаемся к кризису, к веку революции".
В 1762 г. масон Вольтер писал к маркизу де Шевален:
"Все, что я теперь вижу, разбрасывает семена будущей революции, которая неминуемо должна случиться, но которой я не буду уже иметь удовольствие быть свидетелем. Свет до такой степени распространился, что от малейшего случая может произойти взрыв. И вот будет славное крошево. Как счастливы молодые люди. Каких штук они не насмотрятся". (40)
Все события революции были задуманы, организованы, детально разработаны и приведены в исполнение масонами.
Король Людовик XVI был окружен врагами. Деятельность министров короля была планомерным ослаблением монархии. Мальэрб, Тюрго и Бриэнн приложили к этому все старания. Монморэн и Неккер дополнили работу предшественников и своими действиями увеличили шансы революции.
Фридрих Великий Прусский, будучи сам крупным масоном, знал прекрасно людей, окружавших короля и высказывал свое подозрение и недоверие:
"Я, - писал он в июле 1776 г. Вольтеру, - представляю себе Людовика XVI, как молодую овцу, окруженную старыми волками, он будет очень счастлив, если от них ускользнет".
Только тогда, когда Неккер подал уже в отставку король увидел, что он продан и предан своими министрами, и что отныне он весь в руках Лафайета и Мирабо.
Активную роль в заговоре против французской монархии играли иллюминаты.
В 1776 г. в Германии образовался Орден Иллюминатов. Основателем его был Адам Вейсгаупт, профессор канонического и естественного права в университете в. Ингольштадте в Баварии.
Основными идеями этого ордена были совершенствование человеческой личности и уничтожение злоупотреблений, проникших в социальную организацию. Иллюминаты стремились уничтожить все стеснения человеческой личности, освободить народы от тирании принцев и духовенства и деспотизма семьи.
Программа деятельности иллюминатов, составленная самим Вейсгауптом, заключалась в следующем: "Все члены этого общества, заветную цель которого составляет всемирная революция, должны незаметно и без видимой настойчивости распространять свое влияние на людей всех классов, всех национальностей и всех религий; должны воспитывать ум в одном известном направлении, но делать это надлежит в глубокой тишине и со всей возможной энергией".
Адам Вейсгаупт рекомендует: "заботиться, чтобы журналисты не возбуждали сомнений насчет наших писателей".
"Необходимо также сделать наши принципы модными, дабы молодые писатели распространяли их в обществе и, таким образом, помимо своей воли служили нашему делу".
"Необходимо также, чтобы приобрести приверженность пылких голов, горячо проповедовать всеобщие интересы человечества".
"Каждый из нас должен обязаться осведомлять наших старших о должностях, службах, выгодах и иных почестях, которыми мы можем располагать, или которые мы можем получать путем рекомендаций, чтобы наши старшины получали т. о. возможность замещать эти должности достойными членами нашего ордена, служа им порою, дабы незаметно видоизменять окружающий мир".
"Сильных мира сего необходимо окружить легионом людей неутомимых, направляющих всюду дела по предначертаниям ордена". (41)
В достижении поставленной цели Вейсгаупт считал все средства дозволенными и допустимыми.
"Они (иллюминаты), - говорит Мирабо, - копировали орден иезуитов, но ставили перед собою диаметрально противоположные цели".
Самым радикальным средством являлось приобретение господствующего влияния в обществе, получение членами ордена общественных должностей и захват власти в государстве в свои руки. После тщательной подготовки на смену невидимой власти явится открытая сила ордена, которая всех приведет к покорности.
"Тогда, - поучает своих последователей Вейсгаупт, - вяжите руки всем сопротивляющимся, уничтожайте, душите зло в корне. Давите всех, кого вы не сумели убедить".
Вейсгаупт объединил все разрушительные силы революции.
В 1784 году в Вильгельмсбадене состоялся всеевропейский масонский конгресс, на котором иллюминаты играли выдающуюся роль,
На конгрессе среди других решений была предрешена смерть Людовика XVI и Густава III Шведского.
Разработав там план действий, масонство активно взялось за дело.
В Париже к началу революции организовалась и энергично действовала в духе Вейсгаупта группа иллюминатов, к которым принадлежали самые видные деятели революции, как например, Мирабо, Робеспьер и другие.
Выборы в Генеральные Штаты Франции были организованы масонством. Однотипные наказы составлялись масонами: большинство наказов одинаково требовало постоянного народного представительства и конкретных преобразований. Во всех этих наказах содержались жалобы на злоупотребления старого режима и проекты реформ в духе масонской просветительной философии.
Застрельщиком неповиновения указу короля был брат Мирабо, который в революции занимал выдающее положение. Вне стен Национального Собрания масонство организовывало для беспорядков улицу.
Возникли бесчисленные народные комитеты, работы которых передавались прямо в "Комитет Великого Востока", откуда они уже поступали для исполнения венераблям провинции.
По мере развития событий, члены масонских лож из тайников выходят на открытую арену. Они группируются в революционные комитеты и секции.
Под клубы захватываются храмы, алтари служат трибуной демагогов.
Внутри масонских лож организуется своя армия. Первый революционный легион национальной гвардии был составлен по предложению Савалет де Л’Анж, государственного казначея и одного из главных вождей масонского ордена.
Взятие Бастилии 14 июля 1789 г. было результатом обширного масонского заговора.
Детали, которые дает г. Бард, не оставляют на этот счет никакого сомнения:
"13 июля в 11 ч. утра заговорщики собрались в церкви При-Сен Антуан. На повестке - отвод войск, организация милиции. Председательствует Дюфур из Ложи "Великого Востока" и Вильнев из ложи "Умеренность".
На следующий день, в момент когда все подготовлено для нападения, революционный комитет посылает открыть ворота и сдаться. В первую депутацию - входят: четыре депутации к губернатору с предложением от Этис де Косни, масон; де Ветлой, масон; де Бильфорд, масон.
Нападением на Бастилию руководили масоны; среди них Моретон де Шабрильян из ложи "Невинность".

Предыдущая страница 3 Следующая страница


Всеволод Иванов - Тайны масонства

Тайны масонства 4

После того, как крепость была захвачена, комитет, уведомивший Национальное Собрание об этом подвиге народа, составляется с участием масонов де Гаран, де Кулон, де ля Фертье, де Марильон". (42)
Ненавистная Бастилия пала под ударами "восставшего народа", глазам которого представилось удивительное зрелище - 7 находившихся там уголовных преступников - этих несчастных жертв "кровавого деспотизма короля".
Взятие Бастилии послужило сигналом к открытому выступлению. Париж превратился в лес топоров, штыков и копий.
Восстание охватило и провинцию. Подстрекатели и агенты были разосланы масонским центром в Париже по всей стране и повсюду сеяли тревогу, страх и призывали народ именем короля к насилиям и грабежам. Народ поднимали на восстание при помощи наглого обмана. В Бургундии было напечатано и расклеено, в виде обязательного постановления, следующее: - "По приказанию короля с 1 августа по 1 ноября разрешается поджигать все замки и вешать всякого, кто против этого что-нибудь скажет".
Через масонские ложи распространялись неправдоподобные и волнующие слухи, через них же устанавливалась связь по всей стране и собирались денежные средства. Масонами распускались слухи о разбойниках, сжигающих жатву, убивающих женщин и детей, о нашествии во Францию англичан, савояров, немецких ландскнехтов и т. п. При отсутствии телеграфа эти слухи распространялись по всей стране в 36 часов и создавали панику среди самых широких слоев населения. Это - явление станет понятным, если принять во внимание, что к началу революции во Франции во всех концах государства существовало уже 282 ложи и подготовка всех революционных событий была делом их дружной работы.
Депутаты, приглашенные для поднесения королю челобитных, вдруг превратились в полномочных представителей нации, которая отбросила все свои исторические учреждения и принялась заново устраивать государственный порядок.
В руководство братом Лафайет предложена была "Декларация прав человека и гражданина", произведение чисто масонского происхождения.
По мнению масонского писателя Нис "в осуществлении этой идеи решающую роль играло масонство, и что различные пункты деклараций представляют ничто иное, как начало и предписания масонских организаций... С этой точки зрения поучительны некоторые места.
"Национальное Собрание, гласит этот документ, признает и объявляет в присутствии и под покровительством Верховного Существа следующие права Человека и Гражданина:
Пункт 1. Люди родятся и живут свободными и равноправными. Социальные различия могут быть основаны только на общей пользе.
Пункт 2. Цель всякой политической ассоциации - сохранение естественных, неотъемлемых прав человека. Права эти: свобода, собственность, безопасность и сопротивление гнету.
Все это является лишь подтверждением масонского девиза: "Свобода, равенство и братство". (43)
"Декларация прав человека" провозгласила принцип равенства народа в государстве и право народа в случае притеснения властей оказывать им сопротивление.
Конституцией 1791 г. были уничтожены привилегии, проведены во всех учреждениях выборное начало и принцип разделения властей.
Собрание захватило в пользу государства недвижимое имущество церкви и приступило к "гражданскому устройству церкви".
В Законодательном Собрании главную роль играла и давали направление всем его работам представителя партии Жиронды Верньо, Бриссо и Кондорсэ, которые были масонами.
10 августа 1792 г. пала монархия, король Людовик XVI был заключен под стражу и провозглашена республика. Начинается эра беспощадного Террора, т. е. уничтожения всех элементов, недовольных революцией.
Идеологом и практиком системы ужасов выступил масон Дантон, который считал необходимым дать выход "народному гневу". По его распоряжению, как министра юстиции, тюрьмы наполнились священниками, родственниками эмигрантов и вообще подозрительными лицами. 2 сентября шайка исступленных злодеев проникла в тюрьмы и начала поголовное избиение "изменников" и "аристократов", не разбирая ни возраста, ни пола, ругаясь над жертвами, устраивая пьяные оргии. Кровавая вакханалия длилась 2, 3 и 4 сентября на глазах у властей. Толпа неистовствовала, не только не встречая никакого противодействия, но получила полное одобрение Дантона, который по поводу кровавого погрома изрек: "Народ расправился". При полном попустительстве и сочувствии властей революционного масонского правительства было истреблено 1500 человек в Париже, и затем волна террора прокатилась по провинции.
После "Сентябрьской резни" и созыва Конвента по предложению масонов над королем был организован суд.
Это был не суд, а заранее обдуманное и решенное убийство.
Смертный приговор над Людовиком XVI был вынесен помимо желания большинства членов Конвента, только потому, что среди голосовавших оказалось четырнадцать подставных лиц, нарочито введенных под видом его членов. При всем том смерть короля была решена большинством одного голоса.
По поводу этого преступного голосования Конвента при участии посторонних наемников темной силы, историк Г. Ленотр приводит следующее показание члена "Инсуррекционной комиссии" Горэ:
"По чьему распоряжению были приняты все эти предостережения, касающиеся голосования, мне неизвестно. В совете об этом никогда не было речи и я всегда думал, что какая-то тайная и могущественная партия действовала в этом случае без ведома мэра, который на этом же совете, однако, председательствовал. Такими средствами достигнута совершенная 21 января 1792 г., под охраною невиданного до того дня стечения войск, казнь короля в городе, где из 80.000 постоянных жителей, не нашлось бы и 2.000 желавших смерти монарха, но где за то были люди, более тридцати лет совершавшие в ложах символическую казнь над манекеном Филиппа Красивого". (44)
Король не потерял своего высокого достоинства и умер честным и чистым патриотом со словами:
"Дай Бог, чтобы моя кровь пролилась на пользу Франции!"
Невинная жертва короля не остановила народ от безумия.
Террористы неистовствовали. Революционный трибунал, который был свободен от требований закона и руководился только "революционной совестью", работал неутомимо.
Жертвам рубили головы усовершенствованным "гуманным способом" на гильотине, "гениальном" изобретении доктора Гильотена, который как и все вообще "великие" деятели "великой" революции, принадлежал к братству вольных каменщиков. На гильотине погибла королева Мария Антуанетта и герцог Орлеанский-Эгалите, несмотря на то, что он отказался от своего титула и подал в Конвенте голос за казнь Людовика XVI.
Масоны не могли простить измены герцогу Орлеанскому за сделанное последним разоблачение масонства.
Дело в том, что в декабре 1792 г. герцог Орлеанский Филипп Эгалите сложил с себя звание Великого Мастера, пост которого занимал свыше 20 лет и о причинах своего ухода поведал нижеследующее:
"Я поступил в масонство, которое явилось для меня залогом равенства, в такое время, когда никто не мог предвидеть нашей революции, точно также поступил я в парламент, который я считал олицетворением свободы. Но с тех пор пришлось мне оставить эти мечты и обратиться к действительности. Не зная из кого состоит "Великий Восток" я считаю, что республика особенно при самом своем возникновении не должна терпеть ничего скрытного, никаких тайных обществ. Я не хочу иметь более ничего общего с неизвестным мне "Великим Востоком", ни с собраниями масонов". (45)
Этим заявлением принц признал, что, занимая более 20 лет самый высший пост Великого Мастера "Великого Востока", он ничего не знал и был послушным и слепым орудием чужих тайных целей и желаний. Такое разоблачение не могло пройти ему даром. Его лишили сана, принадлежавшего ему в масонстве, изломали в его присутствии меч, а потом отрубили голову.
Масоны-революционеры по захвате власти заботились прежде всего об ограблении государства и богатых людей в пользу своего и черни, а потом открыли гонение не только против духовенства, но и против христианства и христиан.
Робеспьер положил начало новой эре введением на место христианства нового культа почитания Высшего Существа и торжественно праздновал во главе Конвента его освящение.
Новоявленный пророк ставил задачей перевоспитание общества при помощи террора в духе новой религии и новой нравственности.
Велась открытая кощунственная пропаганда против христианства. В честь "богини разума" в соборе Парижской Богоматери устраивали оргии.
"Весь революционный праздник в честь богини разума, - говорит Макс Думик в своей книге "Тайны франкмасонства", - совершался по масонским ритуалам: одеяние же "первосвященника", каковым являлся Робеспьер, было одеянием "жреца" иллюминатов". (46)
Анархия и произвол революционеров и усталость народа привели к власти Наполеона. Своим возвышением Наполеон обязан масонству и еврейству. Масонство временно возвысило Наполеона и оно же его свергло н бросило на о. Св. Елены, в качестве преступника. История Наполеона была периодом настоящего процветания масонства. В то время под властью "Великого Востока" оказалось 826 лож и 337 капитулов. В 1807 г. Великим Мастером был Иосиф, король Сицилии и Неаполя, его помощниками были принцы Камбасерес и Мюрат; в числе высших должностных лиц фигурировали маршалы: Келлерман, Массена, Ланн, Ожеро, Лефевр, Сервью, Брюн, Мортье, Сульт, статский советник Симеон, министр общей полиции Фуше, великий судья Ренье, генеральный прокурор кассационного суда Мерлен и т. д.
Масонство возвысило Наполеона, как орудие пропаганды масонских принципов.
"Оно, - говорит Л. де-Понсен, - поддержало Наполеона, который в конце концов оказывал услугу масонству, распространяя революционный дух по всей Европе. Он с достаточным основанием заявил: "Я освятил революцию и ввел ее в законы, повсюду, где я вводил мой гражданский кодекс, я щедро сеял свободу". Одним словом Наполеон для Европы был тем, чем была революция для Франции". Но тайные общества резко повернулись против него, когда он обнаружил желание восстановить в своих интересах стойкое, консервативное самодержавие". (47)
Французская революция, направленная против религии и церкви, против королевской власти, как божественного установления, против старых традиций привела к отделению церкви от государства, ограничению конституцией самодержавной власти и космополитизму.
Восторжествовали масонские принципы "Свобода, Равенство и Братство".
Масонство одновременно с национальной революцией ставило своею конечной целью революцию интернациональную.
В 1775 г., перед "Великой" французской революцией, масонское тайное общество иллюминатов разрабатывало план мирового масонского государства.
"Князья и нации исчезнут с лица земли, - говорится в одной из инструкций иллюминатов, - и раса человеческая сделается единой семьей!"
Эту же мысль о "братстве народов" и об их интернациональном объединении еще в 1790 г. развивал брат Мирабо:
"Если мы желаем руководствоваться в нашем поведении тем, что в конце концов непременно наступит, то уже теперь мы можем дать сигнал к подготовке этого будущего признанием прав наций и братства всех; нам вовсе не надо совещаться о войнах и союзах, потому что не будет ни деспотов, ни рабов; не имея врагов Франция не будет нуждаться и в союзниках. Уже недалек тот момент, когда свобода, господствуя над новым и старым светом, выполнит стремление философии - очистит человечество от преступлений, войны и провозгласит мир всего мира. Тогда страсти отдельного человека больше не запятнают уз братства, которое должно связать воедино все правительства и всех людей; тогда будет заключен союз всего человеческого рода". (48)
Революция английская 1648 г. и французская 1789 г., направленные против христианской церкви, закончившиеся убийством королей, беспощадным террором варварством и даже рабством, которое ввел изувер Кромвель, названы великими.
Открытые враги христианства в лице английских вольнодумцев и французских энциклопедистов названы великими философами и признаны основоположниками современной демократической государственности.
Пятиконечная масонская звезда стала высшим идеалом жизни, во имя которого обезумевшее человечеством отвергнув Бога и Христа, устремилось в царство крови, лжи и порока.

Примечание.

1. "Тайны масонства". Так названа нами вторая глава из книги В. Ф. Иванова "От Петра до наших дней" (Русская интеллигенция и масонство). 2. Такое предисловие было написано В. Ф. Ивановым к первому изданию его книги "От Петра до наших дней" (Русская интеллигенция и масонство), изданной в 1934 году в Харбине. Мысли, высказанные в нем В. Ф. Ивановым, сохранили свою злободневность до наших дней, поэтому мы и решили повторить его. 3. "Дневник Писателя", за 1880 г. стр. 448. 4. "Дневник Писателя", за 1880 г. стр. 448. 5. Н. Я. Данилевский. "Россия и Европа", стр. 67. 6. "Масонство в его прошлом и настоящем", Т. II, ст. Т. Соколовская, "Масонские системы". 7. А. А. Боровой. "Современное масонство на Западе", стр. 12. 8. А. Д. Философов. "Разоблачение великой тайны франк-масонов", стр. 79. 9. Т. Соколовская. "Русское масонство и его значение в истории общественного движения". 10. Т. Соколовская. "Русское масонство и его значение в истории общественного движения". 11. Александр Селянинов. "Тайная сила масонства" стр. 73. 12. А. Д. Философов. "Разоблачение великой тайны франк-масонов", стр. 68. 13. Григорий Бостунич. "Масонство и русская революция", 1921 г., Нов.Сад. 14. Л. де Понсен. "Тайные силы революции". 15. Николай Скрынников. "Масонство". Париж. 1921 год, стр. 18. 16. А. Д. Философов. "Разоблачение великой тайны франк-масонов", стр. 39 - 40. 17. Доктор Папюс. "Генезис и развитие масонских символов", стр. 67. 18. А. Д. Философов. "Разоблачение великой тайны франк-масонства", стр. 44 - 47. 19. А. Д. Философов. "Разоблачение великой тайны франк-масонства", стр. 68 - 69. 20. Т. Соколовская. "Обрядность вольных каменщиков. Масонство в его прошлом и настоящем", т. II,. стр. 105 - 106. 21. Финдель. "История франк-масонства", т. I, стр. 47. 22. Нис. "Основные черты современного масонства" стр. 4. 23. Нис. "Основные черты современного масонства" стр. 4. 24. А. А. Боровой. "Современное масонство на Западе, стр. 14 - 15. 25. Конвент Великого Востока, 1913 г., Луч Света, кн. 6, стр. 46. 26. Слово брата Жан Жорес. 27. Нис. "Основные черты современного масонства". 28. Конвент Великого Востока, 1913 г., Луч Света, кн. 6. стр. 48. 29. А. А. Боровой. "Современное масонство на Западе", стр. 13. 30. Т. Соколовская. "Русское масонство и его значение в истории общественного движения". 31. Гр. Толь. "Масонское действо", стр. 21. 32. Финдель. "История франк-масонства", т. I. 33. Скрынников. "Масонство". 34. В. А. Жуковский. "О стихотворении "Святая Русь". 35. Нис. "Основные черты современного масонства". 36. Георг Шустер. "Тайные общества, союзы и ордена". Том I, стр. 279. 37. "Масонство в его прошлом и настоящем". Т. I. Статья Васютинского: "Французское масонство XVIII столетия", стр. 54 38. Н.Е. Марков. "Война темных сил", стр. 79. 39. Ильинский. "Великий заговор", стр. 22-23. 40. А. Д. Философов. "Разоблачение великой тайны франк-масонства", стр. 100 - 101. 41. Ильинский. "Великий заговор". 42. Л. де Понсен. "Тайные силы революции". 43. Нис. "Основные черты современного масонства". 44. А. С. Шмаков. "Свобода и евреи", стр. 166. 45. Александр Селянинов. "Тайная сила масонства", стр. 75 - 76. 46. Н. Е. Марков. "Войны темных сил", т. 1, стр. 80. 47. Л. де Понсен. "Тайные силы революции". 48. Журнал "Луч Света", кн. IV, стр. 95.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Всеволод Иванов - Тайны масонства

Оглавление

    • Тайны масонства (Страница 1)
      • ПРЕДИСЛОВИЕ (Страница 1)
      • МАСОНСТВО ПО ОПРЕДЕЛЕНИЮ МАСОНСКИХ УСТАВОВ. ОРГАНИЗАЦИЯ ОРДЕНА (Страница 1)
      • СТЕПЕНИ МАСОНСТВА. АНГЛИЙСКОЕ И ШОТЛАНДСКОЕ МАСОНСТВО (Страница 1)
      • ТАЙНОСТЬ ОРДЕНА. ВНЕШНЕЕ И СКРЫТОЕ МАСОНСТВО (Страница 1)
      • ПРИНЯТИЕ В ЛОЖУ. КЛЯТВА, РИТУАЛЫ И СИМВОЛЫ МАСОНСТВА (Страница 1)
      • ОБЩАЯ ЭМБЛЕМА МИРОВОГО МАСОНСТВА - ПЯТИКОНЕЧНАЯ ЗВЕЗДА (Страница 1)
      • ЛЕГЕНДА ОБ АДОНИРАМЕ. ПОСВЯЩЕНИЕ В СТЕПЕНЬ МАСТЕРА (Страница 1)
      • ЗАДАЧИ И ЦЕЛИ МАСОНСТВА. КОНЕЧНЫЙ ИДЕАЛ МАСОНСТВА (Страница 2)
      • ВОЗНИКНОВЕНИЕ И РАЗВИТИЕ МАСОНСТВА. ЛЕГЕНДАРНОЕ МАСОНСТВО (Страница 2)
      • ОПЕРАТИВНОЕ И СПЕКУЛЯТИВНОЕ МАСОНСТВО (Страница 2)
      • МАСОНСТВО И РЕФОРМАЦИЯ (Страница 2)
      • ТАЙНЫЕ ОБЩЕСТВА И АКАДЕМИИ (Страница 3)
      • ДЕИЗМ И АНГЛИЙСКИЕ ВОЛЬНОДУМЦЫ (Страница 3)
      • АНГЛИЙСКАЯ РЕВОЛЮЦИЯ. ВЕЛИКАЯ ЛОЖА АНГЛИИ (Страница 3)
      • МАСОНСТВО И "ВЕЛИКАЯ ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ" (Страница 3)
      • Примечание. (Страница 4)


Всеволод Иванов - Тайны масонства

Всеволод Иванов

Тайны масонства

 Читать книгу
Содержание

Создание книги: Small Bay Ltd
Программа: ChmBookCreator
Файл взят с http://smallbay.ru/
Над дизайном работали: Spider, Elfin, Angel